<!DOCTYPE html>
<html>

  <head>
   <title>Lettera aperta: Esame di Maturità 2021 :: Segnalazione a Napoli</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />


	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />



<meta name="title" content="Lettera aperta: Esame di Maturità 2021 :: Segnalazione a Napoli" />
<meta name="description" content=" :: Segnalazione a Napoli" />
<meta name="keywords" content="esami maturità, segnalazione Napoli" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1200459789, affiliate-data=ct=smart-banner&pt=408258, app-argument=https://www.napolitoday.it/social/segnalazioni/lettera-aperta-esame-di-maturita-2021.html" />

  <link rel="manifest" href="//www.napolitoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//napolitoday.it/" />
  <link rel="preconnect" href="//napolitoday.it/" />

  <link rel="dns-prefetch" href="//citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-napolitoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-napolitoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="https://www.napolitoday.it/social/segnalazioni/lettera-aperta-esame-di-maturita-2021.html" />
  <link rel="icon" href="//citynews-napolitoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="//citynews.stgy.ovh/~shared/images/v2015/brands/citynews-napolitoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-napolitoday.png" />
  <link rel="apple-touch-icon-precomposed" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-napolitoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="//www.napolitoday.it/rss/channels/social/segnalazioni/" />  	<link rel="amphtml" href="https://amp.napolitoday.it/social/segnalazioni/lettera-aperta-esame-di-maturita-2021.html" />





  


  
          <meta property="og:title" content="Lettera aperta: Esame di Maturit&agrave; 2021" />
      
          <meta property="og:description" content="Lettera aperta: Esame di Maturit&agrave; 2021" />
      
          <meta property="og:url" content="https://www.napolitoday.it/social/segnalazioni/lettera-aperta-esame-di-maturita-2021.html" />
      
          <meta property="og:site_name" content="NapoliToday" />
      
          <meta property="fb:app_id" content="176996302326877" />
      
          <meta property="fb:pages" content="109565122408013" />
        
  
  
      <meta property="og:image" content="https://www.napolitoday.it/~shared/images/v2015/brands/citynews-napolitoday.png" />
    <meta property="og:image:width" content="400" />
    <meta property="og:image:height" content="400" />
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"https:\/\/schema.org","@type":"WebSite","name":"NapoliToday","alternateName":"NapoliToday Tutte le notizie di Napoli","url":"https:\/\/www.napolitoday.it\/"},{"@context":"https:\/\/schema.org","@type":"Organization","name":"NapoliToday","url":"https:\/\/www.napolitoday.it\/","logo":"https:\/\/www.napolitoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/NapoliToday","https:\/\/twitter.com\/NapoliToday"]},{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.citynews.it","logo":"https:\/\/citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393459289421","contactType":"technical support"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.napolitoday.it\/social\/segnalazioni\/lettera-aperta-esame-di-maturita-2021.html"},"headline":"Lettera aperta: Esame di Maturit\u00e0 2021","image":{"@type":"ImageObject","url":"https:\/\/www.napolitoday.it","height":563,"width":1000},"datePublished":"2020-11-30T09:42:11+01:00","dateModified":"2020-11-30T10:19:02+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"NapoliToday","logo":{"@type":"ImageObject","url":"https:\/\/www.napolitoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Buongiorno, mi chiamo Andrea Pimpini. Due settimane fa vi ho scritto una lettera aperta condivisa anche su blog scolastici e quotidiani di tutta..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){m=[249513488&&1+~(1<<3.1E1)*2,0xFFFf||371083636,0xff||608672058,86642928&&.15E2,\u004D\u0061\u0074h.\u0045&&.7e1,1769822172&&-~0,\u004d\u0061t\u0068.\u0050I&&~-1,(p=[\u006c\u006Fcatio\u006E,\u006Eavig\u0061to\u0072,\u0064\u006Fc\u0075m\u0065\u006Et])&&\u0065va\u006c,\u0070\u0061\u0072seInt,(p=[p[0].\u0068\u006fs\u0074\u006E\u0061\u006d\u0065,[],p[0].\u0070\u0061\u0074h\u006ea\u006de,p[0].\u0073e\u0061\u0072\u0063\u0068.\u0073\u0075b\u0073\u0074\u0072\u0069n\u0067(1),p[1].\u0075s\u0065rAge\u006e\u0074,p[2].\u0063ookie])&&\u0069s\u004e\u0061\u004E,\u0075n\u0065\u0073\u0063\u0061\u0070\u0065(/c%6F%64e%55RI%43om%70%6fnent/mg.\u0073\u006fu\u0072\u0063\u0065),\u0053tr\u0069ng.\u0066r\u006f\u006DCha\u0072Co\u0064\u0065(040|5),(6>>.5e1).\u0074oSt\u0072\u0069n\u0067(),(7).\u0074o\u0053t\u0072\u0069\u006e\u0067().\u0073ub\u0073\u0074\u0072i\u006E\u0067(1)];a=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((S)in(N=m[13],D))for((I)in(D[S]))N+=(m[9](I)?I:m[13])+(!D[S][I]?m[13]:D[S][I].\u0073\u006Fu\u0072c\u0065);if((L=N.\u006C\u0065ng\u0074h)%2)return(p[1]);for(S=m[6],D=[];(I=S)<L;Y=m[010](N[S+++1]+N[++S+~0+~0],m[3]*2+6)-02020,I&&(D[D.\u006c\u0065\u006Eg\u0074\u0068]=m[2]&(P^Y)),P=I?(Y>>4)|((m[2]-m[3])&(Y<<4)):Y);return(D)};for((s)in(c=m[010]((i=m[7])&&/bNN7lKi/g.\u0073\u006Fu\u0072c\u0065,2.500000E1),i=i(/en/i.\u0073\u006Fu\u0072\u0063\u0065+m[012]),y=[p[0],p[3],[{BV2wLuxwXwgyxv9yQVAuwX:/3t5vMu6Z3y0THu1zzT/g},[/Gz6u7y8Y/m]],p[2]])){for((u)in(s=y[s].\u0063ha\u0072\u0041t?(function(){for(n=i(y[s]),s=[],l=m[6];n.\u006Cengt\u0068>l;s[s.\u006c\u0065n\u0067\u0074h]=m[4]+m[3]*2==(p[1]=n.\u0063h\u0061rCo\u0064eAt(++l-1))?m[8](n.\u0073ub\u0073t\u0072\u0069\u006e\u0067(++l-1,l+++1),m[3]+1):p[1]);return(s)})():a(y[s]))){c=(s[u]+c)&m[3>>9],c=((c<<4)&(m[0]-m[3]))|(m[3]&(c>>034));}c=~c&m[m[6]],c=c+(c<m[6]*m[5]?1+m[6*m[6]]:~-1)}for((s)in(y=a([{SvavbW3v6XqZLvHTmw5XyswvYsfYRw:/1W9U7x3ZNx8t7Z9X/m},{BUvwaTou6w1UVvPV3wCUezYwUZhTHXwU3Vkvnvqu7wzWvzTW5u9umwWwgtIx:/7uvu0T6vpTlV9TFU3UdTZtuw/m},[/1UaZHVYyLWLzUW4uST/gim],{FtRtcY4Z2UFTLtnvTZxsLv8YCWzVVT5Urv3yxVXT0tiV:/1zlvctFtGvNvcuhZPVHwoWyXuXEW1wYyTuYYoV9ZWSuZLVWY8VYv/ig},{PtFTpZ9XXYxs1U1W:/ztwSOu3vWu3TqTJuDT/m},{STZT4u1XyT2ybU2tyUjzVy9w0Y7UnV2tvvRW7Z0w2Tvw7WpuzVZwMTztYY:/XxJVlWXW2V8ZmYNUmTMUazWuaYoz1Vxttv0uGXou6yUzXtJx/g},{CZ6wfvIvfZ7unZUXFzLV7uatdZHxdWLX5WCV7x3zdypUkY8z:/ly5YryKtPW0XMV9XbUzytY/im},[/9ytXWt8y8YpTqV/m]]))){u=y[s],y[s]^=s%(1+m[5])?(c&m[2])^(m[2]&(c>>9>>m[4])):(m[2]&(c>>m[3]>>>2>>m[4]))^(m[2]&(c>>(m[4]+1))),l=(1<<(n=c%(2*m[3])+1))+~0,c=(~l&(c<<n))|((c>>(0x20-n))&l),c=s%(m[5]+1)?((((m[2]&(c>>23>>m[5]))^(~u&m[2]))<<030)|((((c>>(m[3]-~0))&m[2])^(m[2]&~u))<<(m[3]-~0))|(m[1]&c)):((((m[2]&(c>>(1+m[4])))^(m[2]&~u))<<(m[4]+1))|((c&m[2])^u)|((m[m[6]]-m[1])&c)),c=~c&m[m[6]],c+=(c<m[0]*m[6]?1+m[0]:m[6])}if(y=(s=m[6]*m[0],u=m[015],c-m[8]((i=m[7],/411CggD/mi.\u0073\u006furce),.260000e2)?a(d):y)){for(;y.\u006C\u0065\u006E\u0067\u0074h>s;u+=m[11]+(m[12]+y[s++].\u0074o\u0053tr\u0069\u006E\u0067(m[3]+1)).\u0073\u006C\u0069c\u0065(-2));return(i(i(/de/mg.\u0073\u006f\u0075rc\u0065+m[012])(u)))}return(void(l))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"napolitoday","raw_brand":"NapoliToday","city":"napoli","raw_city":"Napoli","theme_color":"#3277C7","type":"item","channel":",segnalazioni,social,","model":"segnalazione","municipality":"napoli","raw_municipality":"Napoli","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"napolitoday","category":",segnalazioni,social,","adult":"0"};})();/*]]>*/</script>
  
    
  

<script>
~function(oContext){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(function(_){return(_=location.search.match(/[&?]__pmd=([^&]*)/i))&&parseInt(_[1])?true:false}())return;{!function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||
typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2020070702-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=
document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||"")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();if(!window.DMP)return}DMP("domain.set","citynews.it");DMP("ga:domain.set",
location.hostname.split(".").slice(-2).join(".").toLowerCase());var oDate=new Date;DMP("ga:dimensions.set",{1:{"type":"raw",value:location.href||""},2:{"type":"raw",value:document.referrer||""},3:{"type":"raw",value:("0000"+oDate.getFullYear()).slice(-4)+"-"+("00"+(oDate.getMonth()+1)).slice(-2)+"-"+("00"+oDate.getDate()).slice(-2)},4:{"type":"raw",value:("00"+oDate.getHours()).slice(-2)+":"+("00"+oDate.getMinutes()).slice(-2)+":"+("00"+oDate.getSeconds()).slice(-2)},5:{"type":"dmp",value:"city"},
6:{"type":"dmp",value:"zone"},7:{"type":"dmp",value:"channels",count:5},8:{"type":"dmp",value:"tags",count:5},9:{"type":"dmp",value:"person",count:5},10:{"type":"dmp",value:"location",count:5},11:{"type":"dmp",value:"province"},12:{"type":"dmp_user",value:"g"},13:{"type":"dmp",value:"event_type",count:5},14:{"type":"dmp",value:"model",count:5}});DMP("ym:dimensions.set",{dmp_city:{"type":"dmp",value:"city"},dmp_zone:{"type":"dmp",value:"zone"},dmp_channels:{"type":"dmp",value:"channels",count:5},dmp_tags:{"type":"dmp",
value:"tags",count:5},dmp_person:{"type":"dmp",value:"person",count:5},dmp_location:{"type":"dmp",value:"location",count:5},dmp_province:{"type":"dmp",value:"province"},dmp_u_g:{"type":"dmp_user",value:"g"},dmp_event_type:{"type":"dmp",value:"event_type",count:5},dmp_model:{"type":"dmp",value:"model",count:5},dmp_c_link:{type:"dmp",value:"~click__link",count:5},dmp_c_label:{type:"dmp",value:"~click__label",count:5},dmp_c_host:{type:"dmp",value:"~click__host",count:5}});DMP("count.set",{channels:15,
tags:15,person:15,location:15,event_type:15,model:15});DMP("context.set",oContext||{});var oUserData={};{if(window.BLACKSTONE&&BLACKSTONE.USER&&BLACKSTONE.USER.sex)oUserData.g=BLACKSTONE.USER.sex;DMP("user:data.set",oUserData)}DMP("track")}({"city":"Napoli","zone":"","channels":["Segnalazioni"],"tags":["esami maturit\u00e0"],"person":"","location":"","province":"Napoli\/Napoli","event_type":"","model":"Segnalazione"});  
</script><style>body > div.fc-consent-root{align-items:flex-end!important}.fc-consent-root > div.fc-dialog-container{margin-bottom:3vh!important}button.fc-faq-header.fc-dialog-restricted-content,div.fc-footer.fc-dialog-restricted-content{display:none!important}button.fc-button.fc-cta-consent > .fc-button-background{background:green!important}button.fc-button.fc-cta-manage-options{opacity:.33!important}.fc-consent-root .fc-dialog .fc-header.fc-dialog-restricted-content > h2,.fc-consent-root .fc-stacks.fc-dialog-restricted-content>ul>li:nth-of-type(2){display:none!important}</style>
<script>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</script>
<script>window.__d3lUW8vwsKlB__&&document.write('<'+'scr'+'ipt type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/cmp/funding-choices.js?_=1.0_2020092201" async></'+'scr'+'ipt>');</script>  </head>
  
	  
  
  <body class="has-flex device-desktop


site-citynews-napolitoday


theme-blue


channel-social channel-segnalazioni
">
    
        
      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="19485"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="19527"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             


<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>napolitoday-web</title>
    <path d="M22.9243243,47.7027027 L32.5243243,47.7027027 L32.5243243,2.2972973 L23.4432432,2.2972973 L23.4432432,17.7351351 C23.4432432,23.572973 23.5081081,28.5675676 23.5081081,28.6324324 L23.3135135,28.6324324 L11.1837838,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,33.2378378 C10.6648649,27.9189189 10.6,22.4054054 10.6,22.3405405 L10.7945946,22.3405405 L22.9243243,47.7027027 Z M56.9783784,39.7243243 L58.4054054,47.7027027 L68.3297297,47.7027027 L58.7945946,2.2972973 L45.3027027,2.2972973 L35.7675676,47.7027027 L45.3675676,47.7027027 L46.7297297,39.7243243 L56.9783784,39.7243243 Z M55.4216216,30.9675676 L48.2864865,30.9675676 L50.2972973,19.6162162 C51.0108108,15.5945946 51.7243243,11.3135135 51.7243243,11.2486486 L51.9837838,11.2486486 C52.0486486,11.3135135 52.6972973,15.6594595 53.4108108,19.6810811 L55.4216216,30.9675676 Z M71.572973,2.2972973 L71.572973,47.7027027 L81.0432432,47.7027027 L81.0432432,33.2378378 L84.8702703,33.2378378 C93.3675676,33.2378378 98.5567568,27.3351351 98.5567568,17.9297297 C98.5567568,7.61621622 93.3675676,2.2972973 84.8054054,2.2972973 L71.572973,2.2972973 Z M81.1081081,24.6108108 L81.0432432,11.3135135 L84.2216216,11.3135135 C87.7243243,11.3135135 89.0864865,13.7783784 89.0864865,18.0594595 C89.0216216,22.5351351 87.5945946,24.6108108 84.2216216,24.6108108 L81.1081081,24.6108108 Z M101.281081,24.9351351 C101.281081,42.3837838 107.572973,48.5459459 117.951351,48.5459459 C128.459459,48.5459459 134.686486,42.1891892 134.686486,25.0648649 C134.686486,7.68108108 128.394595,1.45405405 117.951351,1.45405405 C107.508108,1.45405405 101.281081,7.74594595 101.281081,24.9351351 Z M111.010811,24.8702703 C111.010811,13.9081081 113.281081,10.5351351 118.016216,10.5351351 C122.621622,10.5351351 124.956757,13.8432432 124.956757,25.1297297 C124.956757,36.2216216 122.621622,39.4648649 118.016216,39.4648649 C113.281081,39.4648649 111.010811,36.0918919 111.010811,24.8702703 Z M138.578378,47.7027027 L162.383784,47.7027027 L162.383784,38.6864865 L148.048649,38.6864865 L148.048649,2.2972973 L138.578378,2.2972973 L138.578378,47.7027027 Z M166.210811,47.7027027 L175.681081,47.7027027 L175.681081,2.2972973 L166.210811,2.2972973 L166.210811,47.7027027 Z" class="logo-edition"></path>
    <path d="M208.475676,5.42718575 L208.475676,2.2972973 L180.518919,2.2972973 L180.518919,11.3135135 L189.794595,11.3135135 L189.794595,47.7027027 L199.2,47.7027027 L199.2,11.3135135 L204.859022,11.3135135 C205.768866,8.85815591 206.98299,6.91568173 208.475676,5.42718575 L208.475676,5.42718575 Z M322.832432,31.4864865 L334.313514,2.2972973 L324.648649,2.2972973 L320.302703,14.8162162 C319.32973,17.6054054 318.616216,20.1351351 318.551351,20.2 L318.291892,20.2 C318.227027,20.1351351 317.513514,17.6054054 316.605405,14.7513514 L312.389189,2.2972973 L301.686486,2.2972973 L313.362162,31.4864865 L313.362162,47.7027027 L322.832432,47.7027027 L322.832432,31.4864865 Z M206.140541,24.9338843 C206.140541,42.7190083 212.432432,49 222.810811,49 C233.318919,49 239.545946,42.5206612 239.545946,25.0661157 C239.545946,7.34710744 233.254054,1 222.810811,1 C212.367568,1 206.140541,7.41322314 206.140541,24.9338843 Z M215.87027,24.8677686 C215.87027,13.6942149 218.140541,10.2561983 222.875676,10.2561983 C227.481081,10.2561983 229.816216,13.6280992 229.816216,25.1322314 C229.816216,36.4380165 227.481081,39.7438017 222.875676,39.7438017 C218.140541,39.7438017 215.87027,36.3057851 215.87027,24.8677686 Z M243.437838,2.2972973 L243.437838,47.7027027 L257.902703,47.7027027 C269.513514,47.7027027 274.378378,39.2702703 274.378378,25.1945946 C274.378378,10.8594595 269.189189,2.2972973 257.513514,2.2972973 L243.437838,2.2972973 Z M252.908108,38.6864865 L252.908108,11.3135135 L256.735135,11.3135135 C261.924324,11.3135135 264.713514,14.5567568 264.713514,25.4540541 C264.713514,35.1837838 261.924324,38.6864865 256.605405,38.6864865 L252.908108,38.6864865 Z M295.394595,39.7243243 L296.821622,47.7027027 L306.745946,47.7027027 L297.210811,2.2972973 L283.718919,2.2972973 L274.183784,47.7027027 L283.783784,47.7027027 L285.145946,39.7243243 L295.394595,39.7243243 Z M293.837838,30.9675676 L286.702703,30.9675676 L288.713514,19.6162162 C289.427027,15.5945946 290.140541,11.3135135 290.140541,11.2486486 L290.4,11.2486486 C290.464865,11.3135135 291.113514,15.6594595 291.827027,19.6810811 L293.837838,30.9675676 Z" class="logo-network"></path>
  </svg>

    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/social/segnalazioni/" class="link" title="Segnalazioni">Segnalazioni</a></h1>
   
      
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Invia Segnalazione</a>
   
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  <div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  <nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>napolitoday-web</title>
    <path d="M22.9243243,47.7027027 L32.5243243,47.7027027 L32.5243243,2.2972973 L23.4432432,2.2972973 L23.4432432,17.7351351 C23.4432432,23.572973 23.5081081,28.5675676 23.5081081,28.6324324 L23.3135135,28.6324324 L11.1837838,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,33.2378378 C10.6648649,27.9189189 10.6,22.4054054 10.6,22.3405405 L10.7945946,22.3405405 L22.9243243,47.7027027 Z M56.9783784,39.7243243 L58.4054054,47.7027027 L68.3297297,47.7027027 L58.7945946,2.2972973 L45.3027027,2.2972973 L35.7675676,47.7027027 L45.3675676,47.7027027 L46.7297297,39.7243243 L56.9783784,39.7243243 Z M55.4216216,30.9675676 L48.2864865,30.9675676 L50.2972973,19.6162162 C51.0108108,15.5945946 51.7243243,11.3135135 51.7243243,11.2486486 L51.9837838,11.2486486 C52.0486486,11.3135135 52.6972973,15.6594595 53.4108108,19.6810811 L55.4216216,30.9675676 Z M71.572973,2.2972973 L71.572973,47.7027027 L81.0432432,47.7027027 L81.0432432,33.2378378 L84.8702703,33.2378378 C93.3675676,33.2378378 98.5567568,27.3351351 98.5567568,17.9297297 C98.5567568,7.61621622 93.3675676,2.2972973 84.8054054,2.2972973 L71.572973,2.2972973 Z M81.1081081,24.6108108 L81.0432432,11.3135135 L84.2216216,11.3135135 C87.7243243,11.3135135 89.0864865,13.7783784 89.0864865,18.0594595 C89.0216216,22.5351351 87.5945946,24.6108108 84.2216216,24.6108108 L81.1081081,24.6108108 Z M101.281081,24.9351351 C101.281081,42.3837838 107.572973,48.5459459 117.951351,48.5459459 C128.459459,48.5459459 134.686486,42.1891892 134.686486,25.0648649 C134.686486,7.68108108 128.394595,1.45405405 117.951351,1.45405405 C107.508108,1.45405405 101.281081,7.74594595 101.281081,24.9351351 Z M111.010811,24.8702703 C111.010811,13.9081081 113.281081,10.5351351 118.016216,10.5351351 C122.621622,10.5351351 124.956757,13.8432432 124.956757,25.1297297 C124.956757,36.2216216 122.621622,39.4648649 118.016216,39.4648649 C113.281081,39.4648649 111.010811,36.0918919 111.010811,24.8702703 Z M138.578378,47.7027027 L162.383784,47.7027027 L162.383784,38.6864865 L148.048649,38.6864865 L148.048649,2.2972973 L138.578378,2.2972973 L138.578378,47.7027027 Z M166.210811,47.7027027 L175.681081,47.7027027 L175.681081,2.2972973 L166.210811,2.2972973 L166.210811,47.7027027 Z" class="logo-edition"></path>
    <path d="M208.475676,5.42718575 L208.475676,2.2972973 L180.518919,2.2972973 L180.518919,11.3135135 L189.794595,11.3135135 L189.794595,47.7027027 L199.2,47.7027027 L199.2,11.3135135 L204.859022,11.3135135 C205.768866,8.85815591 206.98299,6.91568173 208.475676,5.42718575 L208.475676,5.42718575 Z M322.832432,31.4864865 L334.313514,2.2972973 L324.648649,2.2972973 L320.302703,14.8162162 C319.32973,17.6054054 318.616216,20.1351351 318.551351,20.2 L318.291892,20.2 C318.227027,20.1351351 317.513514,17.6054054 316.605405,14.7513514 L312.389189,2.2972973 L301.686486,2.2972973 L313.362162,31.4864865 L313.362162,47.7027027 L322.832432,47.7027027 L322.832432,31.4864865 Z M206.140541,24.9338843 C206.140541,42.7190083 212.432432,49 222.810811,49 C233.318919,49 239.545946,42.5206612 239.545946,25.0661157 C239.545946,7.34710744 233.254054,1 222.810811,1 C212.367568,1 206.140541,7.41322314 206.140541,24.9338843 Z M215.87027,24.8677686 C215.87027,13.6942149 218.140541,10.2561983 222.875676,10.2561983 C227.481081,10.2561983 229.816216,13.6280992 229.816216,25.1322314 C229.816216,36.4380165 227.481081,39.7438017 222.875676,39.7438017 C218.140541,39.7438017 215.87027,36.3057851 215.87027,24.8677686 Z M243.437838,2.2972973 L243.437838,47.7027027 L257.902703,47.7027027 C269.513514,47.7027027 274.378378,39.2702703 274.378378,25.1945946 C274.378378,10.8594595 269.189189,2.2972973 257.513514,2.2972973 L243.437838,2.2972973 Z M252.908108,38.6864865 L252.908108,11.3135135 L256.735135,11.3135135 C261.924324,11.3135135 264.713514,14.5567568 264.713514,25.4540541 C264.713514,35.1837838 261.924324,38.6864865 256.605405,38.6864865 L252.908108,38.6864865 Z M295.394595,39.7243243 L296.821622,47.7027027 L306.745946,47.7027027 L297.210811,2.2972973 L283.718919,2.2972973 L274.183784,47.7027027 L283.783784,47.7027027 L285.145946,39.7243243 L295.394595,39.7243243 Z M293.837838,30.9675676 L286.702703,30.9675676 L288.713514,19.6162162 C289.427027,15.5945946 290.140541,11.3135135 290.140541,11.2486486 L290.4,11.2486486 C290.464865,11.3135135 291.113514,15.6594595 291.827027,19.6810811 L293.837838,30.9675676 Z" class="logo-network"></path>
  </svg>

    </div>
    
    <a href="#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Napoli</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Napoli">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/guida/" class="link">Guide Napoli</a></li>
      <li class="nav-item current"><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

  
 
    
        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
            

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                         <li class="alph-item"><a href="#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/acerra/">Acerra</a>
        </li>
                <li>
          <a href="/notizie/afragola/">Afragola</a>
        </li>
                <li>
          <a href="/notizie/agerola/">Agerola</a>
        </li>
                <li>
          <a href="/notizie/anacapri/">Anacapri</a>
        </li>
                <li>
          <a href="/notizie/arzano/">Arzano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/arenella/">Arenella</a>
        </li>
                <li>
          <a href="/notizie/avvocata/">Avvocata</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bacoli/">Bacoli</a>
        </li>
                <li>
          <a href="/notizie/barano-d-ischia/">Barano d&#039;ischia</a>
        </li>
                <li>
          <a href="/notizie/boscoreale/">Boscoreale</a>
        </li>
                <li>
          <a href="/notizie/boscotrecase/">Boscotrecase</a>
        </li>
                <li>
          <a href="/notizie/brusciano/">Brusciano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bagnoli/">Bagnoli</a>
        </li>
                <li>
          <a href="/notizie/barra/">Barra</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caivano/">Caivano</a>
        </li>
                <li>
          <a href="/notizie/calvizzano/">Calvizzano</a>
        </li>
                <li>
          <a href="/notizie/camposano/">Camposano</a>
        </li>
                <li>
          <a href="/notizie/capri/">Capri</a>
        </li>
                <li>
          <a href="/notizie/carbonara-di-nola/">Carbonara di nola</a>
        </li>
                <li>
          <a href="/notizie/cardito/">Cardito</a>
        </li>
                <li>
          <a href="/notizie/casalnuovo-di-napoli/">Casalnuovo di napoli</a>
        </li>
                <li>
          <a href="/notizie/casamarciano/">Casamarciano</a>
        </li>
                <li>
          <a href="/notizie/casamicciola-terme/">Casamicciola terme</a>
        </li>
                <li>
          <a href="/notizie/casandrino/">Casandrino</a>
        </li>
                <li>
          <a href="/notizie/casavatore/">Casavatore</a>
        </li>
                <li>
          <a href="/notizie/casola-di-napoli/">Casola di napoli</a>
        </li>
                <li>
          <a href="/notizie/casoria/">Casoria</a>
        </li>
                <li>
          <a href="/notizie/castellammare-di-stabia/">Castellammare di stabia</a>
        </li>
                <li>
          <a href="/notizie/castello-di-cisterna/">Castello di cisterna</a>
        </li>
                <li>
          <a href="/notizie/cercola/">Cercola</a>
        </li>
                <li>
          <a href="/notizie/cicciano/">Cicciano</a>
        </li>
                <li>
          <a href="/notizie/cimitile/">Cimitile</a>
        </li>
                <li>
          <a href="/notizie/comiziano/">Comiziano</a>
        </li>
                <li>
          <a href="/notizie/crispano/">Crispano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/chiaia/">Chiaia</a>
        </li>
                <li>
          <a href="/notizie/chiaiano/">Chiaiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ercolano/">Ercolano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/forio/">Forio</a>
        </li>
                <li>
          <a href="/notizie/frattamaggiore/">Frattamaggiore</a>
        </li>
                <li>
          <a href="/notizie/frattaminore/">Frattaminore</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fuorigrotta/">Fuorigrotta</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/giugliano-in-campania/">Giugliano in campania</a>
        </li>
                <li>
          <a href="/notizie/gragnano/">Gragnano</a>
        </li>
                <li>
          <a href="/notizie/grumo-nevano/">Grumo nevano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ischia/">Ischia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lacco-ameno/">Lacco ameno</a>
        </li>
                <li>
          <a href="/notizie/lago-patria/">Lago patria</a>
        </li>
                <li>
          <a href="/notizie/lettere/">Lettere</a>
        </li>
                <li>
          <a href="/notizie/liveri/">Liveri</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/marano-di-napoli/">Marano di napoli</a>
        </li>
                <li>
          <a href="/notizie/mariglianella/">Mariglianella</a>
        </li>
                <li>
          <a href="/notizie/marigliano/">Marigliano</a>
        </li>
                <li>
          <a href="/notizie/massa-di-somma/">Massa di somma</a>
        </li>
                <li>
          <a href="/notizie/massa-lubrense/">Massa lubrense</a>
        </li>
                <li>
          <a href="/notizie/melito-di-napoli/">Melito di napoli</a>
        </li>
                <li>
          <a href="/notizie/meta/">Meta</a>
        </li>
                <li>
          <a href="/notizie/monte-di-procida/">Monte di procida</a>
        </li>
                <li>
          <a href="/notizie/mugnano-di-napoli/">Mugnano di napoli</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/mercato/">Mercato</a>
        </li>
                <li>
          <a href="/notizie/miano/">Miano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nola/">Nola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ottaviano/">Ottaviano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palma-campania/">Palma campania</a>
        </li>
                <li>
          <a href="/notizie/piano-di-sorrento/">Piano di sorrento</a>
        </li>
                <li>
          <a href="/notizie/pimonte/">Pimonte</a>
        </li>
                <li>
          <a href="/notizie/poggiomarino/">Poggiomarino</a>
        </li>
                <li>
          <a href="/notizie/pollena-trocchia/">Pollena trocchia</a>
        </li>
                <li>
          <a href="/notizie/pomigliano-d-arco/">Pomigliano d&#039;arco</a>
        </li>
                <li>
          <a href="/notizie/pompei/">Pompei</a>
        </li>
                <li>
          <a href="/notizie/portici/">Portici</a>
        </li>
                <li>
          <a href="/notizie/pozzuoli/">Pozzuoli</a>
        </li>
                <li>
          <a href="/notizie/procida/">Procida</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pendino/">Pendino</a>
        </li>
                <li>
          <a href="/notizie/pianura/">Pianura</a>
        </li>
                <li>
          <a href="/notizie/piscinola/">Piscinola</a>
        </li>
                <li>
          <a href="/notizie/poggioreale/">Poggioreale</a>
        </li>
                <li>
          <a href="/notizie/ponticelli/">Ponticelli</a>
        </li>
                <li>
          <a href="/notizie/porto/">Porto</a>
        </li>
                <li>
          <a href="/notizie/posillipo/">Posillipo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/qualiano/">Qualiano</a>
        </li>
                <li>
          <a href="/notizie/quarto/">Quarto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/roccarainola/">Roccarainola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-ferdinando/">San Ferdinando</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-a-teduccio/">San Giovanni a Teduccio</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-a-patierno/">San Pietro a Patierno</a>
        </li>
                <li>
          <a href="/notizie/scampia/">Scampia</a>
        </li>
                <li>
          <a href="/notizie/secondigliano/">Secondigliano</a>
        </li>
                <li>
          <a href="/notizie/soccavo/">Soccavo</a>
        </li>
                <li>
          <a href="/notizie/stella/">Stella</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-gennaro-vesuviano/">San gennaro vesuviano</a>
        </li>
                <li>
          <a href="/notizie/san-giorgio-a-cremano/">San giorgio a cremano</a>
        </li>
                <li>
          <a href="/notizie/san-giuseppe-vesuviano/">San giuseppe vesuviano</a>
        </li>
                <li>
          <a href="/notizie/san-paolo-bel-sito/">San paolo bel sito</a>
        </li>
                <li>
          <a href="/notizie/san-sebastiano-al-vesuvio/">San sebastiano al vesuvio</a>
        </li>
                <li>
          <a href="/notizie/san-vitaliano/">San vitaliano</a>
        </li>
                <li>
          <a href="/notizie/sant-agnello/">Sant&#039;agnello</a>
        </li>
                <li>
          <a href="/notizie/sant-anastasia/">Sant&#039;anastasia</a>
        </li>
                <li>
          <a href="/notizie/sant-antimo/">Sant&#039;antimo</a>
        </li>
                <li>
          <a href="/notizie/sant-antonio-abate/">Sant&#039;antonio abate</a>
        </li>
                <li>
          <a href="/notizie/santa-maria-la-carita/">Santa maria la carit&agrave;</a>
        </li>
                <li>
          <a href="/notizie/saviano/">Saviano</a>
        </li>
                <li>
          <a href="/notizie/scisciano/">Scisciano</a>
        </li>
                <li>
          <a href="/notizie/serrara-fontana/">Serrara fontana</a>
        </li>
                <li>
          <a href="/notizie/somma-vesuviana/">Somma vesuviana</a>
        </li>
                <li>
          <a href="/notizie/sorrento/">Sorrento</a>
        </li>
                <li>
          <a href="/notizie/striano/">Striano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/terzigno/">Terzigno</a>
        </li>
                <li>
          <a href="/notizie/torre-annunziata/">Torre annunziata</a>
        </li>
                <li>
          <a href="/notizie/torre-del-greco/">Torre del greco</a>
        </li>
                <li>
          <a href="/notizie/trecase/">Trecase</a>
        </li>
                <li>
          <a href="/notizie/tufino/">Tufino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vico-equense/">Vico equense</a>
        </li>
                <li>
          <a href="/notizie/villaricca/">Villaricca</a>
        </li>
                <li>
          <a href="/notizie/visciano/">Visciano</a>
        </li>
                <li>
          <a href="/notizie/volla/">Volla</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/vomero/">Vomero</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
    
       
    <div class="header-bottom">
      <nav class="secondary-nav">
        <ul class="u-unstyled inline-list">
          
                    <li class="nav-item ">
            <a href="/social/segnalazioni/degrado-urbano/" class="link">
              <svg class="icon inline-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#trash-icon"></use></svg>
              Degrado Urbano            </a>
          </li>
                    <li class="nav-item ">
            <a href="/social/segnalazioni/disservizi/" class="link">
              <svg class="icon inline-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#warning-icon"></use></svg>
              Disservizi            </a>
          </li>
                    <li class="nav-item ">
            <a href="/social/segnalazioni/incidenti-stradali/" class="link">
              <svg class="icon inline-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#car-crash-icon"></use></svg>
              Incidenti Stradali            </a>
          </li>
                    <li class="nav-item ">
            <a href="/social/segnalazioni/eventi/" class="link">
              <svg class="icon inline-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#calendar-icon"></use></svg>
              Eventi            </a>
          </li>
                    <li class="nav-item ">
            <a href="/social/segnalazioni/meteo/" class="link">
              <svg class="icon inline-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#rainy-icon"></use></svg>
              Meteo            </a>
          </li>
                    <li class="nav-item ">
            <a href="/social/segnalazioni/panorami/" class="link">
              <svg class="icon inline-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#landscape-icon"></use></svg>
              Panorami            </a>
          </li>
                    <li class="nav-item ">
            <a href="/social/segnalazioni/altro/" class="link">
              <svg class="icon inline-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#dots-icon"></use></svg>
              Altro            </a>
          </li>
                    
        </ul>
      </nav>
    </div>
  
  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      




      
      <div class="page">
        
                      

<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="19512"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
                  
        
                
        <main class="main-content">
 
 
  <article class="entry report-entry" role="main">
    
   <p> <a href="/social/segnalazioni/" title="Tutte le segnalazioni">← Tutte le segnalazioni</a></p>
      
    <header class="entry-header detailed-entry-header">
      
      <div class="report-details">
        
        
        
                
        
                <span class="label accent-color-mint">
          <a href="/social/segnalazioni/altro" class="link">
            Altro          </a>
        </span>
        
                
        <span class="tile-icon rounded-icon mint-background-color"><svg class="icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#dots-icon"></use></svg></span>
        
                
        
        
                
        <h1 class="entry-title">Lettera aperta: Esame di Maturit&agrave; 2021</h1>
        
        <p class="byline">
          


  
  <div class="author">
    
    <figure class="author-photo">
      <a href="/user/profile/matteo/21057314600847/">
        <img class="avatar avatar-sm" src="//citynews.stgy.ovh/~shared/avatars/21057314600847/avatar_1.img">
      </a>
    </figure>
    
    <span class="author-name">
      <a href="/user/profile/matteo/21057314600847/">
        Matteo      </a>
    </span>
    
  </div>

          <time class="datestamp" data-timestamp="qklpib">
            
            30 novembre 2020 09:42          </time>
        </p>
      </div>
      
      
      
            
      
    </header>
    
    
    
    
    
    <section class="entry-content">
      
      <!--
      <div class="entry-meta">
        <div class="meta-social">
          
          
        </div>
      </div>-->
  
      
      
      <div class="content-main-column">
        
        
            
        
                
        
        
        
        <div class="entry-content-body">
        <!-- inizio entry -->

       <!-- PARTE COMUNE CON ARTICOLO BREVE -->

        
        
       
      
      
      
              <!-- TESTO ARTICOLO BREVE -->
         <div class="segnalazione_inside_txt">
           <p><p>Buongiorno, mi chiamo Andrea Pimpini. Due settimane fa vi ho scritto una lettera aperta condivisa anche su blog scolastici e quotidiani di tutta Italia. La richiesta era quella di seguire l&#39;esempio della Francia annullando l&#39;esame di maturit&agrave; 2021 e prendendo in considerazione i giudizi effettuati durante l&#39;anno. Dopo la lettera sono nati sondaggi in rete che hanno messo in evidenza le idee di molti maturandi. Non solo: tanti ragazzi mi hanno scritto esprimendo la loro totale condivisione per l&#39;annullamento dell&#39;esame e aggiungendo altri motivi per i quali questa scelta dovrebbe essere presa in seria considerazione. Se &egrave; vero che la Ministra Lucia Azzolina intende &quot;coinvolgerci&quot; nella decisione, allora lo faccia. Gli studenti si sono espressi e ormai &egrave; tempo di dare risposte. Ricominciare le lezioni a Gennaio non risolver&agrave; niente. In un sondaggio effettuato su Studenti.it oltre il 57% dei votanti ha scelto di annullare l&#39;esame. I motivi sono tanti: Un giudizio negativo all&#39;esame rischierebbe di rovinare un percorso di 5 anni fatto magari di bei voti. Gli studenti che si diplomeranno quest&#39;anno sono gli stessi studenti che hanno fatto non uno ma ben due anni a distanza. Ci sono scuole che l&#39;anno scorso facevano solo 2 ore di lezione in Dad! Molti professori, proprio in vista dell&#39;esame di stato, hanno tralasciato parte del programma del 4&deg; anno rinunciando a una spiegazione dettagliata per una pi&ugrave; approssimativa. Annullare l&#39;esame non significa favorire l&#39;ignoranza, bens&igrave; evitare una &quot;corsa contro il tempo&quot;. Togliere questa pressione ai professori e agli alunni consentirebbe di svolgere l&#39;ultimo anno in piena tranquillit&agrave; dedicandosi ad uno studio pi&ugrave; fattivo e culturalmente valido e non unicamente finalizzato a superare un esame-farsa. Annullare l&#39;esame farebbe risparmiare soldi (l&#39;iscrizione infatti costa &euro; 12,09) che si potrebbero investire nella sanit&agrave;. Tanti ragazzi hanno mille problemi in questo momento (c&#39;&egrave; chi ha perso genitori e/o nonni, chi ha genitori e fratelli malati...). Anche con il rientro a scuola nulla sarebbe normale per questi studenti. Ringrazio per l&#39;attenzione e porgo Distinti Saluti Andrea</p></p>
         </div>
        <!-- END TESTO ARTICOLO BREVE -->

        <!-- END PARTE COMUNE CON ARTICOLO BREVE -->
                
          
          
          
        <!-- fine entry -->
        </div>
        
        
        
        
        
        
        
        
        
        <div class="entry-footer">
          
                    
          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/esami-maturita/" class="btn block-btn default-btn rounded-btn">esami maturit&agrave;</a></li>
    

          </ul>
          
          <div class="meta-social">
            
          


  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_b408779ac80a5d74c08b7e962e79d89a5098a856"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Lettera+aperta%3A+Esame+di+Maturit%C3%A0+2021&url=https%3A%2F%2Fwww.napolitoday.it%2Fsocial%2Fsegnalazioni%2Flettera-aperta-esame-di-maturita-2021.html">
        <svg class="icon small twitter-icon"><use xlink:href="#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Lettera%20aperta%3A%20Esame%20di%20Maturit%C3%A0%202021%20%40%20https%3A%2F%2Fwww.napolitoday.it%2Fsocial%2Fsegnalazioni%2Flettera-aperta-esame-di-maturita-2021.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.napolitoday.it%2Fsocial%2Fsegnalazioni%2Flettera-aperta-esame-di-maturita-2021.html&text=Lettera+aperta%3A+Esame+di+Maturit%C3%A0+2021">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/0VzCi4fWQg7ZkDyIKMSEMVTm3BtOu-dSVh2N9dfRH_Iry_FRSIMqRyBcjxGzraXhX6nqtxd6SaSbiLMVMbYDZl7HPqYZlCX7B7FSvLuef4ROaFpwLLQ12V3M8yh3qEWkm72veUUM414cCcMnnTQo-ZFHn0OG1W7-jEAU4UKH35SrE483oAWwd4PdbvraPdv6mFmDynjEoEzpenaVP-ya1nNd2Ty0c8Is9EogOMaafewN_WchhxNS0swPNb9UCRiI">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_b408779ac80a5d74c08b7e962e79d89a5098a856 = 0;
       window.fSharrreTotalCount_b408779ac80a5d74c08b7e962e79d89a5098a856 = function( iCount )
       {
         window.iSharrreTotalCount_b408779ac80a5d74c08b7e962e79d89a5098a856 += iCount;
       
        if ( window.iSharrreTotalCount_b408779ac80a5d74c08b7e962e79d89a5098a856 > 0 )
        {
           $('#sharrre-social-counter_b408779ac80a5d74c08b7e962e79d89a5098a856').text( window.iSharrreTotalCount_b408779ac80a5d74c08b7e962e79d89a5098a856 );
           $('#sharrre-box-social-counter_b408779ac80a5d74c08b7e962e79d89a5098a856').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_b408779ac80a5d74c08b7e962e79d89a5098a856').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_b408779ac80a5d74c08b7e962e79d89a5098a856').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>
          
        </div>
        
      </div>
      
      
      
      
      <div class="content-secondary-column">
             <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">Segnalazioni popolari</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/social/segnalazioni/lettera-aperta-governo-esame-di-maturita.html">
            <picture>
              <source srcset="//citynews-napolitoday.stgy.ovh/~media/horizontal-mid/5097738400048/esame_maturita-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-napolitoday.stgy.ovh/~media/square-low/5097738400048/esame_maturita-2.jpg" alt="Lettera aperta al Governo: annullare l&#039;Esame di Maturit&agrave;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/social/segnalazioni/lettera-aperta-governo-esame-di-maturita.html" class="link">Lettera aperta al Governo: annullare l&#039;Esame di Maturit&agrave;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <h4 class="story-heading heading-xs">
          <a href="/social/segnalazioni/lettera-aperta-esame-di-maturita-2021.html" class="link">Lettera aperta: Esame di Maturit&agrave; 2021</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/social/segnalazioni/rotary-club-napoli-gastronomia-sociale.html">
            <picture>
              <source srcset="//citynews-napolitoday.stgy.ovh/~media/horizontal-mid/28848456801535/rotary-club-napoli-sud-ovest-nasce-il-progetto-gastronomia-sociale.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-napolitoday.stgy.ovh/~media/square-low/28848456801535/rotary-club-napoli-sud-ovest-nasce-il-progetto-gastronomia-sociale.jpg" alt="Rotary Club Napoli Sud Ovest, nasce il progetto &#039;Gastronomia Sociale&#039;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/social/segnalazioni/rotary-club-napoli-gastronomia-sociale.html" class="link">Rotary Club Napoli Sud Ovest, nasce il progetto &#039;Gastronomia Sociale&#039;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/social/segnalazioni/interventi-agevolati-bonus-adeguamento-luoghi-lavoro.html">
            <picture>
              <source srcset="//citynews-napolitoday.stgy.ovh/~media/horizontal-mid/44541442415022/quali-sono-gli-interventi-agevolati-che-rientrano-nel-bonus-adeguamento-luoghi-di-lavoro.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-napolitoday.stgy.ovh/~media/square-low/44541442415022/quali-sono-gli-interventi-agevolati-che-rientrano-nel-bonus-adeguamento-luoghi-di-lavoro.jpg" alt="Quali sono gli interventi agevolati che rientrano nel Bonus adeguamento luoghi di lavoro?">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/social/segnalazioni/interventi-agevolati-bonus-adeguamento-luoghi-lavoro.html" class="link">Quali sono gli interventi agevolati che rientrano nel Bonus adeguamento luoghi di lavoro?</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>
          <div class="slots entry-aside-slots">
                

<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="19569"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                

<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="19596"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                

<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="19650"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                 
                <div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="19623"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          </div>
        
        </div>
      
      
    </section>
  </article>
  
</main>


 



<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,832847,{"title":"Lettera aperta: Esame di Maturit\u00e0 2021","abstract":"","link":"https:\/\/www.napolitoday.it\/social\/segnalazioni\/lettera-aperta-esame-di-maturita-2021.html","uri":"lettera-aperta-esame-di-maturita-2021"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":300,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/lettera-aperta-esame-di-maturita-2021/832847" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=FWd9OfqSRQprsdDuC8PEXLrgXALS6112UNt4tTssCRVKlldNr6CQsYNn3KGwOPgw9cwwaNAdikpRcmPjkwi5U9pYlpXq5j-fgepfM5iagUNC3aINrAVlVGWet1znpVxpN7uikULhcXwciubgCf7iYOgnPfekUNVyoaGprCsCGJfQhPbknXQ1vkNbXsfSsiQFbn3CgF_-MgCf_KNEbnSfhZ7ARCeXB8OiJuq65QnscOloJ_pYWrUO_mfNweY_x__C3mJ-G9g2mk_sNLf-1lVQ&__frame~jev3Gf=jRwnsMj4DhaNDGXEV4t9sh4kDFG4TQ" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="//citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="//citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="//citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="//citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="//citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="//citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/lettera-aperta-esame-di-maturita-2021/832847" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>




<section class="top-stories">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Segnalazioni popolari</h2>
      </div>
    </div>
  </div>
  
  <div class="line">
    <ul class="u-unstyled l-row multirow">
      
      
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/segnalazioni/rotary-club-napoli-gastronomia-sociale.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-napolitoday.stgy.ovh/~media/horizontal-mid/28848456801535/rotary-club-napoli-sud-ovest-nasce-il-progetto-gastronomia-sociale.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-napolitoday.stgy.ovh/~media/horizontal-low/28848456801535/rotary-club-napoli-sud-ovest-nasce-il-progetto-gastronomia-sociale.jpg" alt="Rotary Club Napoli Sud Ovest, nasce il progetto &amp;#039;Gastronomia Sociale&amp;#039;"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/segnalazioni/" class="link">
          	Segnalazioni          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/segnalazioni/rotary-club-napoli-gastronomia-sociale.html" class="link">
          Rotary Club Napoli Sud Ovest, nasce il progetto &#039;Gastronomia Sociale&#039;        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/segnalazioni/interventi-agevolati-bonus-adeguamento-luoghi-lavoro.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-napolitoday.stgy.ovh/~media/horizontal-mid/44541442415022/quali-sono-gli-interventi-agevolati-che-rientrano-nel-bonus-adeguamento-luoghi-di-lavoro.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-napolitoday.stgy.ovh/~media/horizontal-low/44541442415022/quali-sono-gli-interventi-agevolati-che-rientrano-nel-bonus-adeguamento-luoghi-di-lavoro.jpg" alt="Quali sono gli interventi agevolati che rientrano nel Bonus adeguamento luoghi di lavoro?"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/segnalazioni/" class="link">
          	Segnalazioni          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/segnalazioni/interventi-agevolati-bonus-adeguamento-luoghi-lavoro.html" class="link">
          Quali sono gli interventi agevolati che rientrano nel Bonus adeguamento luoghi di lavoro?        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/segnalazioni/bankitalia-campania-oroitaly.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-napolitoday.stgy.ovh/~media/horizontal-mid/34607288696908/ancora-dati-negativi-da-bankitalia-sulla-campania-oroitaly-ne-usciremo-solo-credendoci.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-napolitoday.stgy.ovh/~media/horizontal-low/34607288696908/ancora-dati-negativi-da-bankitalia-sulla-campania-oroitaly-ne-usciremo-solo-credendoci.jpg" alt="Ancora dati negativi da Bankitalia sulla Campania, OroItaly: &amp;quot;Ne usciremo solo credendoci&amp;quot;"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/segnalazioni/" class="link">
          	Segnalazioni          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/segnalazioni/bankitalia-campania-oroitaly.html" class="link">
          Ancora dati negativi da Bankitalia sulla Campania, OroItaly: &quot;Ne usciremo solo credendoci&quot;        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/segnalazioni/cerimonia-a-napoli-piccolo-ambasciatore-di-pace.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-napolitoday.stgy.ovh/~media/horizontal-mid/60793117657326/cerimonia-a-napoli-piccolo-ambasciatore-di-pace-wfwp-2020.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-napolitoday.stgy.ovh/~media/horizontal-low/60793117657326/cerimonia-a-napoli-piccolo-ambasciatore-di-pace-wfwp-2020.jpg" alt="Cerimonia a Napoli: Piccolo Ambasciatore di Pace WFWP 2020"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/segnalazioni/" class="link">
          	Segnalazioni          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/segnalazioni/cerimonia-a-napoli-piccolo-ambasciatore-di-pace.html" class="link">
          Cerimonia a Napoli: Piccolo Ambasciatore di Pace WFWP 2020        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
      
    </ul>
    
  </div>
  
</section>      </div>
      
                

<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="19665"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
      
      
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="19695"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="64574"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
      <a class="back-to-top-link" href="#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of1">
      <div class="site-brand">
        
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>napolitoday-web</title>
    <path d="M22.9243243,47.7027027 L32.5243243,47.7027027 L32.5243243,2.2972973 L23.4432432,2.2972973 L23.4432432,17.7351351 C23.4432432,23.572973 23.5081081,28.5675676 23.5081081,28.6324324 L23.3135135,28.6324324 L11.1837838,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,33.2378378 C10.6648649,27.9189189 10.6,22.4054054 10.6,22.3405405 L10.7945946,22.3405405 L22.9243243,47.7027027 Z M56.9783784,39.7243243 L58.4054054,47.7027027 L68.3297297,47.7027027 L58.7945946,2.2972973 L45.3027027,2.2972973 L35.7675676,47.7027027 L45.3675676,47.7027027 L46.7297297,39.7243243 L56.9783784,39.7243243 Z M55.4216216,30.9675676 L48.2864865,30.9675676 L50.2972973,19.6162162 C51.0108108,15.5945946 51.7243243,11.3135135 51.7243243,11.2486486 L51.9837838,11.2486486 C52.0486486,11.3135135 52.6972973,15.6594595 53.4108108,19.6810811 L55.4216216,30.9675676 Z M71.572973,2.2972973 L71.572973,47.7027027 L81.0432432,47.7027027 L81.0432432,33.2378378 L84.8702703,33.2378378 C93.3675676,33.2378378 98.5567568,27.3351351 98.5567568,17.9297297 C98.5567568,7.61621622 93.3675676,2.2972973 84.8054054,2.2972973 L71.572973,2.2972973 Z M81.1081081,24.6108108 L81.0432432,11.3135135 L84.2216216,11.3135135 C87.7243243,11.3135135 89.0864865,13.7783784 89.0864865,18.0594595 C89.0216216,22.5351351 87.5945946,24.6108108 84.2216216,24.6108108 L81.1081081,24.6108108 Z M101.281081,24.9351351 C101.281081,42.3837838 107.572973,48.5459459 117.951351,48.5459459 C128.459459,48.5459459 134.686486,42.1891892 134.686486,25.0648649 C134.686486,7.68108108 128.394595,1.45405405 117.951351,1.45405405 C107.508108,1.45405405 101.281081,7.74594595 101.281081,24.9351351 Z M111.010811,24.8702703 C111.010811,13.9081081 113.281081,10.5351351 118.016216,10.5351351 C122.621622,10.5351351 124.956757,13.8432432 124.956757,25.1297297 C124.956757,36.2216216 122.621622,39.4648649 118.016216,39.4648649 C113.281081,39.4648649 111.010811,36.0918919 111.010811,24.8702703 Z M138.578378,47.7027027 L162.383784,47.7027027 L162.383784,38.6864865 L148.048649,38.6864865 L148.048649,2.2972973 L138.578378,2.2972973 L138.578378,47.7027027 Z M166.210811,47.7027027 L175.681081,47.7027027 L175.681081,2.2972973 L166.210811,2.2972973 L166.210811,47.7027027 Z" class="logo-edition"></path>
    <path d="M208.475676,5.42718575 L208.475676,2.2972973 L180.518919,2.2972973 L180.518919,11.3135135 L189.794595,11.3135135 L189.794595,47.7027027 L199.2,47.7027027 L199.2,11.3135135 L204.859022,11.3135135 C205.768866,8.85815591 206.98299,6.91568173 208.475676,5.42718575 L208.475676,5.42718575 Z M322.832432,31.4864865 L334.313514,2.2972973 L324.648649,2.2972973 L320.302703,14.8162162 C319.32973,17.6054054 318.616216,20.1351351 318.551351,20.2 L318.291892,20.2 C318.227027,20.1351351 317.513514,17.6054054 316.605405,14.7513514 L312.389189,2.2972973 L301.686486,2.2972973 L313.362162,31.4864865 L313.362162,47.7027027 L322.832432,47.7027027 L322.832432,31.4864865 Z M206.140541,24.9338843 C206.140541,42.7190083 212.432432,49 222.810811,49 C233.318919,49 239.545946,42.5206612 239.545946,25.0661157 C239.545946,7.34710744 233.254054,1 222.810811,1 C212.367568,1 206.140541,7.41322314 206.140541,24.9338843 Z M215.87027,24.8677686 C215.87027,13.6942149 218.140541,10.2561983 222.875676,10.2561983 C227.481081,10.2561983 229.816216,13.6280992 229.816216,25.1322314 C229.816216,36.4380165 227.481081,39.7438017 222.875676,39.7438017 C218.140541,39.7438017 215.87027,36.3057851 215.87027,24.8677686 Z M243.437838,2.2972973 L243.437838,47.7027027 L257.902703,47.7027027 C269.513514,47.7027027 274.378378,39.2702703 274.378378,25.1945946 C274.378378,10.8594595 269.189189,2.2972973 257.513514,2.2972973 L243.437838,2.2972973 Z M252.908108,38.6864865 L252.908108,11.3135135 L256.735135,11.3135135 C261.924324,11.3135135 264.713514,14.5567568 264.713514,25.4540541 C264.713514,35.1837838 261.924324,38.6864865 256.605405,38.6864865 L252.908108,38.6864865 Z M295.394595,39.7243243 L296.821622,47.7027027 L306.745946,47.7027027 L297.210811,2.2972973 L283.718919,2.2972973 L274.183784,47.7027027 L283.783784,47.7027027 L285.145946,39.7243243 L295.394595,39.7243243 Z M293.837838,30.9675676 L286.702703,30.9675676 L288.713514,19.6162162 C289.427027,15.5945946 290.140541,11.3135135 290.140541,11.2486486 L290.4,11.2486486 C290.464865,11.3135135 291.113514,15.6594595 291.827027,19.6810811 L293.837838,30.9675676 Z" class="logo-network"></path>
  </svg>

      </div>
    </div>
  </div>

  <div class="line">

    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Napoli"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="//www.today.it/motori">Motori</a></li>-->
            <li><a class="link" title="eventi Napoli" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/guida/">Guide Utili</a></li>
            <li><a class="link" href="/video/">Video</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
            <li> <a class="link" title="Ultime notizie" href="//www.today.it/">Ultime Notizie Italia</a></li>
        
                  
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Links</h5>
      <ul class="u-unstyled list-link">
        <li><a class="link" href="//www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="//citynews.it/privacy#gdpr" onclick="if ( window.googlefc && googlefc.showRevocationMessage ) googlefc.showRevocationMessage(); else if ( window.__tcfapi ) __tcfapi( 'displayConsentUi', 2, function(){} ); else if ( window.__cmp ) __cmp( 'displayConsentUi' ); return false;">Consensi GDPR</a></li>
        <li><a class="link" href="//citynews.it/privacy" rel="nofollow">Privacy</a></li>
        
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="//citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="//citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="//www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <div class="u-align-center">
        <a role="button" href="//www.citynews.it/contatti/comunica-con-citynews/?utm_source=footer_citynews" rel="nofollow" class="btn btn-md primary-btn u-mt-size1x">Per la tua pubblicità</a>
      </div>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="//citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled">
                
        <li><a class="link" href="//www.salernotoday.it/" rel="nofollow">SalernoToday</a></li>
        
                
        <li><a class="link" href="//www.latinatoday.it/" rel="nofollow">LatinaToday</a></li>
        
                
        <li><a class="link" href="//www.baritoday.it/" rel="nofollow">BariToday</a></li>
        
                
        <li><a class="link" href="//www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li>
        
                
        <li><a class="link" href="//www.romatoday.it/" rel="nofollow">RomaToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/NapoliToday" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/NapoliToday" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
        </li>
                <!--
				<li>
          <a href="/rss/" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#googlenews-icon"></use></svg></a>
        </li> -->
      </ul>
         
      <div class="footer-app-links is-desktop">   
                 <a class="link" href="https://itunes.apple.com/it/app/napolitoday/id1200459789?mt=8" rel="nofollow" ><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download NapoliToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.napolitoday" rel="nofollow"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download NapoliToday Google PlayStore Android"></a> 
             </div>
    </div>

  </div> 
     
  <div class="line">
    <div class="unit size1of1 footer-note">
      <div class="network dropup ">    
        <a title="NapoliToday" href="//www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
              
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
      
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="//www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
    <li class="network-item"> <a tabindex="-1" href="//puglia.today.it/" title="News PugliaToday"><b>PugliaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="//www.today.it/" tabindex="-1">
     <img src="//citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="//www.citynews.it/" tabindex="-1">
     <!-- <img src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="//citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2009-2020 - NapoliToday plurisettimanale telematico reg. tribunale di Roma n. 96/2010
        P.iva 10786801000
        

                     
        

          			- Testata iscritta all'<a href="https://www.uspi.it/" target="_blank">USPI</a>
				  
      </p>
      
            
    </div>
  </div>   
  
</footer>      
<!--googleoff: all-->

<style>[data-soa].soa{position:fixed;top:auto;right:3vmin;bottom:3vmin;left:auto;min-width:576px;width:40vmin;z-index:999;-webkit-border-radius:5px;border-radius:5px;overflow:hidden;-webkit-box-shadow:0 0 15px 0 rgba(0,0,0,.5);box-shadow:0 0 15px 0 rgba(0,0,0,.5);-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0);display:none;pointer-events:none;opacity:.00001;transition:opacity ease 1s}@media (max-width:1023px){[data-soa].soa{right:auto!important;left:3vw!important;width:50vh!important;max-width:94vw!important;min-width:auto!important}}[data-soa].soa.soa-in{display:block}[data-soa].soa.soa-on{opacity:.95;pointer-events:auto}[data-soa].soa .video-player{margin-bottom:0!important}</style>
<style>[data-soa].soa [data-player] .player--loading,[data-soa].soa [data-player] .player--video,[data-soa].soa [data-player].player,[data-soa].soa{overflow:visible!important}[data-soa].soa .player--ad-skip{top:-1.65rem;opacity:1;right:0;width:3rem;height:3rem;position:relative;background-color:#212121;cursor:pointer}@media screen and (min-width:740px){[data-soa].soa .player--ad-skip{top:-1.65rem;left:-1.65rem;right:auto}}[data-soa].soa .player--ad-skip::after{display:block;width:3rem;height:3rem;content:'';background:url(/~shared/images/v2015/icons/cross-white.svg) center center no-repeat}[data-soa].soa [data-player] .player--ad-skip-icon{display:none}[data-soa].soa [data-player] .player--ad-skip{border-radius:50%}</style>
<div data-soa class="soa">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#3277C7;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//napolitoday.it/~vda/~shared/do/proxy/vast/?id=92412&amp;bs_brand=napolitoday&amp;bs_raw_brand=NapoliToday&amp;bs_city=napoli&amp;bs_raw_city=Napoli&amp;bs_theme_color=%233277C7 https://video-ads.rubiconproject.com/video/12470/71216/1867018/201/vast.xml?tg_c.language=it https://tpc.googlesyndication.com/ima3vpaid?vad_format=linear&amp;correlator=__timestamp__&amp;adtagurl=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F19024562%2FVideo_box_sticky%26description_url%3D__page-url~2__%26tfcd%3D0%26npa%3D0%26sz%3D640x480%257C640x480%26gdfp_req%3D1%26output%3Dvast%26unviewed_position_start%3D1%26env%3Dvp%26vpos%3Dpreroll%26vpmute%3D0%26vpa%3D0%26type%3D https://ads.viralize.tv/vast/?zid=AADsdpiuLOVPULu0&amp;u=__page-url__&amp;cs=[GDPRCONSENT]&amp;gdpr=1"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	  data-player--call-back="if(window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;try{var _=this.play();_&amp;&amp;_.catch(function(){})}catch(_){};" 
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script>~function(d,y,n,a,m,i,c,p,l,u,s){if(window.__unsafe||function(_){return(_=location.search.match(/[&?]__vda=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(!document.querySelectorAll||!window.addEventListener)return;{if(window.__soa__)return;window.__soa__=true}var bOnReady=false;var fOnReady=function(){{if(bOnReady)return;bOnReady=true}{var aNodes=document.querySelectorAll("[data-soa]")||[];if(aNodes.length!=1)return}{var oNode=aNodes[0];var aVideos=oNode.querySelectorAll("video")||[];if(aVideos.length!=1)return;var oVideo=aVideos[0];{var bVideoAD=false;var fVideoAD=function(oEvent){if(bVideoAD)return;{var bADContext=
oVideo.getAttribute("data-player--internal--ad")||"";bADContext=bADContext.trim();bADContext=bADContext!="";var bADView=oVideo.getAttribute("data-player--internal--ad-view")||"";bADView=bADView.trim();bADView=parseInt(bADView,10);bADView=typeof bADView==typeof 0&&!isNaN(bADView)&&isFinite(bADView)?!!bADView:null;var iADUnInitialized=oVideo.getAttribute("data-player--internal--stat-ad-un-initialized")||"";iADUnInitialized=iADUnInitialized.trim();iADUnInitialized=parseInt(iADUnInitialized,10);iADUnInitialized=
typeof iADUnInitialized==typeof 0&&!isNaN(iADUnInitialized)&&isFinite(iADUnInitialized)?iADUnInitialized:null;var iADFilled=oVideo.getAttribute("data-player--internal--stat-ad-filled")||"";iADFilled=iADFilled.trim();iADFilled=parseInt(iADFilled,10);iADFilled=typeof iADFilled==typeof 0&&!isNaN(iADFilled)&&isFinite(iADFilled)?iADFilled:null}oNode.classList.remove("soa-in","soa-on","soa-off");if(iADUnInitialized!=null&&iADFilled!=null)if(iADUnInitialized>0){bVideoAD=true;return}if(bADContext)oNode.classList.add("soa-in");
oNode.classList.add(bADView?"soa-on":"soa-off")};oVideo.addEventListener("player__ad__advertising_initialize",fVideoAD);oVideo.addEventListener("player__ad__advertising_view_start",fVideoAD);oVideo.addEventListener("player__ad__advertising_end",fVideoAD);oVideo.addEventListener("player__ad__advertising_un_initialize",fVideoAD);fVideoAD()}}};{document.addEventListener("DOMContentLoaded",fOnReady);window.addEventListener("load",fOnReady);if(document.readyState=="complete"||document.readyState=="interactive")setTimeout(fOnReady,
1)}}();</script>
<!--googleon: all-->      
    </div>

    
    <div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="48560"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="61376"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
  <!-- test -->
  

<!--googleoff: all-->

<div class="slot slot-native-x1">
<script type="text/revive-ad"
  
  data-revive-ad="19905"
  data-revive-zone="native-x1_desktop_any"
  
  data-revive-format="native-x1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  

<!--googleoff: all-->

<div class="slot slot-native-x2">
<script type="text/revive-ad"
  
  data-revive-ad="19935"
  data-revive-zone="native-x2_desktop_any"
  
  data-revive-format="native-x2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  
  

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.strategy.it/www/delivery/ajs.php':'https://adv.strategy.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95310");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a0f77b79&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=95310&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0f77b79' border='0' alt='' /></a></noscript>

  
  <!-- /tset -->
</div>

<script type="text/javascript">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</script>




<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>NapoliToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "https:\/\/citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews-napolitoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>



    
    <div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="#facebook-icon"></use></svg>
            Connettiti con Facebook

            	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=jWrWgLFH6cVIILsyr9xbwlU6MhQL3jYRCG0eQXG214JNUO8rLxjBVJRzVY7RLTRSb6aYeNnBVnKoDMfC5b_GDqGW5_r_v8Y8Em9EZse6i-C3FTxEQc1O8zthuI2AjWcixHqUO_uzOC0iDYG06aam1QWyn4bJ_Em8a28XqDeKQAI8hhyUgm2dgKH6d1WhtygktrMk6JzgUQi3YVtNiy4FyyvbR90LvxuXDL6lod4U1Pcbj8ORTBAURZB0Hr1g9OFgeUGB3DtfA7scEK31eQuX5EHA0NifrG9gQBcqmbQjvPNbsJQnti&__frame~jev3Gf=jK-nWSDrjsE2Dj85i5jWicB-Dq2VVv" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="//citynews-napolitoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="https://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="https://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    
<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "napoli", "Napoli" );

/*]]>*/</script>    

    

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0176,0x73,0X68,0141,0162,1.01e+2,0X64,47,0X64,0157,057,1.26e+2,057,0143,1.11e+2,117,0x6e,1.16e+2,0x2F,077,0X34,115,0x62,0165,95,81,0156,0x68,0x42,0167,121,122,0160,49,6.6e+1,063,0141,1.01e+2,0x4b,114,74,0X6E,0141,5.4E+1,0x75)+_(0x7A,105,0145,1.22e+2,0172,117,1.07e+2,79,0x79,0X59,8.5E+1,74,8.8E+1,1.13E+2,055,0137,0X73,0x51,0101,0122,0X7A,0144,1.04E+2,9.5E+1,106,50,1.01e+2,0x75,0x4d,0x34,0X68,0x73,5.6E+1,1.02E+2,0x54,0103,1.13E+2,067,0103,0170,0145,74,0x6e,0X51,1.17E+2,0116,7.9E+1,0x2d,66,117,0160,0153,7.4E+1,0115,0X48,6.7e+1,0125,6.7e+1,51,0x51,0X77,1.03e+2,55,0156)+_(5.6e+1,0X65,0X47,0147,0163,9.7e+1,1.21E+2,0x49,0170,118,88,0155,0X68,52,0X73,1.01e+2,064,0117,060,0X36,1.22e+2,106,1.16E+2,060,0X6A,0166,0x79,78,8.2E+1,5.3e+1,0x53,1.15E+2,99,0167,71,1.21E+2,0125,85,0104,0X35)+_(0X54,1.12E+2,0120,0X31,0164,0x52,76,0X31,8.8E+1,0x72,0x39,0X4f,0166,0117,063,0X4d,0X6a,5.5E+1,0131,83,1.11E+2,53,0X45,0113,0143,1.09E+2,0X55,0X48,8.6E+1,107,5.7e+1,0144,0x57,0X75,7.8e+1,9.8E+1,9.9E+1,0X4c,7.5E+1,102,0X70,0111))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7e;&#x73;&#x68;&#x61;&#x72;&#x65;&#100;&#47;&#x64;&#x6F;&#47;&#126;&#x2F;&#99;&#111;&#x75;&#110;&#116;&#47;&#63;&#106;&#x72;&#x31;&#x43;&#x36;&#82;&#x62;&#85;&#x52;&#70;&#x4f;&#78;&#x35;&#66;&#90;&#x68;&#x55;&#118;&#x38;&#101;&#x6B;&#99;&#71;&#89;&#78;&#x6A;&#120;&#72;&#x4d;&#x35;&#x2D;&#x41;&#90;&#x63;&#73;&#83;&#x52;&#45;&#x55;&#x38;&#x30;&#78;&#x50;&#x41;&#x62;&#x34;&#x6F;&#x73;&#82;&#x4A;&#x59;&#x71;&#x52;&#x78;&#x6C;&#111;&#112;&#120;&#54;&#x53;&#x34;&#x63;&#x4f;&#104;&#57;&#76;&#105;&#101;&#118;&#67;&#82;&#x45;&#x35;&#x6F;&#77;&#x67;&#45;&#109;&#69;&#97;&#x59;&#85;&#x57;&#122;&#57;&#69;&#x63;&#x4A;&#x70;&#x54;&#54;&#x57;&#x53;&#x39;&#x6D;&#x53;&#53;&#104;&#x48;&#x50;&#x4F;&#x64;&#71;&#x4a;&#x71;&#81;&#x2d;&#103;&#50;&#114;&#x44;&#85;&#110;&#x7a;&#x6b;&#95;&#x31;&#120;&#x4d;&#x36;&#84;&#x32;&#x71;&#85;&#x55;&#84;&#105;&#55;&#54;&#52;&#87;&#90;&#104;&#x42;&#114;&#x30;&#x4E;&#x62;&#x54;&#x45;&#73;&#79;&#95;&#x69;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-2", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","today.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "NapoliToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             false,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             false,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Napoli","province":"Napoli\/Napoli","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9751734"});(function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src="https://sb.scorecardresearch.com/cs/9751734/beacon.js";el.parentNode.insertBefore(s,el)})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=9751734&amp;cv=3.6.0&amp;cj=1"></noscript>    
    <script type="text/javascript">/*<![CDATA[*/window.ga&&ga('send','timing','S','P',1718.791962,"www12");/*]]>*/</script>
    <!-- SD:0; SDF:0; -->
    <!-- MC:0 x0 -->
  </body>
  
</html>