<!DOCTYPE html><html><head><!--[]>


   _______ __        _   __                     _         __    _      _             __
  / ____(_) /___  __/ | / /__ _      _______   (_)____   / /_  (_)____(_)___  ____ _/ /
 / /   / / __/ / / /  |/ / _ \ | /| / / ___/  / / ___/  / __ \/ / ___/ / __ \/ __ `/ / 
/ /___/ / /_/ /_/ / /|  /  __/ |/ |/ (__  )  / (__  )  / / / / / /  / / / / / /_/ /_/  
\____/_/\__/\__, /_/ |_/\___/|__/|__/____/  /_/____/  /_/ /_/_/_/  /_/_/ /_/\__, (_)   
           /____/                                                          /____/      



Hardcore PHP or Python analyst/developer? Optionally know C/C++? Loving linux world?
Looking for new exciting challenges in a super skilled team?

Are you from Rome? Apply for an interesting Job Now! 
Contact us attaching your CV at ROT13(x@pvglarjf.vg)

<[]--><title>De Magistris: &quot;Impegnato per Napoli fino alla fine del mandato nel 2021&quot;</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><meta http-equiv="X-DNS-Prefetch-Control" content="on"><meta http-equiv="Content-Language" content="it"><base href="/~204/"><meta name="title" content="De Magistris: &quot;Impegnato per Napoli fino alla fine del mandato nel 2021&quot;"><meta name="description" content="Il sindaco su Facebook: &quot;La sfida è sempre più difficile ed entusiasmante allo stesso tempo, ad un anno circa dall&#039;inizio del secondo mandato&quot;"><meta name="language" content="it"><meta name="format-detection" content="telephone=no"><meta name="HandheldFriendly" content="True"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><meta name="referrer" content="unsafe-url"><meta name="apple-itunes-app" content="app-id=1200459789, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html"><link rel="manifest" href="//www.napolitoday.it/files/manifest.json"><link rel="dns-prefetch" href="//napolitoday.it/"><link rel="preconnect" href="//napolitoday.it/"><link rel="dns-prefetch" href="//1.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//1.citynews-napolitoday.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews-napolitoday.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews-napolitoday.stgy.ovh/"><link rel="dns-prefetch" href="//citynews-napolitoday.video.stgy.ovh/"><link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/"><link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/"><link rel="preconnect" href="//da.oipzyrzffum.ovh/"><link rel="preconnect" href="//cdn.da.oipzyrzffum.ovh/"><link rel="dns-prefetch" href="//www.google-analytics.com/"><link rel="preconnect" href="//www.google-analytics.com/"><link rel="dns-prefetch" href="//mc.yandex.ru/"><link rel="preconnect" href="//mc.yandex.ru/"><link rel="dns-prefetch" href="//secure-it.imrworldwide.com/"><link rel="preconnect" href="//secure-it.imrworldwide.com/"><meta name="theme-color" content="#3277C7"><meta name="msapplication-navbutton-color" content="#3277C7"><meta name="msapplication-TileColor" content="#3277C7"><style type="text/css">
/*<![CDATA[*/body{position:static !important;width:100% !important;height:100% !important}/*]]>*/</style>
<style type="text/css" media="all">
/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<script type="text/javascript">
/*<![CDATA[*/window.onerror=function(sError,sFile,iLine,iColumn)
{var sMessage=(sError||'')+' @'+(sFile||'')+' #'+(iLine||0)+' $'+(iColumn||0);window.ga&&ga('send','exception',{'exDescription':sMessage,exFatal:false});return false;};/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script><link rel="canonical" href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html"><link rel="icon" href="http://2.citynews-napolitoday.stgy.ovh/images/v4/brand/favicon.png" type="image/png"><link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-napolitoday.png"><link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-napolitoday.png"><link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-napolitoday.png"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.napolitoday.it/rss/channels/politica/"><meta property="og:title" content="De Magistris: &quot;Impegnato per Napoli fino alla fine del mandato nel 2021&quot;"><meta property="og:description" content="Il sindaco su Facebook: &quot;La sfida &egrave; sempre pi&ugrave; difficile ed entusiasmante allo stesso tempo, ad un anno circa dall&#039;inizio del secondo mandato&quot;"><meta property="og:image" content="http://www.napolitoday.it/~media/horizontal-hi/11330680200473/de-magistris-35.jpg"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="563"><meta property="og:url" content="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html"><meta property="og:site_name" content="NapoliToday"><meta property="fb:app_id" content="176996302326877"><meta property="fb:pages" content="109565122408013"><meta property="og:type" content="article"><script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"NapoliToday","alternateName":"NapoliToday Tutte le notizie di Napoli","url":"http:\/\/www.napolitoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"NapoliToday","url":"http:\/\/www.napolitoday.it\/","logo":"http:\/\/www.napolitoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/NapoliToday","http:\/\/twitter.com\/NapoliToday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393459289421","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.napolitoday.it\/politica\/de-magistris-fine-mandato-napoli-2021.html"},"headline":"De Magistris: \"Impegnato per Napoli fino alla fine del mandato nel 2021\"","image":{"@type":"ImageObject","url":"http:\/\/www.napolitoday.it\/~media\/horizontal-hi\/11330680200473\/de-magistris-35.jpg","height":563,"width":1000},"datePublished":"2017-06-19T14:20:00+02:00","dateModified":"2017-06-19T14:20:23+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"NapoliToday","logo":{"@type":"ImageObject","url":"http:\/\/www.napolitoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Il sindaco su Facebook: \"La sfida \u00e8 sempre pi\u00f9 difficile ed entusiasmante allo stesso tempo, ad un anno circa dall'inizio del secondo mandato\""}]</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){m=[279094901&&1+~(1<<3.1E1)*2,0xFfFf||1596717240,~0+0200*2||770171156,505834225&&.15E2,\u004D\u0061\u0074\u0068.\u0045&&.7e1,161756840&&-~0,\u004d\u0061\u0074h.\u0050\u0049&&~-1,(p=[\u006Co\u0063ati\u006F\u006e,\u006eavig\u0061t\u006Fr,\u0064oc\u0075me\u006et])&&\u0065v\u0061l,\u0070\u0061rse\u0049n\u0074,(p=[p[0].\u0068\u006Fs\u0074\u006E\u0061me,[],p[0].\u0070a\u0074\u0068na\u006De,p[0].\u0073ea\u0072c\u0068.\u0073\u0075bs\u0074\u0072i\u006eg(1),p[1].\u0075\u0073erA\u0067\u0065\u006e\u0074,p[2].\u0063\u006fok\u0069e])&&\u0069\u0073\u004ea\u004E,\u0075\u006E\u0065\u0073\u0063ape(/%63%6f%64e%55RI%43%6F%6dp%6F%6ee%6et/mg.\u0073\u006f\u0075r\u0063e),\u0053\u0074rin\u0067.\u0066\u0072o\u006d\u0043h\u0061rC\u006f\u0064e(040|5),(4>>.5e1).\u0074\u006FS\u0074r\u0069ng(),(9).\u0074oS\u0074ring().\u0073\u0075\u0062s\u0074\u0072\u0069\u006eg(1)];y=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((I)in(N=m[13],D))for((P)in(D[I]))N+=(!m[9](P)?m[13]:P)+(!D[I][P]?m[13]:D[I][P].\u0073\u006Fu\u0072ce);if((U=N.\u006c\u0065n\u0067\u0074\u0068)%2!=0)return(p[1]);for(I=m[6],D=[];(P=I)<U;A=m[010](N[I+++1]+N[I+++~0],m[3]*2+6)-02020,P&&(D[D.\u006c\u0065\u006eg\u0074h]=(A^S)&m[2]),S=P?((m[2]-m[3])&(A<<4))|(A>>4):A);return(D)};for((a)in(l=m[010]((i=m[7])&&/4770682360/im.\u0073\u006f\u0075r\u0063\u0065,011),i=i(/en/mi.\u0073\u006Fu\u0072ce+m[012]),u=[p[2],[[/1vXvHvFzOx8Y/mi],[/cXat/gm]],p[0],p[3]])){for((n)in(a=u[a].\u0063har\u0041t?(function(){for(s=i(u[a]),a=[],c=m[6];s.\u006c\u0065n\u0067t\u0068>c;a[a.\u006ce\u006e\u0067\u0074\u0068]=(p[1]=s.\u0063\u0068\u0061rCod\u0065At(++c-1))==m[4]+m[3]*2?m[8](s.\u0073\u0075bs\u0074ring(c++,1+c++),1+m[3]):p[1]);return(a)})():y(u[a]))){l=m[3>>9]&(l+a[n]),l=((l>>034)&m[3])|((m[0]-m[3])&(l<<4));}l=~l&m[m[6]],l=l+(l<m[6]*m[2]?1+m[5*m[6]]:~-1)}for((a)in(u=y([[/2YsyEZ7WBZxYwVPY0VeXDVeWmY1vrY/m],{NZytzuzx1x3zhzoWCUPzyX:/juUUbYwTwxYZET9Y2VLtRY9YyyayEuFzYwougz9Z/g},{ZxSV7WvzWvuw4vcx4YSVYZZt5ZlvJt2yWXTYpw9uYvzWNu:/mxPTytUXGU8V9TWZ0Umx1V8yZz2vaTgw/m},{Hy4wRZ3w9ZQZrXwwuZ7xrYKU3vhWzwBwOyWtFvMzlVfUIY7VZV9YGWPxaWCU:/ot3Ycv2ZEXfwWY1T2t8uwS9XGusVFt/i},{MX6u8zeXLv2VCYjYBxXWbWQv:/4Unw6u3UjU8vovuXeU4zGVcUsU4YYYVtMVVt0ZUtaUNY1t3ZaYvZwYCyBV/m},[/0vBuMxkyJvJzzs5TKt5U7USZtY7t3UrTHYTUKy8vEzMxRwrziVCURV7vlY4w0u/g],[/5tYzZzOvuUrxCZCxHxKW/],{WZXWDyhXLUJV7V4Y8uIVaw2zkw:/Vu0tOvjZ2ZdyRU4XXv/gi}]))){n=u[a],u[a]^=a%(1+m[5])?(m[2]&(l>>9>>m[4]))^(l&m[2]):((l>>(m[4]+1))&m[2])^(m[2]&(l>>m[3]>>>2>>m[4])),c=(1<<(s=1+l%(m[3]*2)))+~0,l=((l<<s)&~c)|((l>>(0x20-s))&c),l=a%(m[5]+1)?(((((l>>(m[3]-~0))&m[2])^(~n&m[2]))<<(m[3]-~0))|(m[1]&l)|(((m[2]&(l>>23>>m[5]))^(~n&m[2]))<<030)):(((((l>>(1+m[4]))&m[2])^(m[2]&~n))<<(m[4]+1))|((l&m[2])^n)|(l&(m[m[6]]-m[1]))),l=m[m[6]]&~l,l=l+(l<m[5]*m[6]?m[0]+1:m[6])}if(u=(a=m[6]*m[5],n=m[015],l-m[8]((i=m[7],/10697D0dB/i.\u0073\u006f\u0075\u0072c\u0065),.14e2)?y(d):u)){for(;a<u.\u006cen\u0067\u0074h;n+=m[11]+(m[12]+u[a++].\u0074\u006f\u0053\u0074\u0072\u0069ng(1+m[3])).\u0073\u006ci\u0063\u0065(~0+~0));return(i(i(/de/g.\u0073our\u0063\u0065+m[012])(n)))}return(void(y))})(0)/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"napolitoday","raw_brand":"NapoliToday","theme_color":"#3277C7","type":"item","channel":",politica,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"napolitoday","category":",politica,","adult":"0"};})();/*]]>*/</script><script type="text/javascript">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</script></head><body class="has-flex device-desktop theme-blue channel-politica"><div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2535" data-revive-format="interstitial" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a3e8e19b&amp;cb=958372312' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2535&amp;cb=958372312&amp;n=a3e8e19b' border='0' alt=''></a></noscript></div><div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1307" data-revive-format="skin"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a4f44057&amp;cb=702138451' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1307&amp;cb=702138451&amp;n=a4f44057' border='0' alt=''></a></noscript></div><div class="wrapper"><div class="search-overlay"></div><header class="header slim-header"><div class="header-top theme-header"><div class="header-brand"><a class="current-parent" href="/" data-amp="amp-logo"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>napolitoday-web</title><path d="M22.9243243,47.7027027 L32.5243243,47.7027027 L32.5243243,2.2972973 L23.4432432,2.2972973 L23.4432432,17.7351351 C23.4432432,23.572973 23.5081081,28.5675676 23.5081081,28.6324324 L23.3135135,28.6324324 L11.1837838,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,33.2378378 C10.6648649,27.9189189 10.6,22.4054054 10.6,22.3405405 L10.7945946,22.3405405 L22.9243243,47.7027027 Z M56.9783784,39.7243243 L58.4054054,47.7027027 L68.3297297,47.7027027 L58.7945946,2.2972973 L45.3027027,2.2972973 L35.7675676,47.7027027 L45.3675676,47.7027027 L46.7297297,39.7243243 L56.9783784,39.7243243 Z M55.4216216,30.9675676 L48.2864865,30.9675676 L50.2972973,19.6162162 C51.0108108,15.5945946 51.7243243,11.3135135 51.7243243,11.2486486 L51.9837838,11.2486486 C52.0486486,11.3135135 52.6972973,15.6594595 53.4108108,19.6810811 L55.4216216,30.9675676 Z M71.572973,2.2972973 L71.572973,47.7027027 L81.0432432,47.7027027 L81.0432432,33.2378378 L84.8702703,33.2378378 C93.3675676,33.2378378 98.5567568,27.3351351 98.5567568,17.9297297 C98.5567568,7.61621622 93.3675676,2.2972973 84.8054054,2.2972973 L71.572973,2.2972973 Z M81.1081081,24.6108108 L81.0432432,11.3135135 L84.2216216,11.3135135 C87.7243243,11.3135135 89.0864865,13.7783784 89.0864865,18.0594595 C89.0216216,22.5351351 87.5945946,24.6108108 84.2216216,24.6108108 L81.1081081,24.6108108 Z M101.281081,24.9351351 C101.281081,42.3837838 107.572973,48.5459459 117.951351,48.5459459 C128.459459,48.5459459 134.686486,42.1891892 134.686486,25.0648649 C134.686486,7.68108108 128.394595,1.45405405 117.951351,1.45405405 C107.508108,1.45405405 101.281081,7.74594595 101.281081,24.9351351 Z M111.010811,24.8702703 C111.010811,13.9081081 113.281081,10.5351351 118.016216,10.5351351 C122.621622,10.5351351 124.956757,13.8432432 124.956757,25.1297297 C124.956757,36.2216216 122.621622,39.4648649 118.016216,39.4648649 C113.281081,39.4648649 111.010811,36.0918919 111.010811,24.8702703 Z M138.578378,47.7027027 L162.383784,47.7027027 L162.383784,38.6864865 L148.048649,38.6864865 L148.048649,2.2972973 L138.578378,2.2972973 L138.578378,47.7027027 Z M166.210811,47.7027027 L175.681081,47.7027027 L175.681081,2.2972973 L166.210811,2.2972973 L166.210811,47.7027027 Z" class="logo-edition"></path><path d="M208.475676,5.42718575 L208.475676,2.2972973 L180.518919,2.2972973 L180.518919,11.3135135 L189.794595,11.3135135 L189.794595,47.7027027 L199.2,47.7027027 L199.2,11.3135135 L204.859022,11.3135135 C205.768866,8.85815591 206.98299,6.91568173 208.475676,5.42718575 L208.475676,5.42718575 Z M322.832432,31.4864865 L334.313514,2.2972973 L324.648649,2.2972973 L320.302703,14.8162162 C319.32973,17.6054054 318.616216,20.1351351 318.551351,20.2 L318.291892,20.2 C318.227027,20.1351351 317.513514,17.6054054 316.605405,14.7513514 L312.389189,2.2972973 L301.686486,2.2972973 L313.362162,31.4864865 L313.362162,47.7027027 L322.832432,47.7027027 L322.832432,31.4864865 Z M206.140541,24.9338843 C206.140541,42.7190083 212.432432,49 222.810811,49 C233.318919,49 239.545946,42.5206612 239.545946,25.0661157 C239.545946,7.34710744 233.254054,1 222.810811,1 C212.367568,1 206.140541,7.41322314 206.140541,24.9338843 Z M215.87027,24.8677686 C215.87027,13.6942149 218.140541,10.2561983 222.875676,10.2561983 C227.481081,10.2561983 229.816216,13.6280992 229.816216,25.1322314 C229.816216,36.4380165 227.481081,39.7438017 222.875676,39.7438017 C218.140541,39.7438017 215.87027,36.3057851 215.87027,24.8677686 Z M243.437838,2.2972973 L243.437838,47.7027027 L257.902703,47.7027027 C269.513514,47.7027027 274.378378,39.2702703 274.378378,25.1945946 C274.378378,10.8594595 269.189189,2.2972973 257.513514,2.2972973 L243.437838,2.2972973 Z M252.908108,38.6864865 L252.908108,11.3135135 L256.735135,11.3135135 C261.924324,11.3135135 264.713514,14.5567568 264.713514,25.4540541 C264.713514,35.1837838 261.924324,38.6864865 256.605405,38.6864865 L252.908108,38.6864865 Z M295.394595,39.7243243 L296.821622,47.7027027 L306.745946,47.7027027 L297.210811,2.2972973 L283.718919,2.2972973 L274.183784,47.7027027 L283.783784,47.7027027 L285.145946,39.7243243 L295.394595,39.7243243 Z M293.837838,30.9675676 L286.702703,30.9675676 L288.713514,19.6162162 C289.427027,15.5945946 290.140541,11.3135135 290.140541,11.2486486 L290.4,11.2486486 C290.464865,11.3135135 291.113514,15.6594595 291.827027,19.6810811 L293.837838,30.9675676 Z" class="logo-network"></path></svg></a></div><div class="slim-header-nav"><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><h1 class="page-title hidden-xs"><a href="/politica/" class="link" title="Politica">Politica</a></h1><div class="nav-toolbar"><a href="/search/" class="btn search-btn start-search-trigger"><span></span></a> <a data-toggle="modal" href="/user/login/" data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a></div><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><div id="star-search" class="start-search"><form action="/search/" method="post"><input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query"> <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#icon-lens"></use></svg></button></form></div><nav class="mobile-nav theme-border is-animated"><div class="mobile-nav-header"><div class="nav-toolbar"><a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#icon-user"></use></svg></a> <a href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a></div><div class="header-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>napolitoday-web</title><path d="M22.9243243,47.7027027 L32.5243243,47.7027027 L32.5243243,2.2972973 L23.4432432,2.2972973 L23.4432432,17.7351351 C23.4432432,23.572973 23.5081081,28.5675676 23.5081081,28.6324324 L23.3135135,28.6324324 L11.1837838,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,33.2378378 C10.6648649,27.9189189 10.6,22.4054054 10.6,22.3405405 L10.7945946,22.3405405 L22.9243243,47.7027027 Z M56.9783784,39.7243243 L58.4054054,47.7027027 L68.3297297,47.7027027 L58.7945946,2.2972973 L45.3027027,2.2972973 L35.7675676,47.7027027 L45.3675676,47.7027027 L46.7297297,39.7243243 L56.9783784,39.7243243 Z M55.4216216,30.9675676 L48.2864865,30.9675676 L50.2972973,19.6162162 C51.0108108,15.5945946 51.7243243,11.3135135 51.7243243,11.2486486 L51.9837838,11.2486486 C52.0486486,11.3135135 52.6972973,15.6594595 53.4108108,19.6810811 L55.4216216,30.9675676 Z M71.572973,2.2972973 L71.572973,47.7027027 L81.0432432,47.7027027 L81.0432432,33.2378378 L84.8702703,33.2378378 C93.3675676,33.2378378 98.5567568,27.3351351 98.5567568,17.9297297 C98.5567568,7.61621622 93.3675676,2.2972973 84.8054054,2.2972973 L71.572973,2.2972973 Z M81.1081081,24.6108108 L81.0432432,11.3135135 L84.2216216,11.3135135 C87.7243243,11.3135135 89.0864865,13.7783784 89.0864865,18.0594595 C89.0216216,22.5351351 87.5945946,24.6108108 84.2216216,24.6108108 L81.1081081,24.6108108 Z M101.281081,24.9351351 C101.281081,42.3837838 107.572973,48.5459459 117.951351,48.5459459 C128.459459,48.5459459 134.686486,42.1891892 134.686486,25.0648649 C134.686486,7.68108108 128.394595,1.45405405 117.951351,1.45405405 C107.508108,1.45405405 101.281081,7.74594595 101.281081,24.9351351 Z M111.010811,24.8702703 C111.010811,13.9081081 113.281081,10.5351351 118.016216,10.5351351 C122.621622,10.5351351 124.956757,13.8432432 124.956757,25.1297297 C124.956757,36.2216216 122.621622,39.4648649 118.016216,39.4648649 C113.281081,39.4648649 111.010811,36.0918919 111.010811,24.8702703 Z M138.578378,47.7027027 L162.383784,47.7027027 L162.383784,38.6864865 L148.048649,38.6864865 L148.048649,2.2972973 L138.578378,2.2972973 L138.578378,47.7027027 Z M166.210811,47.7027027 L175.681081,47.7027027 L175.681081,2.2972973 L166.210811,2.2972973 L166.210811,47.7027027 Z" class="logo-edition"></path><path d="M208.475676,5.42718575 L208.475676,2.2972973 L180.518919,2.2972973 L180.518919,11.3135135 L189.794595,11.3135135 L189.794595,47.7027027 L199.2,47.7027027 L199.2,11.3135135 L204.859022,11.3135135 C205.768866,8.85815591 206.98299,6.91568173 208.475676,5.42718575 L208.475676,5.42718575 Z M322.832432,31.4864865 L334.313514,2.2972973 L324.648649,2.2972973 L320.302703,14.8162162 C319.32973,17.6054054 318.616216,20.1351351 318.551351,20.2 L318.291892,20.2 C318.227027,20.1351351 317.513514,17.6054054 316.605405,14.7513514 L312.389189,2.2972973 L301.686486,2.2972973 L313.362162,31.4864865 L313.362162,47.7027027 L322.832432,47.7027027 L322.832432,31.4864865 Z M206.140541,24.9338843 C206.140541,42.7190083 212.432432,49 222.810811,49 C233.318919,49 239.545946,42.5206612 239.545946,25.0661157 C239.545946,7.34710744 233.254054,1 222.810811,1 C212.367568,1 206.140541,7.41322314 206.140541,24.9338843 Z M215.87027,24.8677686 C215.87027,13.6942149 218.140541,10.2561983 222.875676,10.2561983 C227.481081,10.2561983 229.816216,13.6280992 229.816216,25.1322314 C229.816216,36.4380165 227.481081,39.7438017 222.875676,39.7438017 C218.140541,39.7438017 215.87027,36.3057851 215.87027,24.8677686 Z M243.437838,2.2972973 L243.437838,47.7027027 L257.902703,47.7027027 C269.513514,47.7027027 274.378378,39.2702703 274.378378,25.1945946 C274.378378,10.8594595 269.189189,2.2972973 257.513514,2.2972973 L243.437838,2.2972973 Z M252.908108,38.6864865 L252.908108,11.3135135 L256.735135,11.3135135 C261.924324,11.3135135 264.713514,14.5567568 264.713514,25.4540541 C264.713514,35.1837838 261.924324,38.6864865 256.605405,38.6864865 L252.908108,38.6864865 Z M295.394595,39.7243243 L296.821622,47.7027027 L306.745946,47.7027027 L297.210811,2.2972973 L283.718919,2.2972973 L274.183784,47.7027027 L283.783784,47.7027027 L285.145946,39.7243243 L295.394595,39.7243243 Z M293.837838,30.9675676 L286.702703,30.9675676 L288.713514,19.6162162 C289.427027,15.5945946 290.140541,11.3135135 290.140541,11.2486486 L290.4,11.2486486 C290.464865,11.3135135 291.113514,15.6594595 291.827027,19.6810811 L293.837838,30.9675676 Z" class="logo-network"></path></svg></div><a href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#close-icon"></use></svg></a></div><ul class="u-unstyled nav-items-list"><li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li><li class="nav-item"><a href="/eventi/" class="link">Cosa fare in città</a></li><li class="nav-item"><a href="/cronaca/" class="link" title="Cronaca Napoli">Cronaca</a></li><li class="nav-item current"><a href="/politica/" class="link">Politica</a></li><li class="nav-item"><a href="/sport/" class="link">Sport</a></li><li class="nav-item"><a href="/economia/" class="link">Economia e Lavoro</a></li><li class="nav-item"><a href="/green/" class="link">Smart City</a></li><li class="nav-item"><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li><li class="nav-item"><a href="/foto/" class="link">Foto</a></li><li class="nav-item"><a href="/video/" class="link">Video</a></li><li class="nav-item has-children"><a href="" class="link">Zone</a><div class="nav-children is-hidden"><a href="" class="link go-back">Menu</a> <ul class="u-unstyled alph-list"><li class="alph-item"><a href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#alph-group-a">A</a></li><li class="alph-item"><a href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#alph-group-b">B</a></li><li class="alph-item"><a href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#alph-group-c">C</a></li><li class="alph-item">D</li><li class="alph-item"><a href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#alph-group-e">E</a></li><li class="alph-item"><a href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#alph-group-f">F</a></li><li class="alph-item"><a href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#alph-group-g">G</a></li><li class="alph-item"><a href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#alph-group-i">I</a></li><li class="alph-item">J</li><li class="alph-item"><a href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#alph-group-l">L</a></li><li class="alph-item"><a href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#alph-group-m">M</a></li><li class="alph-item"><a href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#alph-group-n">N</a></li><li class="alph-item"><a href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#alph-group-o">O</a></li><li class="alph-item"><a href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#alph-group-p">P</a></li><li class="alph-item"><a href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#alph-group-q">Q</a></li><li class="alph-item"><a href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#alph-group-r">R</a></li><li class="alph-item"><a href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#alph-group-s">S</a></li><li class="alph-item"><a href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#alph-group-t">T</a></li><li class="alph-item">U</li><li class="alph-item"><a href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#alph-group-v">V</a></li><li class="alph-item">Z</li></ul><div class="alph-groups-container"><ul class="u-unstyled alph-group"><li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/acerra/">Acerra</a></li><li><a href="/notizie/afragola/">Afragola</a></li><li><a href="/notizie/agerola/">Agerola</a></li><li><a href="/notizie/anacapri/">Anacapri</a></li><li><a href="/notizie/arzano/">Arzano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/arenella/">Arenella</a></li><li><a href="/notizie/avvocata/">Avvocata</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/bacoli/">Bacoli</a></li><li><a href="/notizie/barano-d-ischia/">Barano d&#039;ischia</a></li><li><a href="/notizie/boscoreale/">Boscoreale</a></li><li><a href="/notizie/boscotrecase/">Boscotrecase</a></li><li><a href="/notizie/brusciano/">Brusciano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/bagnoli/">Bagnoli</a></li><li><a href="/notizie/barra/">Barra</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/caivano/">Caivano</a></li><li><a href="/notizie/calvizzano/">Calvizzano</a></li><li><a href="/notizie/camposano/">Camposano</a></li><li><a href="/notizie/capri/">Capri</a></li><li><a href="/notizie/carbonara-di-nola/">Carbonara di nola</a></li><li><a href="/notizie/cardito/">Cardito</a></li><li><a href="/notizie/casalnuovo-di-napoli/">Casalnuovo di napoli</a></li><li><a href="/notizie/casamarciano/">Casamarciano</a></li><li><a href="/notizie/casamicciola-terme/">Casamicciola terme</a></li><li><a href="/notizie/casandrino/">Casandrino</a></li><li><a href="/notizie/casavatore/">Casavatore</a></li><li><a href="/notizie/casola-di-napoli/">Casola di napoli</a></li><li><a href="/notizie/casoria/">Casoria</a></li><li><a href="/notizie/castellammare-di-stabia/">Castellammare di stabia</a></li><li><a href="/notizie/castello-di-cisterna/">Castello di cisterna</a></li><li><a href="/notizie/cercola/">Cercola</a></li><li><a href="/notizie/cicciano/">Cicciano</a></li><li><a href="/notizie/cimitile/">Cimitile</a></li><li><a href="/notizie/comiziano/">Comiziano</a></li><li><a href="/notizie/crispano/">Crispano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/chiaia/">Chiaia</a></li><li><a href="/notizie/chiaiano/">Chiaiano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/ercolano/">Ercolano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/forio/">Forio</a></li><li><a href="/notizie/frattamaggiore/">Frattamaggiore</a></li><li><a href="/notizie/frattaminore/">Frattaminore</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/fuorigrotta/">Fuorigrotta</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/giugliano-in-campania/">Giugliano in campania</a></li><li><a href="/notizie/gragnano/">Gragnano</a></li><li><a href="/notizie/grumo-nevano/">Grumo nevano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/ischia/">Ischia</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/lacco-ameno/">Lacco ameno</a></li><li><a href="/notizie/lago-patria/">Lago patria</a></li><li><a href="/notizie/lettere/">Lettere</a></li><li><a href="/notizie/liveri/">Liveri</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/marano-di-napoli/">Marano di napoli</a></li><li><a href="/notizie/mariglianella/">Mariglianella</a></li><li><a href="/notizie/marigliano/">Marigliano</a></li><li><a href="/notizie/massa-di-somma/">Massa di somma</a></li><li><a href="/notizie/massa-lubrense/">Massa lubrense</a></li><li><a href="/notizie/melito-di-napoli/">Melito di napoli</a></li><li><a href="/notizie/meta/">Meta</a></li><li><a href="/notizie/monte-di-procida/">Monte di procida</a></li><li><a href="/notizie/mugnano-di-napoli/">Mugnano di napoli</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/mercato/">Mercato</a></li><li><a href="/notizie/miano/">Miano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/nola/">Nola</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/ottaviano/">Ottaviano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/palma-campania/">Palma campania</a></li><li><a href="/notizie/piano-di-sorrento/">Piano di sorrento</a></li><li><a href="/notizie/pimonte/">Pimonte</a></li><li><a href="/notizie/poggiomarino/">Poggiomarino</a></li><li><a href="/notizie/pollena-trocchia/">Pollena trocchia</a></li><li><a href="/notizie/pomigliano-d-arco/">Pomigliano d&#039;arco</a></li><li><a href="/notizie/pompei/">Pompei</a></li><li><a href="/notizie/portici/">Portici</a></li><li><a href="/notizie/pozzuoli/">Pozzuoli</a></li><li><a href="/notizie/procida/">Procida</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/pendino/">Pendino</a></li><li><a href="/notizie/pianura/">Pianura</a></li><li><a href="/notizie/piscinola/">Piscinola</a></li><li><a href="/notizie/poggioreale/">Poggioreale</a></li><li><a href="/notizie/ponticelli/">Ponticelli</a></li><li><a href="/notizie/porto/">Porto</a></li><li><a href="/notizie/posillipo/">Posillipo</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/qualiano/">Qualiano</a></li><li><a href="/notizie/quarto/">Quarto</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/roccarainola/">Roccarainola</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/san-ferdinando/">San Ferdinando</a></li><li><a href="/notizie/san-giovanni-a-teduccio/">San Giovanni a Teduccio</a></li><li><a href="/notizie/san-pietro-a-patierno/">San Pietro a Patierno</a></li><li><a href="/notizie/scampia/">Scampia</a></li><li><a href="/notizie/secondigliano/">Secondigliano</a></li><li><a href="/notizie/soccavo/">Soccavo</a></li><li><a href="/notizie/stella/">Stella</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/san-gennaro-vesuviano/">San gennaro vesuviano</a></li><li><a href="/notizie/san-giorgio-a-cremano/">San giorgio a cremano</a></li><li><a href="/notizie/san-giuseppe-vesuviano/">San giuseppe vesuviano</a></li><li><a href="/notizie/san-paolo-bel-sito/">San paolo bel sito</a></li><li><a href="/notizie/san-sebastiano-al-vesuvio/">San sebastiano al vesuvio</a></li><li><a href="/notizie/san-vitaliano/">San vitaliano</a></li><li><a href="/notizie/sant-agnello/">Sant&#039;agnello</a></li><li><a href="/notizie/sant-anastasia/">Sant&#039;anastasia</a></li><li><a href="/notizie/sant-antimo/">Sant&#039;antimo</a></li><li><a href="/notizie/sant-antonio-abate/">Sant&#039;antonio abate</a></li><li><a href="/notizie/santa-maria-la-carita/">Santa maria la carit&agrave;</a></li><li><a href="/notizie/saviano/">Saviano</a></li><li><a href="/notizie/scisciano/">Scisciano</a></li><li><a href="/notizie/serrara-fontana/">Serrara fontana</a></li><li><a href="/notizie/somma-vesuviana/">Somma vesuviana</a></li><li><a href="/notizie/sorrento/">Sorrento</a></li><li><a href="/notizie/striano/">Striano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/terzigno/">Terzigno</a></li><li><a href="/notizie/torre-annunziata/">Torre annunziata</a></li><li><a href="/notizie/torre-del-greco/">Torre del greco</a></li><li><a href="/notizie/trecase/">Trecase</a></li><li><a href="/notizie/tufino/">Tufino</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/vico-equense/">Vico equense</a></li><li><a href="/notizie/villaricca/">Villaricca</a></li><li><a href="/notizie/visciano/">Visciano</a></li><li><a href="/notizie/volla/">Volla</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/vomero/">Vomero</a></li></ul></div></div></li></ul></nav><div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div></header><nav class="nav-tabs"><ul class="u-unstyled inline-list"><li class="tab current"><a href="/notizie/tutte/">Notizie</a></li><li class="tab"><a href="/eventi/">Cosa fare in Città</a></li></ul></nav><div class="page"><div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center"><script type="text/revive-ad" data-revive-ad="1395" data-revive-format="980x30"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ad828d68&amp;cb=2142924942' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1395&amp;cb=2142924942&amp;n=ad828d68' border='0' alt=''></a></noscript></div></div><main class="main-content"><article class="entry" role="main"><header class="entry-header"><div class="entry-labels"><span class="entry-label category-label theme-color"><a class="link" href="/politica/">Politica</a></span></div><h1 class="entry-title" data-amp="amp-title">De Magistris: &quot;Impegnato per Napoli fino alla fine del mandato nel 2021&quot;</h1><p class="summary entry-summary" data-amp="amp-abstract">Il sindaco su Facebook: "La sfida è sempre più difficile ed entusiasmante allo stesso tempo, ad un anno circa dall'inizio del secondo mandato"</p></header><section class="entry-content"><div class="entry-meta has-author"><div class="meta-byline"><div class="author"><figure class="author-photo"><img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-napolitoday.png"></figure><span class="author-name">Redazione</span></div><time class="datestamp" data-timestamp="orsnlc">19 giugno 2017 14:20</time></div><div class="meta-social"><ul class="u-unstyled inline-list social-share"><li id="Sharrre_facebook_f49efc627bdb7334438ba5ba12721713bfd12f8f"></li><li><a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=De+Magistris%3A+%22Impegnato+per+Napoli+fino+alla+fine+del+mandato+nel+2021%22&url=http%3A%2F%2Fwww.napolitoday.it%2Fpolitica%2Fde-magistris-fine-mandato-napoli-2021.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#twitter-icon"></use></svg></a></li><li class="visible-xs-inline-block"><a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=De%20Magistris%3A%20%22Impegnato%20per%20Napoli%20fino%20alla%20fine%20del%20mandato%20nel%202021%22%20%40%20http%3A%2F%2Fwww.napolitoday.it%2Fpolitica%2Fde-magistris-fine-mandato-napoli-2021.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.napolitoday.it%2Fpolitica%2Fde-magistris-fine-mandato-napoli-2021.html&text=De+Magistris%3A+%22Impegnato+per+Napoli+fino+alla+fine+del+mandato+nel+2021%22"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/rJ_bZVEua4HeF_O79Tj_OAxi3SaYWuLonCDbXIqkalBU17KwkwABTANDvLsKCMXzAXv-uOVXrDm4hLHI_AR91ZbGqNZJVFMkcW8SbkBzbadX0in7QGinNKKA6lvud3QSPumZSmI-ZK9e3KVUFp-VMwm-LWA6koOseqSNOq3b0HsXdfia1bASOx5ilHhsOeZsjDu0CFVjCnZkWAB0sKPf-E1jhmppx_PZ_hOmQzPV_-QrpKHhN4n5wjnx"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_f49efc627bdb7334438ba5ba12721713bfd12f8f=0;window.fSharrreTotalCount_f49efc627bdb7334438ba5ba12721713bfd12f8f=function(iCount)
{window.iSharrreTotalCount_f49efc627bdb7334438ba5ba12721713bfd12f8f+=iCount;if(window.iSharrreTotalCount_f49efc627bdb7334438ba5ba12721713bfd12f8f>0)
{$('#sharrre-social-counter_f49efc627bdb7334438ba5ba12721713bfd12f8f').text(window.iSharrreTotalCount_f49efc627bdb7334438ba5ba12721713bfd12f8f);$('#sharrre-box-social-counter_f49efc627bdb7334438ba5ba12721713bfd12f8f').fadeIn('fast');}
else
$('#sharrre-box-social-counter_f49efc627bdb7334438ba5ba12721713bfd12f8f').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_f49efc627bdb7334438ba5ba12721713bfd12f8f').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#facebook-icon"><\/use><\/svg><\/span>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);},render:function(){window.fSharrreTotalCount_f49efc627bdb7334438ba5ba12721713bfd12f8f(this.total);}});});/*]]>*/</script><div class="social-counter" id="sharrre-box-social-counter_f49efc627bdb7334438ba5ba12721713bfd12f8f" style="display:none;"><span class="number" id="sharrre-social-counter_f49efc627bdb7334438ba5ba12721713bfd12f8f"></span> <svg class="icon share"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#share"></use></svg> <span class="counter-label">Condivisioni</span></div></div></div><div class="content-secondary-column hidden-xs"><div class="module most-read theme-border bottom-margin"><h5 class="module-title">I più letti di oggi</h5><ul class="u-unstyled u-bordered l-list"><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">1</div><a href="/politica/de-magistris-napoli-collassa-carfagna.html"><picture><source srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/51015867681193/luigi-de-magistris-4-29.jpg" media="(min-width: 62.5em)"> <img srcset="http://3.citynews-napolitoday.stgy.ovh/~media/square-low/51015867681193/luigi-de-magistris-4-29.jpg" alt="&quot;De Magistris vola alto e decolla, ma nel frattempo Napoli collassa&quot;"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/politica/de-magistris-napoli-collassa-carfagna.html" class="link">&quot;De Magistris vola alto e decolla, ma nel frattempo Napoli collassa&quot;</a></h4></article></li><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">2</div><a href="/politica/de-magistris-fine-mandato-napoli-2021.html"><picture><source srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/11330680200473/de-magistris-35.jpg" media="(min-width: 62.5em)"> <img srcset="http://3.citynews-napolitoday.stgy.ovh/~media/square-low/11330680200473/de-magistris-35.jpg" alt="De Magistris: &quot;Impegnato per Napoli fino alla fine del mandato nel 2021&quot;"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/politica/de-magistris-fine-mandato-napoli-2021.html" class="link">De Magistris: &quot;Impegnato per Napoli fino alla fine del mandato nel 2021&quot;</a></h4></article></li><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">3</div><a href="/politica/de-magistris-napoli-capitale-servizi-2021.html"><picture><source srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/4583090152771/dema-su-bilancio-un-anno-2.jpg" media="(min-width: 62.5em)"> <img srcset="http://1.citynews-napolitoday.stgy.ovh/~media/square-low/4583090152771/dema-su-bilancio-un-anno-2.jpg" alt="De Magistris: &quot;Nel 2021 Napoli sar&agrave; capitale dei servizi pubblici&quot; (VIDEO)"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/politica/de-magistris-napoli-capitale-servizi-2021.html" class="link">De Magistris: &quot;Nel 2021 Napoli sar&agrave; capitale dei servizi pubblici&quot; (VIDEO)</a></h4></article></li></ul></div><div class="slots"><div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1982" data-revive-format="300x250_naz"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=acd572c6&cb=1073322728' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1982&cb=1073322728&n=acd572c6' border='0' alt=''></a></noscript></div><div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="22" data-revive-format="300x250_loc"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a7ef1655&cb=557555966' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=22&cb=557555966&n=a7ef1655' border='0' alt=''></a></noscript></div><div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2604" data-revive-format="halfpage"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ab565455&amp;cb=791932283' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2604&amp;cb=791932283&amp;n=ab565455' border='0' alt=''></a></noscript></div><div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div><br><br><div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div class=""><script type="text/revive-ad" data-revive-ad="165" data-revive-format="300x250_loc2"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aec49c40&amp;cb=1976860028' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=165&amp;cb=1976860028&amp;n=aec49c40' border='0' alt=''></a></noscript></div></div></div></div><div class="content-main-column"><div class="content-main-column-inner"><figure class="entry-media"><a href="http://1.citynews-napolitoday.stgy.ovh/~media/original-hi/11330680200473/de-magistris-35.jpg" class="fancybox" onclick="return false;" title=""><picture><source srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/11330680200473/de-magistris-35.jpg" media="(min-width: 30em)"> <img srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-low/11330680200473/de-magistris-35.jpg" alt=""></picture></a></figure><div class="entry-content-body" data-amp="amp-text"><div class="related-stories inner visible-md visible-lg"><h5 class="theme-element-bg">Approfondimenti</h5><ul class="u-unstyled u-bordered"><li><article class="story"><figure class="story-media"><a href="/politica/de-magistris-napoli-collassa-carfagna.html"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;img src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-low/51015867681193/luigi-de-magistris-4-29.jpg" alt="&amp;quot;De Magistris vola alto e decolla, ma nel frattempo Napoli collassa&amp;quot;"&gt;</script></a></figure><h4 class="story-heading"><a href="/politica/de-magistris-napoli-collassa-carfagna.html" class="current link">&quot;De Magistris vola alto e decolla, ma nel frattempo Napoli collassa&quot;</a></h4><time class="timestamp">18 giugno 2017</time></article></li></ul></div><p>&quot;<strong>La sfida del governo della Citt&agrave; Autonoma di Napoli</strong> &egrave; sempre <strong>pi&ugrave; difficile ed entusiasmante</strong> allo stesso tempo, ad un anno circa dall&#39;inizio del secondo mandato. <strong>La rinascita di Napoli</strong>, attraverso il nuovo umanesimo della citt&agrave;, &egrave; ormai percezione diffusa anche oltre i confini nazionali&quot;. Cosi il sindaco <strong>Luigi de Magistris</strong> su Facebook.</p><script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
&lt;div class="cleafix"&gt;&lt;/div&gt;&lt;div style="position:relative;"&gt;
    
  
    &lt;div id="inRead"&gt;&lt;/div&gt;
      
    &lt;script type="text/javascript"&gt;
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 56642
           ,lang        : "it"
           ,slot        : '#inRead'
           ,format      : "inread"
           ,minSlot     : 0
           ,css         : "margin: 0px 0px 16px;"
           ,passBack    : function (num){
             /* next vast here in case! */
           }
    });
    
    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
    &lt;/script&gt;

  

&lt;/div&gt;&lt;div class="cleafix"&gt;&lt;/div&gt;</script> <script type="text/async-html" data-async-html-on-viewport="1">
&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            return;
            
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.napolitoday.it%2Fpolitica%2Fde-magistris-fine-mandato-napoli-2021.html\u0026description_url=\u0026correlator=1497885536","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365","http:\/\/vid.pubmatic.com\/AdServer\/AdServerServlet?adtype=13\u0026pubId=154299\u0026siteId=154561\u0026adId=883921\u0026vadFmt=3\u0026vminl=5\u0026vmaxl=30\u0026vpos=1\u0026vh=365\u0026vw=648\u0026vfmt=1\u0026kadpageurl=http%3A%2F%2Fwww.napolitoday.it%2Fpolitica%2Fde-magistris-fine-mandato-napoli-2021.html"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script><p>&quot;Ma il lavoro da fare &egrave; ancora tanto, duro e difficile, soprattutto per i luoghi della sofferenza, per le persone in difficolt&agrave;. Lavoro pieno di ostacoli, insidie e mine politiche ed istituzionali. Non &egrave; possibile rilassarsi un momento nemmeno sui risultati eccezionali raggiunti. Solo quando Napoli avr&agrave; raggiunto gli obiettivi a cui stiamo lavorando senza sosta potremo ritenerci pienamente soddisfatti. Ecco perch&eacute; <strong>il nostro programma &egrave; Napoli 2021</strong>, fino alla fine del mandato elettorale. E&#39; il momento dell&#39;unit&agrave;, per la Citt&agrave;, per i Napoletani. Qui in ufficio e per strada, per il governo autonomo, per la lotta per l&#39;attuazione della Costituzione&quot;, ha concluso il primo cittadino.</p></div></div><div class="entry-footer"><div class="related-stories hidden-md hidden-lg"><h5 class="theme-element-bg">Approfondimenti</h5><ul class="u-unstyled u-bordered"><li><article class="story"><figure class="story-media"><a href="/politica/de-magistris-napoli-collassa-carfagna.html"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;img src="http://3.citynews-napolitoday.stgy.ovh/~media/square-low/51015867681193/luigi-de-magistris-4-29.jpg" alt="&amp;quot;De Magistris vola alto e decolla, ma nel frattempo Napoli collassa&amp;quot;"&gt;</script></a></figure><h4 class="story-heading"><a href="/politica/de-magistris-napoli-collassa-carfagna.html" class="current link">&quot;De Magistris vola alto e decolla, ma nel frattempo Napoli collassa&quot;</a></h4><time class="timestamp">18 giugno 2017</time></article></li></ul></div><ul class="u-unstyled inline-list tags-list"></ul><div class="meta-social"><ul class="u-unstyled inline-list"><li id="Sharrre_facebook_c51dcf6c39531405fe46ae8c718c725f133d3ede"></li><li><a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" href="https://twitter.com/intent/tweet?text=De+Magistris%3A+%22Impegnato+per+Napoli+fino+alla+fine+del+mandato+nel+2021%22&url=http%3A%2F%2Fwww.napolitoday.it%2Fpolitica%2Fde-magistris-fine-mandato-napoli-2021.html"><svg class="icon small twitter-icon"><use xlink:href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#twitter-icon"></use></svg><span class="btn-label">Tweet</span></a></li><li class="visible-xs-inline-block"><a class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" target="_blank" rel="nofollow" href="whatsapp://send?text=De%20Magistris%3A%20%22Impegnato%20per%20Napoli%20fino%20alla%20fine%20del%20mandato%20nel%202021%22%20%40%20http%3A%2F%2Fwww.napolitoday.it%2Fpolitica%2Fde-magistris-fine-mandato-napoli-2021.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.napolitoday.it%2Fpolitica%2Fde-magistris-fine-mandato-napoli-2021.html&text=De+Magistris%3A+%22Impegnato+per+Napoli+fino+alla+fine+del+mandato+nel+2021%22"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/8pVzFM2dvew7vKpef6kMa4b4xKEwCCk6iKHxwRzLxpXqNH-pPq2k6j0lh-yM6syD6erM3ngROAbIGVzabu9fhjAhDIPBbrj84GIsauGYD6kz4yNnSkhI7WHMmKXnhMFmpR17cOppZ9MBBYZeo04z4dSTdqmbJRZauLvfRg4G2zGaF7eC2vPlIlSB6AlxoN3oimizmX3TFbX0YqxXSXKAYLvr74vGZoMeO-A3rP_Sf97MfiyNb6XsZi4"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_c51dcf6c39531405fe46ae8c718c725f133d3ede=0;window.fSharrreTotalCount_c51dcf6c39531405fe46ae8c718c725f133d3ede=function(iCount)
{window.iSharrreTotalCount_c51dcf6c39531405fe46ae8c718c725f133d3ede+=iCount;if(window.iSharrreTotalCount_c51dcf6c39531405fe46ae8c718c725f133d3ede>0)
{$('#sharrre-social-counter_c51dcf6c39531405fe46ae8c718c725f133d3ede').text(window.iSharrreTotalCount_c51dcf6c39531405fe46ae8c718c725f133d3ede);$('#sharrre-box-social-counter_c51dcf6c39531405fe46ae8c718c725f133d3ede').fadeIn('fast');}
else
$('#sharrre-box-social-counter_c51dcf6c39531405fe46ae8c718c725f133d3ede').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_c51dcf6c39531405fe46ae8c718c725f133d3ede').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#facebook-icon"><\/use><\/svg><span class="btn-label">Condividi<\/span><\/a>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);}});});/*]]>*/</script></div></div><style type="text/css">
/*<![CDATA[*/.ob-widget-header{display:none !important}.ad-special-article{overflow:hidden;list-style:none;padding:0;margin:0 0 1rem 0}.ad-special-article li{width:100%;padding:0}.ad-special-article .sponsored-story{padding:.5rem}.ad-special-article .sponsored-story .story-media{width:120px}.ad-special-article .sponsored-story .story-heading{width:100%;position:relative}@media only screen and (min-width:1000px){.ad-special-article .sponsored-story .story-media{width:100%}.ad-special-article .sponsored-story .story-heading{clear:left}.ad-special-article li{width:50%;height:180px;float:left}.ad-special-article li:nth-child{padding-right:.25rem}.ad-special-article li:nth-child(2){padding-left:.25rem}}/*]]>*/</style><div class="module-no-border"><h5 class="module-title">Potrebbe interessarti</h5><script type="text/javascript">
/*<![CDATA[*/var aAdv=["\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222186\u0022 data-revive-format=\u0022zona_speciale1\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=aab47867\u0026amp;cb=718968130\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2186\u0026amp;cb=718968130\u0026amp;n=aab47867\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n","\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222288\u0022 data-revive-format=\u0022zona_speciale2\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=afb0c851\u0026amp;cb=849073590\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2288\u0026amp;cb=849073590\u0026amp;n=afb0c851\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n","\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v3.2.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222289\u0022 data-revive-format=\u0022zona_speciale3\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a8810dfc\u0026amp;cb=1038125796\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2289\u0026amp;cb=1038125796\u0026amp;n=a8810dfc\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n","\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00223022\u0022 data-revive-format=\u0022zona_speciale4\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a0aa8571\u0026cb=650742559\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=3022\u0026cb=650742559\u0026n=a0aa8571\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E \r\n"];aAdv.sort(function()
{return Math.round(Math.random()*2)-1;});document.write('<ul class="ad-special-article">',aAdv.join(''),'<\/ul>');/*]]>*/</script></div><div class="clearfix"></div><div class="OUTBRAIN" data-src="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html" data-widget-id="AR_4" data-ob-template="todayit"></div><script type="text/javascript">
/*<![CDATA[*/(function()
{if((function(_){return(_=location.search.match(/[&?]__vda=([^&]*)/i))&&parseInt(_[1])?true:false;})())
return;window.al&&al('//widgets.outbrain.com/outbrain.js');})();/*]]>*/</script></div></section></article></main><script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">
&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,465012,{"title":"De Magistris: \"Impegnato per Napoli fino alla fine del mandato nel 2021\"","abstract":"Il sindaco su Facebook: \"La sfida \u00e8 sempre pi\u00f9 difficile ed entusiasmante allo stesso tempo, ad un anno circa dall'inizio del secondo mandato\"","link":"http:\/\/www.napolitoday.it\/politica\/de-magistris-fine-mandato-napoli-2021.html","uri":"de-magistris-fine-mandato-napoli-2021"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":300,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;</script><section class="section discussion-section"><div class="line"><div class="group size1of1" id="comment_0"><div class="unit size1of1" id="comment_0_async"><p>Attendere un istante: stiamo caricando i commenti degli utenti...</p></div><div class="unit size1of6"><noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript> <div class="discussion-head"><h3 title="Commenti">Commenti <span class="discussion-counter"></span></h3><span class="commentLoader" id="commentLoader_0" style="display:none;"><b>Caricamento in corso: attendere qualche istante...</b></span><ul class="u-unstyled discussion-actions is-desktop"><li><a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#" onclick="return false;" style="display:none;" title="Aggiorna">Aggiorna discussione</a></li><li><a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/de-magistris-fine-mandato-napoli-2021/465012" rel="nofollow" style="display:none;">Feed RSS</a></li></ul></div></div><div class="group size5of6"><div class="unit size3of4"><div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;"><textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea></div><div class="discussion-comment-box logged-comment-form" id="commentFastAnswer_0" style="display:none;"><div class="comment-box-author"><a id="commentFastAnswerProfile_0" href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#"><figure class="comment-author-photo is-desktop"><img class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></figure></a><div class="comment-box-meta"><span class="comment-author-label">Sei connesso come</span> <span class="comment-author-name" id="commentFastAnswerUserName_0"></span></div></div><div class="comment-box-content"><form action="" onsubmit="return false;" class="fast_answer inline-form"><textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea><div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div><div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div><button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button> <span class="comment-box-options"><a class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#" onclick="return false;">Più opzioni</a></span></form></div><script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>--></script></div><ul id="commentList_0" class="u-unstyled discussion-thread"></ul><script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script> <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Commenta</h3></div><div class="modal-body"><div id="commentReplyLoginBox_0"><form action="/user/login/" method="post" class="form-signin"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=NEmn-Y6Kdp1Lnr5Ec75gNM416d3fBGwB8ouTSpL7HVn9pNU7ycTZQqBpar4bcL_2HU0XV9wtaDi-x69Fd6Rf4kKg9_MXAGdLuwJg1vJ4NDo4mgoolEjaUFPBMVVfwa6OqpvX8CdwDIUnEX0Fkm1zVqLKwaG47HzGdR1WyAcih7YKQyE-NsL9lU5TEZPs6nKockb1Y_hIVb-Hux9rIGIfS5TduvRN4X_kGpf&__frame~tyOWNG=jujy0hjPjPTqjX36s_j9yH4eNM7Eag" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p></form><div class="modal-footer align-center form_register"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span></div></div></div><div class="modal-body"><form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;" name="commentReplyForm_0"><div class="form-group" id="commentReplyAuthorBox_0"><input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255"><div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyEMailBox_0" style="display:none;"><input placeholder="E-Mail" class="form-control" id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096"><div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div></div><div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;"><input id="commentReplyEMailNotification_0" type="checkbox" value="1"> <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label><div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div></div><div style="display:none;"><div class="form-group" id="commentReplyVoteBox_0" style="display:none;"><div title="Avatar" class="commento_reply_avatars_area"><input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-1_0">1</label></div><input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-2_0">2</label></div><input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-3_0">3</label></div><input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-4_0">4</label></div><input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-5_0">5</label></div><input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-6_0">6</label></div></div><div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div></div></div><div class="form-group"><textarea placeholder="Commento" id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea><div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;"><label>Trascrivi questo codice</label><div class="commenta_captcha"><img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha"> <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a> <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255"><div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div></div></div><input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn"><div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div></form></div></div></div></div><a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/de-magistris-fine-mandato-napoli-2021/465012" style="display:none;" rel="nofollow">Commenti meno recenti</a>  <div id="commentDialogBox_0" class="modal fade" style="display:none;"><div class="dialog-modal"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#icon-cross"></use></svg></button><div class="commentDialogText modal-title" id="commentDialogText_0"></div></div></div></div></div><div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog"><form id="commentFlagForm_0" action="" onsubmit="return false;" name="commentFlagForm_0"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3></div><div class="modal-body"><div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div><div class="form-group"><label for="commentFlagReason_0">Perché?</label><div class="form-select"><select class="form-control" id="commentFlagReason_0"><option selected="selected" value=""></option><option>Contenuto inappropriato</option><option>Contenuto che incita al razzismo</option><option>Contenuto che incita alla violenza</option><option>Contenuto sessualmente esplicito</option><option>Materiale protetto da copytight</option><option>Spam o scam/truffa</option><option>Contenuto non attinente</option><option>Altro motivo</option></select></div></div></div><div class="modal-footer"><button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button></div></div></div></form></div></div></div></div></div></section><section class="section top-stories"><div class="line"><div class="unit size1of1"><div class="section-title has-no-border"><h2 class="section-heading">Notizie di oggi</h2></div></div></div><div class="line"><ul class="u-unstyled u-bordered l-row multirow"><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/cantone-rifuti-tossici-stazione-tav-afragola.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-low/15167796339843/napolicity111_20170619140535309-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-napolitoday.stgy.ovh/~media/square-low/15167796339843/napolicity111_20170619140535309-2.jpg" alt="Cantone: &amp;quot;Sono molto preoccupato per la stazione Tav di Afragola&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="/cronaca/cantone-rifuti-tossici-stazione-tav-afragola.html" class="link">Cantone: &quot;Sono molto preoccupato per la stazione Tav di Afragola&quot;</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/blatte-pronto-soccorso-san-giovanni-bosco-ospedale.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-low/45286951126035/blatta-pronto-soccorso-san-giovanni-bosco-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-napolitoday.stgy.ovh/~media/square-low/45286951126035/blatta-pronto-soccorso-san-giovanni-bosco-2.jpg" alt="Blatte al pronto soccorso del San Giovanni Bosco, &amp;egrave; allarme"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="/cronaca/blatte-pronto-soccorso-san-giovanni-bosco-ospedale.html" class="link">Blatte al pronto soccorso del San Giovanni Bosco, &egrave; allarme</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/uomo-panchina-aggredito-piazza-enrico-de-nicola.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-low/29061734570598/piazza-enrico-de-nicola-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-napolitoday.stgy.ovh/~media/square-low/29061734570598/piazza-enrico-de-nicola-3.jpg" alt="Paura in Piazza Enrico de Nicola: aggredisce un uomo seduto su una panchina"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="/cronaca/uomo-panchina-aggredito-piazza-enrico-de-nicola.html" class="link">Paura in Piazza Enrico de Nicola: aggredisce un uomo seduto su una panchina</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/investita-via-san-francesco-acerra.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-low/20624348475695/investimenti_original-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-napolitoday.stgy.ovh/~media/square-low/20624348475695/investimenti_original-2.jpg" alt="Investita mentre va a fare la spesa, paura per una 65enne di Acerra"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="/cronaca/investita-via-san-francesco-acerra.html" class="link">Investita mentre va a fare la spesa, paura per una 65enne di Acerra</a></h3></header></article></li></ul></div></section><section class="section most-read"><div class="line"><div class="unit size1of1"><div class="section-title theme-color"><h2 class="section-heading">I più letti della settimana</h2></div></div></div><div class="line"><ul class="u-unstyled u-bordered unit size1of2"><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/politica/carla-caiazzo-assessore-pozzuoli.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-low/7450192232228/carla-caiazzo-9.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-napolitoday.stgy.ovh/~media/square-low/7450192232228/carla-caiazzo-9.jpg" alt="Bruciata dall&amp;#039;ex, Carla Caiazzo entra in politica: sar&amp;agrave; assessore?"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/politica/carla-caiazzo-assessore-pozzuoli.html">Bruciata dall&#039;ex, Carla Caiazzo entra in politica: sar&agrave; assessore?</a></h4></article></li><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/politica/de-magistris-napoli-collassa-carfagna.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-low/51015867681193/luigi-de-magistris-4-29.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-napolitoday.stgy.ovh/~media/square-low/51015867681193/luigi-de-magistris-4-29.jpg" alt="&amp;quot;De Magistris vola alto e decolla, ma nel frattempo Napoli collassa&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/politica/de-magistris-napoli-collassa-carfagna.html">&quot;De Magistris vola alto e decolla, ma nel frattempo Napoli collassa&quot;</a></h4></article></li><li class="not-last"><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/politica/de-magistris-napoli-modello-immigrazione.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-low/37496583857793/de-magistris-640-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-napolitoday.stgy.ovh/~media/square-low/37496583857793/de-magistris-640-3.jpg" alt="De Magistris sul tema immigrazione: &amp;quot;Napoli diventer&amp;agrave; un modello&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/politica/de-magistris-napoli-modello-immigrazione.html">De Magistris sul tema immigrazione: &quot;Napoli diventer&agrave; un modello&quot;</a></h4></article></li></ul><ul class="most-read u-unstyled u-bordered unit size1of2"><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/politica/de-magistris-ius-soli-m5s-destra.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-low/39150519893961/img_20170616_122726_2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-napolitoday.stgy.ovh/~media/square-low/39150519893961/img_20170616_122726_2-2.jpg" alt="Ius soli, de Magistris bacchetta il M5S: &amp;quot;Ormai &amp;egrave; un partito di destra&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/politica/de-magistris-ius-soli-m5s-destra.html">Ius soli, de Magistris bacchetta il M5S: &quot;Ormai &egrave; un partito di destra&quot;</a></h4></article></li><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/politica/de-magistris-cittadinanza-onoraria-maradona.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-low/29835998486136/maradona-3-22.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-napolitoday.stgy.ovh/~media/square-low/29835998486136/maradona-3-22.jpg" alt="De Magistris: &amp;quot;Siamo pronti a conferire la cittadinanza onoraria a Maradona&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/politica/de-magistris-cittadinanza-onoraria-maradona.html">De Magistris: &quot;Siamo pronti a conferire la cittadinanza onoraria a Maradona&quot;</a></h4></article></li></ul></div></section></div><div data-revive-format="large_rectangle_1_desktop" class="slot slot-large_rectangle_1_desktop" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2631" data-revive-format="large_rectangle_1_desktop"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a34e7f56&amp;cb=376183771' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2631&amp;cb=376183771&amp;n=a34e7f56' border='0' alt=''></a></noscript></div><script type="text/async-html">
&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "napolitoday", category : ",politica," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;</script><div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2480" data-revive-format="poll"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a5891553&amp;cb=1265409660' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2480&amp;cb=1265409660&amp;n=a5891553' border='0' alt=''></a></noscript></div><div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2782" data-revive-format="floorad"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a94f6c67&amp;cb=1414552104' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2782&amp;cb=1414552104&amp;n=a94f6c67' border='0' alt=''></a></noscript></div><a class="back-to-top-link" href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#top">Torna su <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#top-icon"></use></svg></a><footer class="site-footer"><div class="line"><div class="unit size1of4 footer-col footer-list-link is-desktop"><div class="site-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>napolitoday-web</title><path d="M22.9243243,47.7027027 L32.5243243,47.7027027 L32.5243243,2.2972973 L23.4432432,2.2972973 L23.4432432,17.7351351 C23.4432432,23.572973 23.5081081,28.5675676 23.5081081,28.6324324 L23.3135135,28.6324324 L11.1837838,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,33.2378378 C10.6648649,27.9189189 10.6,22.4054054 10.6,22.3405405 L10.7945946,22.3405405 L22.9243243,47.7027027 Z M56.9783784,39.7243243 L58.4054054,47.7027027 L68.3297297,47.7027027 L58.7945946,2.2972973 L45.3027027,2.2972973 L35.7675676,47.7027027 L45.3675676,47.7027027 L46.7297297,39.7243243 L56.9783784,39.7243243 Z M55.4216216,30.9675676 L48.2864865,30.9675676 L50.2972973,19.6162162 C51.0108108,15.5945946 51.7243243,11.3135135 51.7243243,11.2486486 L51.9837838,11.2486486 C52.0486486,11.3135135 52.6972973,15.6594595 53.4108108,19.6810811 L55.4216216,30.9675676 Z M71.572973,2.2972973 L71.572973,47.7027027 L81.0432432,47.7027027 L81.0432432,33.2378378 L84.8702703,33.2378378 C93.3675676,33.2378378 98.5567568,27.3351351 98.5567568,17.9297297 C98.5567568,7.61621622 93.3675676,2.2972973 84.8054054,2.2972973 L71.572973,2.2972973 Z M81.1081081,24.6108108 L81.0432432,11.3135135 L84.2216216,11.3135135 C87.7243243,11.3135135 89.0864865,13.7783784 89.0864865,18.0594595 C89.0216216,22.5351351 87.5945946,24.6108108 84.2216216,24.6108108 L81.1081081,24.6108108 Z M101.281081,24.9351351 C101.281081,42.3837838 107.572973,48.5459459 117.951351,48.5459459 C128.459459,48.5459459 134.686486,42.1891892 134.686486,25.0648649 C134.686486,7.68108108 128.394595,1.45405405 117.951351,1.45405405 C107.508108,1.45405405 101.281081,7.74594595 101.281081,24.9351351 Z M111.010811,24.8702703 C111.010811,13.9081081 113.281081,10.5351351 118.016216,10.5351351 C122.621622,10.5351351 124.956757,13.8432432 124.956757,25.1297297 C124.956757,36.2216216 122.621622,39.4648649 118.016216,39.4648649 C113.281081,39.4648649 111.010811,36.0918919 111.010811,24.8702703 Z M138.578378,47.7027027 L162.383784,47.7027027 L162.383784,38.6864865 L148.048649,38.6864865 L148.048649,2.2972973 L138.578378,2.2972973 L138.578378,47.7027027 Z M166.210811,47.7027027 L175.681081,47.7027027 L175.681081,2.2972973 L166.210811,2.2972973 L166.210811,47.7027027 Z" class="logo-edition"></path><path d="M208.475676,5.42718575 L208.475676,2.2972973 L180.518919,2.2972973 L180.518919,11.3135135 L189.794595,11.3135135 L189.794595,47.7027027 L199.2,47.7027027 L199.2,11.3135135 L204.859022,11.3135135 C205.768866,8.85815591 206.98299,6.91568173 208.475676,5.42718575 L208.475676,5.42718575 Z M322.832432,31.4864865 L334.313514,2.2972973 L324.648649,2.2972973 L320.302703,14.8162162 C319.32973,17.6054054 318.616216,20.1351351 318.551351,20.2 L318.291892,20.2 C318.227027,20.1351351 317.513514,17.6054054 316.605405,14.7513514 L312.389189,2.2972973 L301.686486,2.2972973 L313.362162,31.4864865 L313.362162,47.7027027 L322.832432,47.7027027 L322.832432,31.4864865 Z M206.140541,24.9338843 C206.140541,42.7190083 212.432432,49 222.810811,49 C233.318919,49 239.545946,42.5206612 239.545946,25.0661157 C239.545946,7.34710744 233.254054,1 222.810811,1 C212.367568,1 206.140541,7.41322314 206.140541,24.9338843 Z M215.87027,24.8677686 C215.87027,13.6942149 218.140541,10.2561983 222.875676,10.2561983 C227.481081,10.2561983 229.816216,13.6280992 229.816216,25.1322314 C229.816216,36.4380165 227.481081,39.7438017 222.875676,39.7438017 C218.140541,39.7438017 215.87027,36.3057851 215.87027,24.8677686 Z M243.437838,2.2972973 L243.437838,47.7027027 L257.902703,47.7027027 C269.513514,47.7027027 274.378378,39.2702703 274.378378,25.1945946 C274.378378,10.8594595 269.189189,2.2972973 257.513514,2.2972973 L243.437838,2.2972973 Z M252.908108,38.6864865 L252.908108,11.3135135 L256.735135,11.3135135 C261.924324,11.3135135 264.713514,14.5567568 264.713514,25.4540541 C264.713514,35.1837838 261.924324,38.6864865 256.605405,38.6864865 L252.908108,38.6864865 Z M295.394595,39.7243243 L296.821622,47.7027027 L306.745946,47.7027027 L297.210811,2.2972973 L283.718919,2.2972973 L274.183784,47.7027027 L283.783784,47.7027027 L285.145946,39.7243243 L295.394595,39.7243243 Z M293.837838,30.9675676 L286.702703,30.9675676 L288.713514,19.6162162 C289.427027,15.5945946 290.140541,11.3135135 290.140541,11.2486486 L290.4,11.2486486 C290.464865,11.3135135 291.113514,15.6594595 291.827027,19.6810811 L293.837838,30.9675676 Z" class="logo-network"></path></svg></div><ul class="u-unstyled list-link"><li><a class="link" href="http://www.citynews.it/azienda/Presentazione#Napoli" rel="nofollow">Presentazione</a></li><li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li><li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li><li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li><li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li><li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li></ul><a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a></div><div class="unit size1of4 footer-col footer-list-link footer-nav"><h5 class="footer-col-title theme-color">Canali</h5><ul class="u-unstyled list-link"><li><a class="link" href="/cronaca/">Cronaca</a></li><li><a class="link" href="/sport/">Sport</a></li><li><a class="link" href="/politica/">Politica</a></li><li><a class="link" href="/economia/">Economia e Lavoro</a></li><li><a class="link" href="/green/">Smart City</a></li><li><a class="link" href="/eventi/">Cosa fare in città</a></li><li><a class="link" href="/notizie/">Zone</a></li><li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li></ul></div><div class="unit size1of4 footer-col footer-site-link is-desktop"><h5 class="footer-col-title theme-color">Altri siti</h5><img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia"><ul class="u-unstyled list-link"><li><a class="link" href="http://www.salernotoday.it/" rel="nofollow">SalernoToday</a></li><li><a class="link" href="http://www.latinatoday.it/" rel="nofollow">LatinaToday</a></li><li><a class="link" href="http://www.baritoday.it/" rel="nofollow">BariToday</a></li><li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li><li><a class="link" href="http://www.romatoday.it/" rel="nofollow">RomaToday</a></li></ul></div><div class="unit size1of4 footer-col footer-col-social"><h5 class="footer-col-title theme-color">Apps & SOcial</h5><ul class="u-unstyled inline-list"><li><a href="http://www.facebook.com/NapoliToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#facebook-circle-icon"></use></svg></a></li><li><a href="http://twitter.com/NapoliToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#twitter-circle-icon"></use></svg></a></li><li><a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#feed-icon"></use></svg></a></li></ul><div class="footer-app-links is-desktop"><a class="link" href="https://itunes.apple.com/it/app/napolitoday/id1200459789?mt=8" rel="nofollow"><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download NapoliToday Apple AppStore iOS, iPhone, iPad, iPod"></a> <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.napolitoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download NapoliToday Google PlayStore Android"></a></div></div></div><div class="line"><div class="unit size1of1 footer-note"><div class="network dropup"><a title="NapoliToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"><div class="company-logo"><img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> <span class="icon caret caret-icon small"></span></div></a><ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown"><li class="network-item"><a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.today.it" tabindex="-1"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today"><p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.citynews.it" tabindex="-1"><img src="http://2.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple.png" style="height: 22px" alt=""><p class="text-sm"><em>Il primo network di informazione cittadina</em></p></a></li></ul></div><ul class="u-unstyled inline-list list-link visible-md visible-lg"><li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li></ul><p class="footer-copy">© Copyright 2009-2017 - NapoliToday plurisettimanale telematico reg. tribunale di Roma n. 96/2010 P.iva 10786801000</p></div></div></footer></div><script type="text/javascript">
/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script><div id="svg_icons"></div><div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;"><b>NapoliToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript></div><script type="text/javascript">
/*<![CDATA[*/window.al&&al
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",function()
{setInterval(function()
{window.picturefill&&picturefill();},3000);});window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;$('#svg_icons').load("http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg");});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews-napolitoday.stgy.ovh\/scripts\/Category\/v2015_js.js"],function()
{if(!window.$)
return;if(!document.readyState||document.readyState=='complete'||document.readyState=='loaded')
$('#app_async').fadeOut('fast',function(){$(this).hide();});else
{$(window).on('load',function()
{$('#app_async').fadeOut('fast',function(){$(this).hide();});});}
$(window).on('beforeunload unload',function()
{$('#app_async').fadeIn('fast');});});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"],function()
{window.$&&$.copypaste&&$.copypaste('%hide-start%<b>%title%<\/b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%<\/a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/NapoliToday">http:\/\/www.facebook.com\/NapoliToday<\/a><\/address>%hide-end%%ctrl-c%');});/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/(function()
{if(!document.querySelectorAll||!document.querySelectorAll('.fancybox').length)
return;window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"],function()
{if(!window.$||!$.fn.fancybox)
return;$('<link />',{rel:'stylesheet',type:'text/css',href:"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"}).appendTo('head');$(function()
{$('.fancybox').fancybox();});});})();/*]]>*/</script><style type="text/css" media="all">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</style><style type="text/css" media="print">
/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style><div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xlink:href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3><p id="login_box_message"></p></div><div class="modal-body"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=jDpk1RFS_Rb5nIHMJ242WUFUFO6GrpAUjJtDn4f8bPNoqDxLWI-7rZpg82Fy477x3mg9OeczptB1ZuyMqRpXNRspls-I2vyZ9WR-oXkbWkTBviy7jidvvtdpkmq5r4u33ViPOD9yEdGj3B0_H6SfnVSmWtVo8X9AsYh5E0EB1dWoy-gl9ZAwpP_UP_e2Og-GwSbF3wNJiEJMjDgbRIvrOggINeafrRKBnlr_oaG5U6ZsNnqrCGaV71oxkHfmPeu0P2oXzCe2mgaq1oIR48sZizNLpF8i7F&__frame~tyOWNG=jucuJwNac8iJjAzgl8NxEsXLN8tF1_" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure usa il tuo account</p><form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );"><div class="form-group"><input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail"></div><div class="form-group"><input name="password" type="password" class="form-control" placeholder="password"></div><div class="form-group align-right"><a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a></div><button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button></form></div><div class="modal-footer align-center"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span></div></div></div></div><!--[if lte IE 9]><style type="text/css">/*<![CDATA[*/.ie-alert{position:fixed;top:0;background-color:white;width:100%;height:100%;z-index:100}.ie-alert .logo{margin:32px 0}.ie-alert .alert-content{width:600px;margin:160px auto 0}.ie-alert .download-browser{margin:8px;padding:16px 8px;float:left;width:30%;border:1px solid #e0e0e0}.ie-alert .browser-icon{margin:auto;display:block}/*]]>*/</style><div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-napolitoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div><![endif]--><!--[if IE 7]><style type="text/css">/*<![CDATA[*/.ie-alert .download-browser{margin:8px 4px;padding:16px 4px}/*]]>*/</style><![endif]--><script type="text/javascript">
/*<![CDATA[*/(function(sName,sTitle)
{if(!window.localStorage||!window.JSON)
return;var oZones=null;try
{oZones=localStorage.getItem('__zones')||'';oZones=oZones?JSON.parse(oZones):{};}
catch(_)
{oZones={};}
if(!(sName in oZones))
{oZones[sName]={name:sName,title:sTitle,hits:0,last:0};}
with(oZones[sName])
{title=sTitle;hits=Math.max(0,hits+1);last=new Date().getTime();}
try
{localStorage.setItem('__zones',JSON.stringify(oZones));return true;}
catch(_)
{}
return false;})("napoli","Napoli");/*]]>*/</script><style type="text/css">
/*<![CDATA[*/.aforecl{position:fixed;left:0;z-index:9999999;height:auto;font-family:Helvetica,sans-serif;text-align:center;background:#333 none repeat scroll 0 0;width:100%;bottom:0;padding:1rem}.aforecl_description{color:#9e9e9e;font-size:.75rem;margin-bottom:1rem;display:block}.aforecl_info{display:none}.aforecl_more{color:#fff;font-size:.75rem}.aforecl_accept{border-radius:5px;border:0 none;color:white;font-weight:bold;margin:0 auto;padding:.4rem .6rem .3rem;display:block}@media(min-width:46.25em){.aforecl_info{display:inline}.aforecl_accept,.aforecl_description{display:inline}}@media(min-width:62.5em){.aforecl_info{display:inline}.aforecl_accept,.aforecl_description{display:inline}}/*]]>*/</style><div id="aforecl" style="display:none"><div class="aforecl"><span class="aforecl_description"><span class="aforecl_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span> Continuando la navigazione presti il consenso all'uso di tutti i cookie. <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.napolitoday.it/politica/de-magistris-fine-mandato-napoli-2021.html#" class="aforecl_more">Maggiori Informazioni</a></span> <button id="aforecl_accept" class="aforecl_accept theme-background">OK</button></div><script type="text/javascript">
/*<![CDATA[*/window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;if('cookieEnabled'in navigator&&!navigator.cookieEnabled)
return;if((function(_){return(_=document.cookie.match(/\b__ecl=([^;]*)/i))&&parseInt(_[1])?true:false;})())
return;{var bAccepted=false;$(window).one('scroll',function()
{if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});$('#aforecl_accept').click(function(event)
{event.preventDefault();if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});document.cookie='__ecl=-1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*7+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();$('#aforecl').slideDown();}});/*]]>*/</script></div><script type="text/javascript">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</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0x2F,126,115,104,9.7e+1,1.14E+2,101,0X64,0x2f,100,111,0X2F,126,057,9.9E+1,111)+_(117,0x6E,0X74,057,0X3f,0x48,0x65,0x57,0x6a,83,0X39,0X74,9.5e+1,77,5.7E+1,0X79,5.5E+1,0X6B,0132,0X67,0x45,112,48,0X57,0122,117,0110,0101,5.4E+1,45,0X68,0X53,74,74,0x45,73,0x75,0113,0165,0x77,0170,7.3e+1,103,53,0156,6.9E+1,120,7.4E+1,0X46,0166,0142,1.11E+2,74,1.05E+2)+_(66,1.05e+2,104,9.5E+1,117,0157,0141,72,0152,0113,0101,1.07e+2,109,55,0107,113,79,0x35,0120,52,7.5E+1,0110,102,8.2e+1,89,88,0X68,4.5E+1,1.22e+2,7.6E+1,113,0X71,0102,67,1.19E+2,115,0167,103,0X57,0X45,1.18e+2,0116,0X4F,113,84,0X49,75,116,0145,1.05e+2,0126,0X43,0x54,070,060,80,111,65,0X55)+_(0X41,7.0E+1,5.3e+1,88,1.11e+2,0x70,6.6e+1,9.0E+1,0156,70,57,83,5.4E+1,108,116,1.16E+2,0x7a,0X38,7.7e+1,57,7.1e+1,7.4e+1,0125,0143,100,119,69,0X72,5.4e+1,101,66,9.9e+1,0x4E,48,0150,8.7e+1,1.05E+2,51,1.04e+2,0101,0161,0145,0124,0165,7.9E+1,0x66,109,0170,54,0172,0X77,0X75,0X6B,0126,0106,0x6f,75,062,1.21E+2)+_(0x4E,0x34,0x57,9.9E+1,0x64,0120,0163,0111))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#x7e;&#115;&#x68;&#97;&#x72;&#x65;&#100;&#x2f;&#100;&#x6F;&#47;&#126;&#47;&#x63;&#x6F;&#x75;&#110;&#116;&#x2F;&#63;&#x6A;&#x69;&#x73;&#x4E;&#53;&#95;&#x6e;&#72;&#86;&#x5a;&#x48;&#x6c;&#x5F;&#x54;&#x48;&#x63;&#x4d;&#x67;&#x52;&#x5a;&#x73;&#x5a;&#x2d;&#x4e;&#x52;&#102;&#x72;&#95;&#102;&#x34;&#50;&#102;&#115;&#88;&#x52;&#x50;&#x58;&#x71;&#55;&#x63;&#x78;&#x55;&#x34;&#x47;&#x6D;&#110;&#121;&#48;&#102;&#67;&#x71;&#x45;&#x66;&#67;&#x46;&#52;&#x71;&#119;&#x52;&#54;&#52;&#x5A;&#99;&#117;&#x6F;&#101;&#99;&#x4f;&#x7a;&#x2d;&#50;&#101;&#90;&#121;&#101;&#56;&#108;&#88;&#97;&#x68;&#121;&#118;&#74;&#89;&#114;&#x6F;&#x67;&#x4E;&#x58;&#103;&#x47;&#85;&#x44;&#83;&#x65;&#x33;&#x62;&#x38;&#x42;&#x6d;&#95;&#118;&#72;&#x41;&#70;&#67;&#x30;&#x72;&#85;&#x74;&#95;&#x62;&#66;&#75;&#95;&#90;&#72;&#x73;&#78;&#x35;&#78;&#x6D;&#x4E;&#49;&#105;&#57;&#57;&#x54;&#x49;&#x71;&#105;&#x68;&#x55;&#x67;&#x4F;&#x77;&#52;&#x55;&#115;&#66;&#x34;&#76;&#x6c;&#78;&#x62;&#97;&#55;&#105;&#x42;&#x36;&#x2D;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></noscript> <script type="text/javascript">
/*<![CDATA[*/(function()
{if(window.ga)
return false;if(!window.__ga)
{(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script',"http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/other-analitycs\/\/ga.js",'__ga');if(!window.__ga)
return false;}
{window.ga=function(mCommand)
{if(!window.__ga)
return;var aArguments=[].slice.call(arguments);if(mCommand&&typeof mCommand==typeof''&&!~mCommand.indexOf('.')&&mCommand!='create')
{aArguments=aArguments.slice(1);__ga.apply(null,['local.'+mCommand].concat(aArguments));__ga.apply(null,['global.'+mCommand].concat(aArguments));}
else
__ga.apply(null,aArguments);};}
{var aNetwork=[".today.it","agrigentonotizie.it","anconatoday.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","milanotoday.it","modenatoday.it","monzatoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","ravennatoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"];var aHostName=location.hostname.split('.');var aDomain=aHostName.length&&(aHostName[0].toLowerCase()=='m'||aHostName[0].toLowerCase()=='www')?aHostName.slice(1):aHostName;var sSLD=aHostName.slice(-2).join('.');sSLD=sSLD?sSLD:location.hostname;var sDomain=aDomain.join('.');sDomain=sDomain?sDomain:location.hostname;var sZone=aDomain.slice(0,-2).join('/');sZone=sZone?('/zone/'+sZone):'';ga('create',"UA-12664305-2",sSLD,{name:'local',allowLinker:true});ga('create',"UA-58896109-1",sSLD,{name:'global',allowLinker:true,sampleRate:10});ga('local.set','page',sZone+location.pathname+location.search);ga('global.set','page','/'+sDomain+location.pathname+location.search);}
ga('require','linker');ga('linker:autoLink',aNetwork,true,true);ga('set','forceSSL',true);ga('set','dimension1',"NapoliToday");ga('set','dimension2',"");ga('set','dimension3','');ga('set','dimension4',('AdBlock'in window)?(window.AdBlock?'Si':'No'):'');ga('set','dimension5',"No");ga('local.send','pageview',sZone+location.pathname+location.search);ga('global.send','pageview','/'+sDomain+location.pathname+location.search);if(document.referrer)
ga('send','event','Referrer',location.href,document.referrer);if(document.referrer&&/[\/\.]google\..+[&\?]ved=0[A-Za-z0-9_-]+/i.test(document.referrer))
window.al&&al('//www.city-news.it/do/other-analitycs/ved/?_='+encodeURIComponent(document.referrer));if(document.body)
{var fEvent=function(event)
{if(!window.ga||!window.__ga||!__ga.loaded)
return;event=event||window.event;if(!event)
return;{var oAnchor=event.srcElement||event.target;while(oAnchor&&(!oAnchor.tagName||oAnchor.tagName.toLowerCase()!='a'||!oAnchor.href||!oAnchor.hostname))
oAnchor=oAnchor.parentNode;if(!oAnchor||!oAnchor.href||!oAnchor.hostname)
return;if(oAnchor.onclick)
return;if(oAnchor.hasAttribute&&oAnchor.hasAttribute('data-no-outgoing-link'))
return;}
{var sSLD=location.hostname.split('.').slice(-2).join('.');sSLD=(sSLD?sSLD:location.hostname).toLowerCase();var sAnchorSLD=oAnchor.hostname.split('.').slice(-2).join('.');sAnchorSLD=(sAnchorSLD?sAnchorSLD:oAnchor.hostname).toLowerCase();if(sSLD==sAnchorSLD)
return;for(var i=0;i<aNetwork.length;++i)
{var sNetwork=aNetwork[i].toLowerCase();if(sAnchorSLD==sNetwork||('.'+sAnchorSLD)==sNetwork)
return;}
var aExcludedDomains=['stgy.ovh','stgy.ovh'];for(var i=0;i<aExcludedDomains.length;++i)
{if(sAnchorSLD==aExcludedDomains[i].toLowerCase())
return;}}
var sUrl=oAnchor.href;var sText=oAnchor.text||oAnchor.textContent||oAnchor.href;if((oAnchor.target&&!/^(_self|_parent|_top)$/i.test(oAnchor.target))||event.altKey||event.ctrlKey||event.shiftKey||event.metaKey)
{ga('send','event','Outgoing Link',sUrl,sText);return;}
{var hTimeOut=null;var fCallback=function()
{if(hTimeOut)
{clearTimeout(hTimeOut);hTimeOut=null;}
if(!sUrl)
return;location.href=sUrl;sUrl=null;};ga('send','event','Outgoing Link',sUrl,sText,{hitCallback:fCallback});hTimeOut=setTimeout(fCallback,2500);}
event.preventDefault&&event.preventDefault();event.returnValue=false;return false;};if(document.body.addEventListener)
document.body.addEventListener('click',fEvent,false);else if(document.body.attachEvent)
document.body.attachEvent('onclick',fEvent);}})();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter28177104=new Ya.Metrika({id:28177104,webvisor:true,clickmap:true,trackLinks:true,accurateTrackBounce:true,trackHash:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/other-analitycs\/\/metrica.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");/*]]>*/</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt=""></div></noscript> <script type="text/javascript">
/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9751734"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();/*]]>*/</script> <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt=""></noscript>  <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script> <script type="text/javascript">
/*<![CDATA[*/var pvar={cid:"citynews-it",content:"0",server:"secure-it"};var feat={check_cookie:0};var trac=nol_t(pvar,feat);trac.record().post();/*]]>*/</script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript> </body></html>