<!DOCTYPE html><html><head><!--[]>


   _______ __        _   __                     _         __    _      _             __
  / ____(_) /___  __/ | / /__ _      _______   (_)____   / /_  (_)____(_)___  ____ _/ /
 / /   / / __/ / / /  |/ / _ \ | /| / / ___/  / / ___/  / __ \/ / ___/ / __ \/ __ `/ / 
/ /___/ / /_/ /_/ / /|  /  __/ |/ |/ (__  )  / (__  )  / / / / / /  / / / / / /_/ /_/  
\____/_/\__/\__, /_/ |_/\___/|__/|__/____/  /_/____/  /_/ /_/_/_/  /_/_/ /_/\__, (_)   
           /____/                                                          /____/      



Hardcore PHP or Python analyst/developer? Optionally know C/C++? Loving linux world?
Looking for new exciting challenges in a super skilled team?

Are you from Rome? Apply for an interesting Job Now! 
Unscramble this address and contact us attaching your CV: unBase64(reverse(rot13(0EaYeO0n)))

<[]--><title>lancio bloccato fino al 22\12\2016 startup grind di google for entrepreneurs arriva al maschio angioino. la community che ispira, educa e connette gli imprenditori del pianeta terra farà tappa al maschio angioino con un magico christmas event Eventi a Napoli</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><meta http-equiv="X-DNS-Prefetch-Control" content="on"><meta http-equiv="Content-Language" content="it"><base href="/~204/"><meta name="title" content="lancio bloccato fino al 22\12\2016 startup grind di google for entrepreneurs arriva al maschio angioino. la community che ispira, educa e connette gli imprenditori del pianeta terra farà tappa al maschio angioino con un magico christmas event Eventi a Napoli"><meta name="description" content=". Tutti gli eventi di Napoli e Provincia"><meta name="keywords" content=", eventi, Napoli"><meta name="language" content="it"><meta name="format-detection" content="telephone=no"><meta name="HandheldFriendly" content="True"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><meta name="referrer" content="unsafe-url"><link rel="dns-prefetch" href="//napolitoday.it/"><link rel="preconnect" href="//napolitoday.it/"><link rel="dns-prefetch" href="//1.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//1.citynews-napolitoday.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews-napolitoday.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews-napolitoday.stgy.ovh/"><link rel="dns-prefetch" href="//citynews-napolitoday.video.stgy.ovh/"><link rel="dns-prefetch" href="//da.xdhjzedghvi.ovh/"><link rel="dns-prefetch" href="//cdn.da.xdhjzedghvi.ovh/"><link rel="preconnect" href="//da.xdhjzedghvi.ovh/"><link rel="preconnect" href="//cdn.da.xdhjzedghvi.ovh/"><style type="text/css">
/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>
<style type="text/css" media="all">
/*<![CDATA[*/@font-face {font-family:'NeueHaasGroteskDisp Pro';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"), url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face {font-family:'NeueHaasGroteskDisp Pro';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'NeueHaasGroteskDisp Pro';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face {font-family:'NeueHaasGroteskText Pro';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'NeueHaasGroteskText Pro';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"), url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:normal;font-style:italic}@font-face {font-family:'NeueHaasGroteskText Pro';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:normal;font-style:normal}@font-face {font-family:'PublicoBanner';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'PublicoText';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"), url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face {font-family:'PublicoText';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face {font-family:'PublicoText';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'PublicoText';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face {font-family:'NovecentoNarrow-DemiBold';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:normal;font-style:normal}/*]]>*/</style>
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<script type="text/javascript">
/*<![CDATA[*/
window.onerror=function(sError,sFile,iLine,iColumn)
{var sMessage=(sError||'')+' @'+(sFile||'')+' #'+(iLine||0)+' $'+(iColumn||0);window.ga&&ga('send','exception',{'exDescription':sMessage,exFatal:false});return false;};/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
document.createElement&&document.createElement('picture');/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,(function(_){return(_=_[/fromCharCode/.source],_(0150,0X74,116,0x70,072,4.7e+1,0x2F,0X33,056,9.9E+1,0X69,0164,121,110,1.01E+2,0X77,0163,46,115,0X74,0147,121,4.6e+1,0151,116,47,126,115)+_(0150,9.7E+1,1.14E+2,0x65,0X64,057,0163,0143,1.14e+2,0x69,1.12E+2,116,0163,0X2f,98,108,97,99,0153,0x73,116,111,1.1e+2,0145,0x2f,0X64,108,4.6e+1,0x6a,115))})(String));/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,(function(_){return(_=_[/fromCharCode/.source],_(104,0x74,116,0160,072,4.7e+1,057,5.1e+1,4.6e+1,99,0151,116,0171,0156,101,119,115,46,0X73,0X74,0147,1.21e+2,0x2E,1.05e+2,116,4.7e+1,126)+_(1.15e+2,104,0X61,1.14E+2,1.01e+2,100,4.7e+1,0163,0x63,0162,0151,0160,116,115,47,9.8E+1,0x6c,9.7e+1,0143)+_(0153,1.15e+2,1.16e+2,1.11E+2,0x6e,101,4.7E+1,0141,115,0X79,0156,0143,1.04E+2,116,1.09E+2,0x6c,056,0X6A,1.15E+2))})(String));/*]]>*/</script><link rel="canonical" href="http://www.napolitoday.it/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html"><link rel="icon" href="http://2.citynews-napolitoday.stgy.ovh/images/v4/brand/favicon.png" type="image/png"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.napolitoday.it/rss/channels/eventi/"><meta property="og:title" content="Startup Grind di Google for Entrepreneurs al Maschio Angioino con un Christmas Event"><meta property="og:description" content="Startup Grind di Google for Entrepreneurs al Maschio Angioino con un Christmas Event"><meta property="og:image" content="http://www.napolitoday.it/~media/horizontal-hi/30783957319851/machio.jpg"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="563"><meta property="og:url" content="http://www.napolitoday.it/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html"><meta property="og:site_name" content="NapoliToday"><meta property="fb:app_id" content="176996302326877"><meta property="fb:pages" content="109565122408013"><meta property="og:type" content="article"><script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"NapoliToday","alternateName":"NapoliToday Tutte le notizie di Napoli","url":"http:\/\/www.napolitoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"NapoliToday","url":"http:\/\/www.napolitoday.it\/","logo":"http:\/\/www.napolitoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/NapoliToday","http:\/\/twitter.com\/NapoliToday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393459289421","contactType":"technical support"}},{"@context":"http:\/\/schema.org\/","@type":"Event","name":"Startup Grind di Google for Entrepreneurs al Maschio Angioino con un Christmas Event","startDate":"22\/12\/2016","url":"https:\/\/www.startupgrind.com\/events\/details\/startup-grind-napoli-presents-christmas-presentation-napolitan-crew-sgn#\/","location":{"@type":"Place","sameAs":"http:\/\/www.napolitoday.it\/eventi\/location\/maschio-angioino\/","name":"Maschio Angioino","address":"Via San Brigida, Napoli, "},"description":"Startup Grind riparte al Maschio Angioino, nel cuore di Napoli con un sorprendente Christmas Event che vedr\u00e0 protagonisti personalit\u00e0 politiche ed imprenditoriali..."}]</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=[405917133&&1+~(1<<3.1E1)*2,65535||1040386349,0xff||947119952,685394191&&0xF,\u004d\u0061\u0074h.\u0045&&.7e1,1210036755&&-~0,\u004dath.\u0050\u0049&&~-1,(m=[\u006c\u006Fcat\u0069o\u006E,\u006Ea\u0076ig\u0061\u0074o\u0072,\u0064oc\u0075\u006De\u006Et])&&\u0065\u0076a\u006C,\u0070\u0061\u0072seI\u006Et,(m=[m[0].\u0068os\u0074na\u006d\u0065,[],m[0].\u0070\u0061thnam\u0065,m[0].\u0073e\u0061\u0072\u0063\u0068.\u0073\u0075b\u0073\u0074ring(1),m[1].\u0075\u0073\u0065rAge\u006et,m[2].\u0063\u006F\u006F\u006B\u0069e])&&\u0069sN\u0061N,\u0075\u006E\u0065\u0073\u0063a\u0070e(/co%64e%55R%49%43o%6d%70one%6e%74/m.\u0073ou\u0072ce),\u0053tr\u0069n\u0067.\u0066ro\u006d\u0043\u0068ar\u0043\u006Fde(040|5),(3>>.5e1).\u0074\u006f\u0053\u0074\u0072\u0069\u006Eg(),(3).\u0074o\u0053tr\u0069\u006Eg().\u0073\u0075\u0062string(1)];s=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((N)in(L=n[13],D))for((A)in(D[N]))L=L+(n[9](A)?A:n[13])+(D[N][A]?D[N][A].\u0073\u006F\u0075r\u0063e:n[13]);if(!!((M=L.\u006Ceng\u0074h)%2))return(m[1]);for(N=n[6],D=[];M>(A=N);S=n[010](L[N+++1]+L[++N+~0+~0],6+n[3]*2)-02020,A&&(D[D.\u006ce\u006e\u0067\u0074h]=(S^P)&n[2]),P=A?((n[2]-n[3])&(S<<4))|(S>>4):S);return(D)};for((c)in(l=n[010]((a=n[7])&&/10FEmP6/ig.\u0073our\u0063\u0065,2.7e1),a=a(/en/g.\u0073our\u0063\u0065+n[012]),p=[m[2],[{VW6YrYKTIxuZzU4Xsv7W:/xx0ZnT/mi},{LWWV:/vX5Z5yuZ2xWznX/gi}],m[3],m[0]])){for((u)in(c=p[c].\u0063h\u0061rAt?(function(){for(y=a(p[c]),i=n[6],c=[];i<y.\u006c\u0065\u006Eg\u0074\u0068;c[c.\u006C\u0065n\u0067t\u0068]=n[4]+n[3]*2==(m[1]=y.\u0063\u0068\u0061rC\u006fdeA\u0074(i++))?n[8](y.\u0073\u0075\u0062str\u0069\u006eg(++i-1,i+++1),n[3]+1):m[1]);return(c)})():s(p[c]))){l=n[3>>9]&(c[u]+l),l=((n[0]-n[3])&(l<<4))|(n[3]&(l>>034));}l=~l&n[n[6]],l+=(l<n[6]*n[3]?1+n[3*n[6]]:~-1)}for((c)in(p=s([{DX1VQu2zaZ2VQuyUWsKx0zJt6Y0YsW7zEY4XmUmwBT0wox4zjtRwCwUZjt:/lWaU3ZAz7uZY4UaUDunuPw9yzv4V2zSukW/ig},{XVVTRY6VkXCt0wfV1Ufxty4YMygU9ZZV4UQv:/Ju8t3xWwHz5X4yXuIV9z7TcTnUpVDVBygVCtRVKWOTOtatwziwXY0zLv8uqX8w/i},{Nz7VtxWuXvKzXVcZptKT5XTZTxXxqVLWiwzS:/2w0xPXpyryHVhxrxAWsY5t8ynW/gi},[/9TltpWnTjvnzKZKWwu0W/gi],[/3XhU3XKVnwJW8wiZIVZTYXwW9UoZBW5YyuVTqu1XbxtTBZ0vmY3x6WyS6UuT/gi],{LXBX4v9zTUwVRzOwfzxTQy:/StVZPV8tnwpy2zLwpY0vmWPv/im},{Vz9u0YEwmWPuVVIUoXpx1X1wWTPyLymYgtFTwU0X6WkVGwCX8XTwNZ1WJzWt2xWV:/kwMUGy2Z1TJTuV8v0tFznV2yYt/i}]))){u=p[c],p[c]^=c%(n[5]+1)?(n[2]&l)^((l>>9>>n[4])&n[2]):((l>>(n[4]+1))&n[2])^(n[2]&(l>>n[3]>>>2>>n[4])),i=(1<<(y=l%(n[3]*2)+1))+~0,l=(i&(l>>(0x20-y)))|(~i&(l<<y)),l=c%(1+n[5])?((((n[2]&(l>>23>>n[5]))^(~u&n[2]))<<030)|(((n[2]&(l>>(n[3]-~0)))^(~u&n[2]))<<(n[3]-~0))|(l&n[1])):(((((l>>(1+n[4]))&n[2])^(~u&n[2]))<<(n[4]+1))|((l&n[2])^u)|(l&(n[n[6]]-n[1]))),l=~l&n[n[6]],l=l+(l<n[6]*n[6]?1+n[0]:~-1)}if(p=(u=n[015],c=n[6]*n[5],l-n[8]((a=n[7],/1002555540353/i.\u0073\u006f\u0075\u0072c\u0065),6)?s(d):p)){for(;c<p.\u006cen\u0067\u0074h;u+=n[11]+(n[12]+p[++c-1].\u0074\u006f\u0053t\u0072\u0069\u006Eg(1+n[3])).\u0073li\u0063e(~0+~0));return(a(a(/de/m.\u0073\u006Furce+n[012])(u)))}return(void(p))})(0)/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"napolitoday","type":"item","channel":",eventi,","zone":"","address":"via-san-brigida"};})();/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"napolitoday","category":",eventi,","adult":"0"};})();/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
(function()
{if(!document.querySelectorAll||!window.al)
return;if(window.performance)
window.ga&&ga('send','timing','Advertisements','Request',Math.round(performance.now()));{var bReferrerMatch=document.referrer?true:false;var aZoneIDs=[165,1395,1307,2186,2288,2289,2480,2604,2782,3022];var aReferrerZoneIDs=[2535];var oAC=window.AdvContext;var aParameters=['zones='+encodeURIComponent((bReferrerMatch?aZoneIDs.concat(aReferrerZoneIDs):aZoneIDs).join('|')),'charset='+encodeURIComponent(document.characterSet||document.charset||''),'loc='+encodeURIComponent(location.href||''),'bs_adult='+encodeURIComponent(oAC&&oAC.adult?oAC.adult:''),'bs_brand='+encodeURIComponent(oAC&&oAC.brand?oAC.brand:''),'bs_type='+encodeURIComponent(oAC&&oAC.type?oAC.type:''),'bs_channel='+encodeURIComponent(oAC&&oAC.channel?oAC.channel:''),'bs_zone='+encodeURIComponent(oAC&&oAC.zone?oAC.zone:''),'bs_address='+encodeURIComponent(oAC&&oAC.address?oAC.address:'')];if(document.referrer)
aParameters.push('referer='+encodeURIComponent(document.referrer));var sUrl='//'+location.hostname.split('.').slice(-2).join('.')+'/~vda/__/u.php/?_=_&'+aParameters.join('\x26');}
window.al&&al(sUrl,function()
{if(window.performance)
window.ga&&ga('send','timing','Advertisements','Response',Math.round(performance.now()));if(!window.OA_output)
return;var fFillAd=function()
{var bReferrerMatch=document.referrer?true:false;var aZones=[];var aZoneIDs=[];var aNodes=document.querySelectorAll('script[type="text/revive-ad"]');for(var i=0;i<aNodes.length;++i)
{var oNode=aNodes[i];var iZone=oNode.getAttribute('data-revive-ad')||0;iZone=(''+iZone).replace(/^\s+|\s+$/gm,'')||0;iZone=parseInt(iZone,10)||0;if(!iZone)
continue;if(oNode.hasAttribute('data-revive-ad-skip'))
continue;var bReferrer=oNode.hasAttribute('data-revive-ad-referrer')?true:false;if(bReferrer&&!bReferrerMatch)
continue;var iPriority=oNode.getAttribute('data-revive-ad-priority')||0;iPriority=(''+iPriority).replace(/^\s+|\s+$/gm,'')||0;iPriority=parseInt(iPriority,10)||0;aZones.push({oNode:oNode,iZone:iZone,bReferrer:bReferrer,iPriority:iPriority});aZoneIDs.push(iZone);}
if(!aZones.length)
return;aZones.sort(function(oZoneA,oZoneB)
{return oZoneA.iPriority-oZoneB.iPriority;});for(var i=0;i<aZones.length;++i)
{var oZone=aZones[i];if(!(oZone.iZone in OA_output))
{oZone.oNode.setAttribute('data-revive-ad-missing','');continue;}
while(oZone.oNode.firstChild)
oZone.oNode.removeChild(oZone.oNode.firstChild);try
{oZone.oNode.appendChild(document.createTextNode(''+OA_output[oZone.iZone]));}
catch(_)
{oZone.oNode.innerText=oZone.oNode.textContent=oZone.oNode.text=''+OA_output[oZone.iZone];}
oZone.oNode.setAttribute('type','text/async-html');oZone.oNode.setAttribute('data-async-html','');}
window.asyncHTML&&asyncHTML.setup();if(window.performance)
window.ga&&ga('send','timing','Advertisements','Render',Math.round(performance.now()));};var bPageReady=false;var fPageReady=function()
{if(bPageReady)
return false;bPageReady=true;fFillAd();return true;};window.ReviveAD_SPC=fPageReady;if(document.readyState=='complete'||document.readyState=='loaded'||(!document.attachEvent&&document.readyState=='interactive'))
setTimeout(function(){fPageReady();},1);else
{var bOnDomReady=false;var fOnDomReady=function()
{if(bOnDomReady)
return;bOnDomReady=true;if(document.removeEventListener)
document.removeEventListener('DOMContentLoaded',fOnDomReady,false);if(window.removeEventListener)
window.removeEventListener('load',fOnDomReady,false);else if(window.detachEvent)
window.detachEvent('onload',fOnDomReady);fPageReady();};if(document.addEventListener)
document.addEventListener('DOMContentLoaded',fOnDomReady,false);else if(document.attachEvent)
{document.attachEvent('onreadystatechange',function()
{if(document.readyState!='complete'&&document.readyState!='loaded')
return;document.detachEvent('onreadystatechange',arguments.callee);fOnDomReady();});if(document.documentElement&&document.documentElement.doScroll&&window==window.top)
{(function()
{if(bOnDomReady)
return;try
{document.documentElement.doScroll('left');}
catch(_)
{setTimeout(arguments.callee,100);return;}
fOnDomReady();})();}}
if(window.addEventListener)
window.addEventListener('load',fOnDomReady,false);else if(window.attachEvent)
window.attachEvent('onload',fOnDomReady);else
{var fOnLoad=window.onload||null;window.onload=function()
{window.onload=null;fOnLoad&&fOnLoad.apply(window,arguments);fOnDomReady();};}
if(document.readyState=='complete'||document.readyState=='loaded'||(!document.attachEvent&&document.readyState=='interactive'))
setTimeout(function(){fPageReady();},1);}});})();/*]]>*/</script></head><body class="has-flex device-desktop theme-blue channel-eventi"><div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2535" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a3e8e19b&amp;cb=2099852656' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2535&amp;cb=2099852656&amp;n=a3e8e19b' border='0' alt=''></a></noscript></div><div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1307"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a4f44057&amp;cb=822257924' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1307&amp;cb=822257924&amp;n=a4f44057' border='0' alt=''></a></noscript></div><div class="wrapper"><div class="search-overlay"></div><header class="header slim-header"><div class="header-top theme-header"><div class="header-brand"><a class="current-parent" href="/" data-amp="amp-logo"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>napolitoday-web</title><path d="M22.9243243,47.7027027 L32.5243243,47.7027027 L32.5243243,2.2972973 L23.4432432,2.2972973 L23.4432432,17.7351351 C23.4432432,23.572973 23.5081081,28.5675676 23.5081081,28.6324324 L23.3135135,28.6324324 L11.1837838,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,33.2378378 C10.6648649,27.9189189 10.6,22.4054054 10.6,22.3405405 L10.7945946,22.3405405 L22.9243243,47.7027027 Z M56.9783784,39.7243243 L58.4054054,47.7027027 L68.3297297,47.7027027 L58.7945946,2.2972973 L45.3027027,2.2972973 L35.7675676,47.7027027 L45.3675676,47.7027027 L46.7297297,39.7243243 L56.9783784,39.7243243 Z M55.4216216,30.9675676 L48.2864865,30.9675676 L50.2972973,19.6162162 C51.0108108,15.5945946 51.7243243,11.3135135 51.7243243,11.2486486 L51.9837838,11.2486486 C52.0486486,11.3135135 52.6972973,15.6594595 53.4108108,19.6810811 L55.4216216,30.9675676 Z M71.572973,2.2972973 L71.572973,47.7027027 L81.0432432,47.7027027 L81.0432432,33.2378378 L84.8702703,33.2378378 C93.3675676,33.2378378 98.5567568,27.3351351 98.5567568,17.9297297 C98.5567568,7.61621622 93.3675676,2.2972973 84.8054054,2.2972973 L71.572973,2.2972973 Z M81.1081081,24.6108108 L81.0432432,11.3135135 L84.2216216,11.3135135 C87.7243243,11.3135135 89.0864865,13.7783784 89.0864865,18.0594595 C89.0216216,22.5351351 87.5945946,24.6108108 84.2216216,24.6108108 L81.1081081,24.6108108 Z M101.281081,24.9351351 C101.281081,42.3837838 107.572973,48.5459459 117.951351,48.5459459 C128.459459,48.5459459 134.686486,42.1891892 134.686486,25.0648649 C134.686486,7.68108108 128.394595,1.45405405 117.951351,1.45405405 C107.508108,1.45405405 101.281081,7.74594595 101.281081,24.9351351 Z M111.010811,24.8702703 C111.010811,13.9081081 113.281081,10.5351351 118.016216,10.5351351 C122.621622,10.5351351 124.956757,13.8432432 124.956757,25.1297297 C124.956757,36.2216216 122.621622,39.4648649 118.016216,39.4648649 C113.281081,39.4648649 111.010811,36.0918919 111.010811,24.8702703 Z M138.578378,47.7027027 L162.383784,47.7027027 L162.383784,38.6864865 L148.048649,38.6864865 L148.048649,2.2972973 L138.578378,2.2972973 L138.578378,47.7027027 Z M166.210811,47.7027027 L175.681081,47.7027027 L175.681081,2.2972973 L166.210811,2.2972973 L166.210811,47.7027027 Z" class="logo-edition"></path><path d="M208.475676,5.42718575 L208.475676,2.2972973 L180.518919,2.2972973 L180.518919,11.3135135 L189.794595,11.3135135 L189.794595,47.7027027 L199.2,47.7027027 L199.2,11.3135135 L204.859022,11.3135135 C205.768866,8.85815591 206.98299,6.91568173 208.475676,5.42718575 L208.475676,5.42718575 Z M322.832432,31.4864865 L334.313514,2.2972973 L324.648649,2.2972973 L320.302703,14.8162162 C319.32973,17.6054054 318.616216,20.1351351 318.551351,20.2 L318.291892,20.2 C318.227027,20.1351351 317.513514,17.6054054 316.605405,14.7513514 L312.389189,2.2972973 L301.686486,2.2972973 L313.362162,31.4864865 L313.362162,47.7027027 L322.832432,47.7027027 L322.832432,31.4864865 Z M206.140541,24.9338843 C206.140541,42.7190083 212.432432,49 222.810811,49 C233.318919,49 239.545946,42.5206612 239.545946,25.0661157 C239.545946,7.34710744 233.254054,1 222.810811,1 C212.367568,1 206.140541,7.41322314 206.140541,24.9338843 Z M215.87027,24.8677686 C215.87027,13.6942149 218.140541,10.2561983 222.875676,10.2561983 C227.481081,10.2561983 229.816216,13.6280992 229.816216,25.1322314 C229.816216,36.4380165 227.481081,39.7438017 222.875676,39.7438017 C218.140541,39.7438017 215.87027,36.3057851 215.87027,24.8677686 Z M243.437838,2.2972973 L243.437838,47.7027027 L257.902703,47.7027027 C269.513514,47.7027027 274.378378,39.2702703 274.378378,25.1945946 C274.378378,10.8594595 269.189189,2.2972973 257.513514,2.2972973 L243.437838,2.2972973 Z M252.908108,38.6864865 L252.908108,11.3135135 L256.735135,11.3135135 C261.924324,11.3135135 264.713514,14.5567568 264.713514,25.4540541 C264.713514,35.1837838 261.924324,38.6864865 256.605405,38.6864865 L252.908108,38.6864865 Z M295.394595,39.7243243 L296.821622,47.7027027 L306.745946,47.7027027 L297.210811,2.2972973 L283.718919,2.2972973 L274.183784,47.7027027 L283.783784,47.7027027 L285.145946,39.7243243 L295.394595,39.7243243 Z M293.837838,30.9675676 L286.702703,30.9675676 L288.713514,19.6162162 C289.427027,15.5945946 290.140541,11.3135135 290.140541,11.2486486 L290.4,11.2486486 C290.464865,11.3135135 291.113514,15.6594595 291.827027,19.6810811 L293.837838,30.9675676 Z" class="logo-network"></path></svg></a></div><div class="slim-header-nav"><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1><a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a><div class="nav-toolbar"><a href="/search/" class="btn search-btn start-search-trigger"><span></span></a> <a data-toggle="modal" href="/user/login/" data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a></div><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><div id="star-search" class="start-search"><form action="/search/" method="post"><input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query"> <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-lens"></use></svg></button></form></div><nav class="mobile-nav theme-border is-animated"><div class="mobile-nav-header"><div class="nav-toolbar"><a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-user"></use></svg></a> <a href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a></div><div class="header-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>napolitoday-web</title><path d="M22.9243243,47.7027027 L32.5243243,47.7027027 L32.5243243,2.2972973 L23.4432432,2.2972973 L23.4432432,17.7351351 C23.4432432,23.572973 23.5081081,28.5675676 23.5081081,28.6324324 L23.3135135,28.6324324 L11.1837838,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,33.2378378 C10.6648649,27.9189189 10.6,22.4054054 10.6,22.3405405 L10.7945946,22.3405405 L22.9243243,47.7027027 Z M56.9783784,39.7243243 L58.4054054,47.7027027 L68.3297297,47.7027027 L58.7945946,2.2972973 L45.3027027,2.2972973 L35.7675676,47.7027027 L45.3675676,47.7027027 L46.7297297,39.7243243 L56.9783784,39.7243243 Z M55.4216216,30.9675676 L48.2864865,30.9675676 L50.2972973,19.6162162 C51.0108108,15.5945946 51.7243243,11.3135135 51.7243243,11.2486486 L51.9837838,11.2486486 C52.0486486,11.3135135 52.6972973,15.6594595 53.4108108,19.6810811 L55.4216216,30.9675676 Z M71.572973,2.2972973 L71.572973,47.7027027 L81.0432432,47.7027027 L81.0432432,33.2378378 L84.8702703,33.2378378 C93.3675676,33.2378378 98.5567568,27.3351351 98.5567568,17.9297297 C98.5567568,7.61621622 93.3675676,2.2972973 84.8054054,2.2972973 L71.572973,2.2972973 Z M81.1081081,24.6108108 L81.0432432,11.3135135 L84.2216216,11.3135135 C87.7243243,11.3135135 89.0864865,13.7783784 89.0864865,18.0594595 C89.0216216,22.5351351 87.5945946,24.6108108 84.2216216,24.6108108 L81.1081081,24.6108108 Z M101.281081,24.9351351 C101.281081,42.3837838 107.572973,48.5459459 117.951351,48.5459459 C128.459459,48.5459459 134.686486,42.1891892 134.686486,25.0648649 C134.686486,7.68108108 128.394595,1.45405405 117.951351,1.45405405 C107.508108,1.45405405 101.281081,7.74594595 101.281081,24.9351351 Z M111.010811,24.8702703 C111.010811,13.9081081 113.281081,10.5351351 118.016216,10.5351351 C122.621622,10.5351351 124.956757,13.8432432 124.956757,25.1297297 C124.956757,36.2216216 122.621622,39.4648649 118.016216,39.4648649 C113.281081,39.4648649 111.010811,36.0918919 111.010811,24.8702703 Z M138.578378,47.7027027 L162.383784,47.7027027 L162.383784,38.6864865 L148.048649,38.6864865 L148.048649,2.2972973 L138.578378,2.2972973 L138.578378,47.7027027 Z M166.210811,47.7027027 L175.681081,47.7027027 L175.681081,2.2972973 L166.210811,2.2972973 L166.210811,47.7027027 Z" class="logo-edition"></path><path d="M208.475676,5.42718575 L208.475676,2.2972973 L180.518919,2.2972973 L180.518919,11.3135135 L189.794595,11.3135135 L189.794595,47.7027027 L199.2,47.7027027 L199.2,11.3135135 L204.859022,11.3135135 C205.768866,8.85815591 206.98299,6.91568173 208.475676,5.42718575 L208.475676,5.42718575 Z M322.832432,31.4864865 L334.313514,2.2972973 L324.648649,2.2972973 L320.302703,14.8162162 C319.32973,17.6054054 318.616216,20.1351351 318.551351,20.2 L318.291892,20.2 C318.227027,20.1351351 317.513514,17.6054054 316.605405,14.7513514 L312.389189,2.2972973 L301.686486,2.2972973 L313.362162,31.4864865 L313.362162,47.7027027 L322.832432,47.7027027 L322.832432,31.4864865 Z M206.140541,24.9338843 C206.140541,42.7190083 212.432432,49 222.810811,49 C233.318919,49 239.545946,42.5206612 239.545946,25.0661157 C239.545946,7.34710744 233.254054,1 222.810811,1 C212.367568,1 206.140541,7.41322314 206.140541,24.9338843 Z M215.87027,24.8677686 C215.87027,13.6942149 218.140541,10.2561983 222.875676,10.2561983 C227.481081,10.2561983 229.816216,13.6280992 229.816216,25.1322314 C229.816216,36.4380165 227.481081,39.7438017 222.875676,39.7438017 C218.140541,39.7438017 215.87027,36.3057851 215.87027,24.8677686 Z M243.437838,2.2972973 L243.437838,47.7027027 L257.902703,47.7027027 C269.513514,47.7027027 274.378378,39.2702703 274.378378,25.1945946 C274.378378,10.8594595 269.189189,2.2972973 257.513514,2.2972973 L243.437838,2.2972973 Z M252.908108,38.6864865 L252.908108,11.3135135 L256.735135,11.3135135 C261.924324,11.3135135 264.713514,14.5567568 264.713514,25.4540541 C264.713514,35.1837838 261.924324,38.6864865 256.605405,38.6864865 L252.908108,38.6864865 Z M295.394595,39.7243243 L296.821622,47.7027027 L306.745946,47.7027027 L297.210811,2.2972973 L283.718919,2.2972973 L274.183784,47.7027027 L283.783784,47.7027027 L285.145946,39.7243243 L295.394595,39.7243243 Z M293.837838,30.9675676 L286.702703,30.9675676 L288.713514,19.6162162 C289.427027,15.5945946 290.140541,11.3135135 290.140541,11.2486486 L290.4,11.2486486 C290.464865,11.3135135 291.113514,15.6594595 291.827027,19.6810811 L293.837838,30.9675676 Z" class="logo-network"></path></svg></div><a href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#close-icon"></use></svg></a></div><ul class="u-unstyled nav-items-list"><li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li><li class="nav-item current"><a href="/eventi/" class="link">Cosa fare in città</a></li><li class="nav-item"><a href="/cronaca/" class="link" title="Cronaca Napoli">Cronaca</a></li><li class="nav-item"><a href="/politica/" class="link">Politica</a></li><li class="nav-item"><a href="/sport/" class="link">Sport</a></li><li class="nav-item"><a href="/economia/" class="link">Economia e Lavoro</a></li><li class="nav-item"><a href="/green/" class="link">Smart City</a></li><li class="nav-item"><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li><li class="nav-item"><a href="/foto/" class="link">Foto</a></li><li class="nav-item"><a href="/video/" class="link">Video</a></li><li class="nav-item has-children"><a href="" class="link">Zone</a><div class="nav-children is-hidden"><a href="" class="link go-back">Menu</a> <ul class="u-unstyled alph-list"><li class="alph-item"><a href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#alph-group-a">A</a></li><li class="alph-item"><a href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#alph-group-b">B</a></li><li class="alph-item"><a href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#alph-group-c">C</a></li><li class="alph-item">D</li><li class="alph-item"><a href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#alph-group-e">E</a></li><li class="alph-item"><a href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#alph-group-f">F</a></li><li class="alph-item"><a href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#alph-group-g">G</a></li><li class="alph-item"><a href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#alph-group-i">I</a></li><li class="alph-item">J</li><li class="alph-item"><a href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#alph-group-l">L</a></li><li class="alph-item"><a href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#alph-group-m">M</a></li><li class="alph-item"><a href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#alph-group-n">N</a></li><li class="alph-item"><a href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#alph-group-o">O</a></li><li class="alph-item"><a href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#alph-group-p">P</a></li><li class="alph-item"><a href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#alph-group-q">Q</a></li><li class="alph-item"><a href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#alph-group-r">R</a></li><li class="alph-item"><a href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#alph-group-s">S</a></li><li class="alph-item"><a href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#alph-group-t">T</a></li><li class="alph-item">U</li><li class="alph-item"><a href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#alph-group-v">V</a></li><li class="alph-item">Z</li></ul><div class="alph-groups-container"><ul class="u-unstyled alph-group"><li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/acerra/">Acerra</a></li><li><a href="/notizie/afragola/">Afragola</a></li><li><a href="/notizie/agerola/">Agerola</a></li><li><a href="/notizie/anacapri/">Anacapri</a></li><li><a href="/notizie/arzano/">Arzano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/arenella/">Arenella</a></li><li><a href="/notizie/avvocata/">Avvocata</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/bacoli/">Bacoli</a></li><li><a href="/notizie/barano-d-ischia/">Barano d&#039;ischia</a></li><li><a href="/notizie/boscoreale/">Boscoreale</a></li><li><a href="/notizie/boscotrecase/">Boscotrecase</a></li><li><a href="/notizie/brusciano/">Brusciano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/bagnoli/">Bagnoli</a></li><li><a href="/notizie/barra/">Barra</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/caivano/">Caivano</a></li><li><a href="/notizie/calvizzano/">Calvizzano</a></li><li><a href="/notizie/camposano/">Camposano</a></li><li><a href="/notizie/capri/">Capri</a></li><li><a href="/notizie/carbonara-di-nola/">Carbonara di nola</a></li><li><a href="/notizie/cardito/">Cardito</a></li><li><a href="/notizie/casalnuovo-di-napoli/">Casalnuovo di napoli</a></li><li><a href="/notizie/casamarciano/">Casamarciano</a></li><li><a href="/notizie/casamicciola-terme/">Casamicciola terme</a></li><li><a href="/notizie/casandrino/">Casandrino</a></li><li><a href="/notizie/casavatore/">Casavatore</a></li><li><a href="/notizie/casola-di-napoli/">Casola di napoli</a></li><li><a href="/notizie/casoria/">Casoria</a></li><li><a href="/notizie/castellammare-di-stabia/">Castellammare di stabia</a></li><li><a href="/notizie/castello-di-cisterna/">Castello di cisterna</a></li><li><a href="/notizie/cercola/">Cercola</a></li><li><a href="/notizie/cicciano/">Cicciano</a></li><li><a href="/notizie/cimitile/">Cimitile</a></li><li><a href="/notizie/comiziano/">Comiziano</a></li><li><a href="/notizie/crispano/">Crispano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/chiaia/">Chiaia</a></li><li><a href="/notizie/chiaiano/">Chiaiano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/ercolano/">Ercolano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/forio/">Forio</a></li><li><a href="/notizie/frattamaggiore/">Frattamaggiore</a></li><li><a href="/notizie/frattaminore/">Frattaminore</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/fuorigrotta/">Fuorigrotta</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/giugliano-in-campania/">Giugliano in campania</a></li><li><a href="/notizie/gragnano/">Gragnano</a></li><li><a href="/notizie/grumo-nevano/">Grumo nevano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/ischia/">Ischia</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/lacco-ameno/">Lacco ameno</a></li><li><a href="/notizie/lago-patria/">Lago patria</a></li><li><a href="/notizie/lettere/">Lettere</a></li><li><a href="/notizie/liveri/">Liveri</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/marano-di-napoli/">Marano di napoli</a></li><li><a href="/notizie/mariglianella/">Mariglianella</a></li><li><a href="/notizie/marigliano/">Marigliano</a></li><li><a href="/notizie/massa-di-somma/">Massa di somma</a></li><li><a href="/notizie/massa-lubrense/">Massa lubrense</a></li><li><a href="/notizie/melito-di-napoli/">Melito di napoli</a></li><li><a href="/notizie/meta/">Meta</a></li><li><a href="/notizie/monte-di-procida/">Monte di procida</a></li><li><a href="/notizie/mugnano-di-napoli/">Mugnano di napoli</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/mercato/">Mercato</a></li><li><a href="/notizie/miano/">Miano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/nola/">Nola</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/ottaviano/">Ottaviano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/palma-campania/">Palma campania</a></li><li><a href="/notizie/piano-di-sorrento/">Piano di sorrento</a></li><li><a href="/notizie/pimonte/">Pimonte</a></li><li><a href="/notizie/poggiomarino/">Poggiomarino</a></li><li><a href="/notizie/pollena-trocchia/">Pollena trocchia</a></li><li><a href="/notizie/pomigliano-d-arco/">Pomigliano d&#039;arco</a></li><li><a href="/notizie/pompei/">Pompei</a></li><li><a href="/notizie/portici/">Portici</a></li><li><a href="/notizie/pozzuoli/">Pozzuoli</a></li><li><a href="/notizie/procida/">Procida</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/pendino/">Pendino</a></li><li><a href="/notizie/pianura/">Pianura</a></li><li><a href="/notizie/piscinola/">Piscinola</a></li><li><a href="/notizie/poggioreale/">Poggioreale</a></li><li><a href="/notizie/ponticelli/">Ponticelli</a></li><li><a href="/notizie/porto/">Porto</a></li><li><a href="/notizie/posillipo/">Posillipo</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/qualiano/">Qualiano</a></li><li><a href="/notizie/quarto/">Quarto</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/roccarainola/">Roccarainola</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/san-ferdinando/">San Ferdinando</a></li><li><a href="/notizie/san-giovanni-a-teduccio/">San Giovanni a Teduccio</a></li><li><a href="/notizie/san-pietro-a-patierno/">San Pietro a Patierno</a></li><li><a href="/notizie/scampia/">Scampia</a></li><li><a href="/notizie/secondigliano/">Secondigliano</a></li><li><a href="/notizie/soccavo/">Soccavo</a></li><li><a href="/notizie/stella/">Stella</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/san-gennaro-vesuviano/">San gennaro vesuviano</a></li><li><a href="/notizie/san-giorgio-a-cremano/">San giorgio a cremano</a></li><li><a href="/notizie/san-giuseppe-vesuviano/">San giuseppe vesuviano</a></li><li><a href="/notizie/san-paolo-bel-sito/">San paolo bel sito</a></li><li><a href="/notizie/san-sebastiano-al-vesuvio/">San sebastiano al vesuvio</a></li><li><a href="/notizie/san-vitaliano/">San vitaliano</a></li><li><a href="/notizie/sant-agnello/">Sant&#039;agnello</a></li><li><a href="/notizie/sant-anastasia/">Sant&#039;anastasia</a></li><li><a href="/notizie/sant-antimo/">Sant&#039;antimo</a></li><li><a href="/notizie/sant-antonio-abate/">Sant&#039;antonio abate</a></li><li><a href="/notizie/santa-maria-la-carita/">Santa maria la carit&agrave;</a></li><li><a href="/notizie/saviano/">Saviano</a></li><li><a href="/notizie/scisciano/">Scisciano</a></li><li><a href="/notizie/serrara-fontana/">Serrara fontana</a></li><li><a href="/notizie/somma-vesuviana/">Somma vesuviana</a></li><li><a href="/notizie/sorrento/">Sorrento</a></li><li><a href="/notizie/striano/">Striano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/terzigno/">Terzigno</a></li><li><a href="/notizie/torre-annunziata/">Torre annunziata</a></li><li><a href="/notizie/torre-del-greco/">Torre del greco</a></li><li><a href="/notizie/trecase/">Trecase</a></li><li><a href="/notizie/tufino/">Tufino</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/vico-equense/">Vico equense</a></li><li><a href="/notizie/villaricca/">Villaricca</a></li><li><a href="/notizie/visciano/">Visciano</a></li><li><a href="/notizie/volla/">Volla</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/vomero/">Vomero</a></li></ul></div></div></li></ul></nav><div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div></header><nav class="nav-tabs"><ul class="u-unstyled inline-list"><li class="tab"><a href="/notizie/tutte/">Notizie</a></li><li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li></ul></nav><div class="page"><div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center"><script type="text/revive-ad" data-revive-ad="1395"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ad828d68&amp;cb=1468142116' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1395&amp;cb=1468142116&amp;n=ad828d68' border='0' alt=''></a></noscript></div></div><main class="main-content"><article class="entry event-entry" role="main"><header class="entry-header"><div class="entry-labels"><span class="entry-label"><a href="/eventi/" class="link" title="Eventi a Napoli">Eventi</a> /</span> <span class="entry-label"><a href="/eventi/tipo/incontri/" class="link" title="Incontri a Napoli">Incontri</a></span></div><h1 class="entry-title">Startup Grind di Google for Entrepreneurs al Maschio Angioino con un Christmas Event</h1><ul class="u-unstyled inline-list rating"></ul></header><section class="entry-content"><div class="entry-overview"><ul class="u-unstyled details-list"><li class="details-list__item"><span class="label">Dove</span><dl><dt><a class="link alt-link" href="/eventi/location/maschio-angioino/">Maschio Angioino</a></dt><dd><a href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#map" class="link link-with-icon"><svg class="icon inline-icon small icon-directions"><use xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-directions"></use></svg> Via San Brigida</a></dd></dl></li><li class="details-list__item"><span class="label">Quando</span><dl><dt> Dal 22/12/2016 al 22/12/2016  <span class="badge">solo oggi</span></dt><dd><svg class="icon inline-icon small time-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#time-icon"></use></svg> 16:00</dd></dl></li><li class="details-list__item"><span class="label">Prezzo</span><dl><dd><span class="badge badge--highlight">Gratis</span></dd></dl></li><li class="details-list__item"><span class="label">Altre Informazioni</span> <dl><dt>Sito web</dt><dd><a href="https://www.startupgrind.com/events/details/startup-grind-napoli-presents-christmas-presentation-napolitan-crew-sgn#/" target="_blank">startupgrind.com</a></dd></dl><dl><dt>Tema</dt><dd><a href="/eventi/tema/natale/">Natale</a></dd></dl></li></ul><figure class="entry-media"><a href="http://3.citynews-napolitoday.stgy.ovh/~media/original-hi/30783957319851/machio.jpg" class="fancybox" onclick="return false;" alt=""><picture><source srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/30783957319851/machio.jpg" media="(min-width: 46.25em)"> <img srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-low/30783957319851/machio.jpg" alt=""></picture></a></figure></div><div class="entry-meta"><div class="meta-byline"><div class="author"><figure class="author-photo"><a href="/user/profile/alessia/40384287994319/"><img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/avatars/40384287994319/avatar_1.img"></a></figure><span class="author-name"><a href="/user/profile/alessia/40384287994319/">Alessia</a></span></div><time class="datestamp" data-timestamp="oikvkg">22 dicembre 2016 09:29</time></div><div class="meta-social"><ul class="u-unstyled inline-list social-share"><li id="Sharrre_facebook_891ab044ca552eff024e0b41c7769c42ebb62c51"></li><li><a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Startup+Grind+di+Google+for+Entrepreneurs+al+Maschio+Angioino+con+un+Christmas+Event&url=http%3A%2F%2Fwww.napolitoday.it%2Feventi%2Fstartup-grind-di-google-for-entrepreneurs-maschio-angioino.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#twitter-icon"></use></svg></a></li><li class="visible-xs-inline-block"><a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Startup%20Grind%20di%20Google%20for%20Entrepreneurs%20al%20Maschio%20Angioino%20con%20un%20Christmas%20Event%20%40%20http%3A%2F%2Fwww.napolitoday.it%2Feventi%2Fstartup-grind-di-google-for-entrepreneurs-maschio-angioino.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.napolitoday.it%2Feventi%2Fstartup-grind-di-google-for-entrepreneurs-maschio-angioino.html&text=Startup+Grind+di+Google+for+Entrepreneurs+al+Maschio+Angioino+con+un+Christmas+Event"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/WzNx0o-fUztEa1MusJcxLSq-iUHRapVGvLZU2vYiLkSOxN5lgOZi-oOJ7t1rdQa7R-X-Grm70tRdk1oUIoS5hLH66jz3Yvzb5FWP6SQ2XwmulqZZkhHC1krQVxJrGqxd6OtHJHvo41_dEFwjPcutGgBC_WfU30SIG5_Hg4hmWM2ELPnk7P6jOAtYV_5PqGGvweS4pzpfddtBp2WCwyCW4QVuRsRFi6ISlUOGLZSuyv9OFnH31AUnNbn5ZGvI"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/
window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_891ab044ca552eff024e0b41c7769c42ebb62c51=0;window.fSharrreTotalCount_891ab044ca552eff024e0b41c7769c42ebb62c51=function(iCount)
{window.iSharrreTotalCount_891ab044ca552eff024e0b41c7769c42ebb62c51+=iCount;if(window.iSharrreTotalCount_891ab044ca552eff024e0b41c7769c42ebb62c51>0)
{$('#sharrre-social-counter_891ab044ca552eff024e0b41c7769c42ebb62c51').text(window.iSharrreTotalCount_891ab044ca552eff024e0b41c7769c42ebb62c51);$('#sharrre-box-social-counter_891ab044ca552eff024e0b41c7769c42ebb62c51').fadeIn('fast');}
else
$('#sharrre-box-social-counter_891ab044ca552eff024e0b41c7769c42ebb62c51').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_891ab044ca552eff024e0b41c7769c42ebb62c51').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#facebook-icon"><\/use><\/svg><\/span>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);},render:function(){window.fSharrreTotalCount_891ab044ca552eff024e0b41c7769c42ebb62c51(this.total);}});});/*]]>*/</script><div class="social-counter" id="sharrre-box-social-counter_891ab044ca552eff024e0b41c7769c42ebb62c51" style="display:none;"><span class="number" id="sharrre-social-counter_891ab044ca552eff024e0b41c7769c42ebb62c51"></span> <svg class="icon share"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#share"></use></svg> <span class="counter-label">Condivisioni</span></div></div></div><div class="content-main-column"><div class="entry-content-body"><p>Startup Grind riparte al Maschio Angioino, nel cuore di Napoli con un sorprendente Christmas Event che vedr&agrave; protagonisti personalit&agrave; politiche ed imprenditoriali del territorio partenopeo. L&#39;evento si svolger&agrave; nell antisala dei Baroni gioved&igrave; 22 dicembre alle ore 16:30 durante il quale ci saranno speaker d&#39;eccezione che supportano il progetto globale di Google for Entrepreneurs. Napoli ed i napoletani sono da sempre, storicamente e culturalmente aperti all&#39;altro tramite uno spirito di accoglienza, dote innata della popolazione.</p><p>Il territorio &egrave; ricco e vasto di risorse paesaggistiche, artistiche e culinarie, che potrebbe essere terra fertile ed offrire ai suoi abitanti opportunit&agrave; lavorative varie, senza che essi ricorrano al fenomeno dell&#39;emigrazione a cui sempre pi&ugrave; spesso i giovani &quot;cervelli in fuga&quot; sono costretti ad adottare soprattutto a causa della mancata organizzazione delle politiche di governo. Ma con Startup Grind &egrave; arrivato il tempo di cambiare le carte in tavola e di attuare un vero e proprio &quot;Rinascimento Napoletano&quot;: siamo ufficialmente entrati nell&#39;era del 4.0 e una citt&agrave; unica, come la nostra, &egrave; pronta ad accogliere e a sposare un &quot;B Corp Concept&quot; ai fini una crescita collettiva e dell&#39;individuo. Si dar&agrave; una spinta per la creazione di nuove realt&agrave; imprenditoriali, basate sulla sostenibilit&agrave; come segno di rispetto per il pianeta su cui viviamo, imprese ad impatto zero ai fini del miglioramento degli standard di salute per il bene collettivo, migliorare le condizioni lavorative dei dipendenti pensando al benessere del prossimo ancor prima al profitto dell&#39;imprenditore stesso.</p><p>Napoli come citt&agrave;, nel suo essere, ha in se i valori perfetti della filosofia Startup Grind affinch&eacute; possa rinascere dalle sue stesse ceneri e mettersi in linea con le altre grandi realt&agrave; planetarie grazie a questa grande interconnessione.</p><p></p></div><p id="map_async">Attendere un istante: stiamo caricando la mappa del posto...</p><div id="map"><div id="map_box" class="module-directions" style="display:none;"><div class="map cf"><div id="map_loader" style="display:none;">Caricamento in corso...</div><div style="background-color: rgb(229, 227, 223); width:100%; height:400px;"><div id="map_canvas" style="position:relative;width:100%;height:100%;"></div></div><div id="map_mode" class="map__route-mode line"><div class="route-mode is-active" data-mode="DRIVING"><svg class="icon medium icon-car"><use xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-car"></use></svg> <span class="route-mode__label">Auto</span></div><div class="route-mode" data-mode="WALKING"><svg class="icon medium icon-walking"><use xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-walking"></use></svg> <span class="route-mode__label">A piedi</span></div><div class="route-mode" data-mode="TRANSIT"><svg class="icon medium icon-subway"><use xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-subway"></use></svg> <span class="route-mode__label">Mezzi Pubblici</span></div><div class="route-mode" data-mode="BICYCLING"><svg class="icon medium icon-bicycle"><use xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-bicycle"></use></svg> <span class="route-mode__label">Bici</span></div></div></div><div class="route-controls cf"><div class="form-group"><div class="input-group"><input type="text" class="form-control google-autocomplete-input" id="map_address" placeholder="Indirizzo di partenza" autocomplete="off"> <span class="input-group-addon input-group-addon--localize"><a href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#" id="map_geolocation" onclick="return false;"><svg class="icon small icon-location-arrow"><use xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-location-arrow"></use></svg></a></span></div></div></div></div></div><script type="text/async-html" data-async-html-on-viewport="1">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</script> <div class="unit entry-footer"><ul class="u-unstyled inline-list tags-list"></ul><div class="meta-social"><ul class="u-unstyled inline-list"><li id="Sharrre_facebook_1324b784e5b2d9f480c038371d8a82cb391e241f"></li><li><a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" href="https://twitter.com/intent/tweet?text=Startup+Grind+di+Google+for+Entrepreneurs+al+Maschio+Angioino+con+un+Christmas+Event&url=http%3A%2F%2Fwww.napolitoday.it%2Feventi%2Fstartup-grind-di-google-for-entrepreneurs-maschio-angioino.html"><svg class="icon small twitter-icon"><use xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#twitter-icon"></use></svg><span class="btn-label">Tweet</span></a></li><li class="visible-xs-inline-block"><a class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" target="_blank" rel="nofollow" href="whatsapp://send?text=Startup%20Grind%20di%20Google%20for%20Entrepreneurs%20al%20Maschio%20Angioino%20con%20un%20Christmas%20Event%20%40%20http%3A%2F%2Fwww.napolitoday.it%2Feventi%2Fstartup-grind-di-google-for-entrepreneurs-maschio-angioino.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.napolitoday.it%2Feventi%2Fstartup-grind-di-google-for-entrepreneurs-maschio-angioino.html&text=Startup+Grind+di+Google+for+Entrepreneurs+al+Maschio+Angioino+con+un+Christmas+Event"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/jVngej2RsYwVypXdL3Emq5G_ztKvpJ4hf1fE-Ho-miiIn1hy-ep_skexmCk3njxeGcZStnuo1piiYXgNEyILoetG6uakOio4Iav1Db38dpQTgmkgmM67r_lpmwSEDUS-pcE1ysK-zOM4LqNp34DD3wcdiPiKLUAoB1n8PCvLbO_TGBV0w0iKNJAgYd972mebMYwQQDl1F9OC9-LDSuThu3g1pQ4D5zG7nAO8MFfQQLB1VLkNbnXwiLZ"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/
window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_1324b784e5b2d9f480c038371d8a82cb391e241f=0;window.fSharrreTotalCount_1324b784e5b2d9f480c038371d8a82cb391e241f=function(iCount)
{window.iSharrreTotalCount_1324b784e5b2d9f480c038371d8a82cb391e241f+=iCount;if(window.iSharrreTotalCount_1324b784e5b2d9f480c038371d8a82cb391e241f>0)
{$('#sharrre-social-counter_1324b784e5b2d9f480c038371d8a82cb391e241f').text(window.iSharrreTotalCount_1324b784e5b2d9f480c038371d8a82cb391e241f);$('#sharrre-box-social-counter_1324b784e5b2d9f480c038371d8a82cb391e241f').fadeIn('fast');}
else
$('#sharrre-box-social-counter_1324b784e5b2d9f480c038371d8a82cb391e241f').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_1324b784e5b2d9f480c038371d8a82cb391e241f').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#facebook-icon"><\/use><\/svg><span class="btn-label">Condividi<\/span><\/a>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);}});});/*]]>*/</script></div></div></div><div class="content-secondary-column"><div class="slots entry-aside-slots"><div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2604"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ab565455&amp;cb=1985208778' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2604&amp;cb=1985208778&amp;n=ab565455' border='0' alt=''></a></noscript></div><div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div><br><br><div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div class=""><script type="text/revive-ad" data-revive-ad="165"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aec49c40&amp;cb=1252618939' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=165&amp;cb=1252618939&amp;n=aec49c40' border='0' alt=''></a></noscript></div></div></div></div></section></article></main><script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">
&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,432735,{"title":"Startup Grind di Google for Entrepreneurs al Maschio Angioino con un Christmas Event","abstract":"","link":"http:\/\/www.napolitoday.it\/eventi\/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html","uri":"startup-grind-di-google-for-entrepreneurs-maschio-angioino"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":300,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;</script><section class="section discussion-section"><div class="line"><div class="group size1of1" id="comment_0"><div class="unit size1of1" id="comment_0_async"><p>Attendere un istante: stiamo caricando i commenti degli utenti...</p></div><div class="unit size1of6"><noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript> <div class="discussion-head"><h3 title="Commenti">Commenti <span class="discussion-counter"></span></h3><span class="commentLoader" id="commentLoader_0" style="display:none;"><b>Caricamento in corso: attendere qualche istante...</b></span><ul class="u-unstyled discussion-actions is-desktop"><li><a id="commentRefresh_0" class="btn link-btn discussion-action" href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#" onclick="return false;" style="display:none;" title="Aggiorna">Aggiorna discussione</a></li><li><a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/startup-grind-di-google-for-entrepreneurs-maschio-angioino/432735" rel="nofollow" style="display:none;">Feed RSS</a></li></ul></div></div><div class="group size5of6"><div class="unit size3of4"><div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;"><textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea></div><div class="discussion-comment-box logged-comment-form" id="commentFastAnswer_0" style="display:none;"><div class="comment-box-author"><a id="commentFastAnswerProfile_0" href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#"><figure class="comment-author-photo is-desktop"><img class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></figure></a><div class="comment-box-meta"><span class="comment-author-label">Sei connesso come</span> <span class="comment-author-name" id="commentFastAnswerUserName_0"></span></div></div><div class="comment-box-content"><form action="" onsubmit="return false;" class="fast_answer inline-form"><textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea><div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div><div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div><button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button> <span class="comment-box-options"><a class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#" onclick="return false;">Più opzioni</a></span></form></div><script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>--></script></div><ul id="commentList_0" class="u-unstyled discussion-thread"></ul><script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script> <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Commenta</h3></div><div class="modal-body"><div id="commentReplyLoginBox_0"><form action="/user/login/" method="post" class="form-signin"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=Nt4fPXS4uoI81ULAIBTU3s1QW9Fp59qUkDwyDgK7utXT61-d2BWK7d-GNcWK10yaathdxH7pZfxKiWxZsHwMTzBK0shOLW1Z_KeGAjtAr42Vmje1boKepiPO_CPdPyiisPu33W0u2XAW7JUjukDLt2r3Iqj2bk2iCrKIv68pfUmbx5zhZC72yGE0znbPEXtrcX2DCtVYPTgOhG92eVtTXy0hezpeasGqIznfnIwnQTDJxE3Ygghcpbw5iSmW5V-3X5mvql8SyUWBT41rLVAqrdkSUrdN4f4hYbQ&__frame~jowAfs=Nogx7_jBsDU8jNrb2TNieRCGtK1D1Z" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p></form><div class="modal-footer align-center form_register"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span></div></div></div><div class="modal-body"><form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;" name="commentReplyForm_0"><div class="form-group" id="commentReplyAuthorBox_0"><input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255"><div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyEMailBox_0" style="display:none;"><input placeholder="E-Mail" class="form-control" id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096"><div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div></div><div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;"><input id="commentReplyEMailNotification_0" type="checkbox" value="1"> <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label><div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div></div><div style="display:none;"><div class="form-group" id="commentReplyVoteBox_0" style="display:none;"><div title="Avatar" class="commento_reply_avatars_area"><input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-1_0">1</label></div><input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-2_0">2</label></div><input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-3_0">3</label></div><input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-4_0">4</label></div><input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-5_0">5</label></div><input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-6_0">6</label></div></div><div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div></div></div><div class="form-group"><textarea placeholder="Commento" id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea><div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;"><label>Trascrivi questo codice</label><div class="commenta_captcha"><img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha"> <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a> <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255"><div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div></div></div><input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn"><div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div></form></div></div></div></div><a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/startup-grind-di-google-for-entrepreneurs-maschio-angioino/432735" style="display:none;" rel="nofollow">Commenti meno recenti</a>  <div id="commentDialogBox_0" class="modal fade" style="display:none;"><div class="dialog-modal"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-cross"></use></svg></button><div class="commentDialogText modal-title" id="commentDialogText_0"></div></div></div></div></div><div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog"><form id="commentFlagForm_0" action="" onsubmit="return false;" name="commentFlagForm_0"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3></div><div class="modal-body"><div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div><div class="form-group"><label for="commentFlagReason_0">Perché?</label><div class="form-select"><select class="form-control" id="commentFlagReason_0"><option selected="selected" value=""></option><option>Contenuto inappropriato</option><option>Contenuto che incita al razzismo</option><option>Contenuto che incita alla violenza</option><option>Contenuto sessualmente esplicito</option><option>Materiale protetto da copytight</option><option>Spam o scam/truffa</option><option>Contenuto non attinente</option><option>Altro motivo</option></select></div></div></div><div class="modal-footer"><button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button></div></div></div></form></div></div></div></div></div></section><section class="section"><div class="line"><div class="unit size1of1"><div class="section-title has-no-border"><h2 class="section-heading">Potrebbe Interessarti</h2></div></div></div><div class="line"><ul class="u-unstyled l-row"><li class="unit l-row-item item-span-1 card-item card-item-md"><article class="block block--card block--card-tile"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;div class="block__media"&gt;&lt;a href="/eventi/mercatino-natale-2016-bacoli.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/21721892027422/mercatini-natale-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-low/21721892027422/mercatini-natale-2.jpg" alt="Mercatino di Natale 2016 a Bacoli"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Mercatini&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;</script><h3 class="block__heading"><a href="/eventi/mercatino-natale-2016-bacoli.html" class="link">Mercatino di Natale 2016 a Bacoli</a></h3><ul class="u-unstyled inline-list rating"><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-star"></use></svg></li></ul><ul class="u-unstyled l-row"><li class="l-row-item"></li></ul><ul class="u-unstyled block__list"><li><svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-calendar-o"></use></svg> <span class="text-sm">dal 25 novembre 2016 al 5 gennaio 2017</span></li><li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-map-marker"></use></svg>Centro storico</span></li></ul></article></li><li class="unit l-row-item item-span-1 card-item card-item-md"><article class="block block--card block--card-tile"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;div class="block__media"&gt;&lt;a href="/eventi/natale-2016-la-sonrisa.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/3273952784131/sonrisa-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-low/3273952784131/sonrisa-2.jpg" alt="Natale 2016 al &amp;quot;Grand Hotel La Sonrisa&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/div&gt;</script><h3 class="block__heading"><a href="/eventi/natale-2016-la-sonrisa.html" class="link">Natale 2016 al &quot;Grand Hotel La Sonrisa&quot;</a></h3><ul class="u-unstyled inline-list rating"><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-star"></use></svg></li></ul><ul class="u-unstyled l-row"><li class="l-row-item"></li></ul><ul class="u-unstyled block__list"><li><svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-calendar-o"></use></svg> <span class="text-sm">25 dicembre 2016</span></li><li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-map-marker"></use></svg>La Sonrisa</span></li></ul></article></li><li class="unit l-row-item item-span-1 card-item card-item-md"><article class="block block--card block--card-tile"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;div class="block__media"&gt;&lt;a href="/eventi/l-inferno-di-dante-museo-del-sottosuolo-di-napoli.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/47844499148796/l-inferno-di-dante-nel-museo-del-sottosuolo-di-napoli-mia-event.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-low/47844499148796/l-inferno-di-dante-nel-museo-del-sottosuolo-di-napoli-mia-event.jpg" alt="L&amp;#039;Inferno di Dante nel museo del sottosuolo di Napoli"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Teatri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;</script><h3 class="block__heading"><a href="/eventi/l-inferno-di-dante-museo-del-sottosuolo-di-napoli.html" class="link">L&#039;Inferno di Dante nel museo del sottosuolo di Napoli</a></h3><ul class="u-unstyled inline-list rating"><li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-star"></use></svg></li></ul><ul class="u-unstyled l-row"><li class="l-row-item"></li></ul><ul class="u-unstyled block__list"><li><svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-calendar-o"></use></svg> <span class="text-sm">dal 24 settembre 2016 al 29 gennaio 2017</span></li><li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-map-marker"></use></svg>Museo del Sottosuolo di Napoli</span></li></ul></article></li></ul></div></section><section class="section"><div class="line"><div class="unit size1of1"><div class="section-title theme-border"><h2 class="section-heading">I più visti</h2></div></div></div><div class="line"><ul class="u-unstyled l-row"><li class="unit l-row-item item-span-1 card-item card-item-md"><article class="block block--card block--card-tile"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;div class="block__media"&gt;&lt;a href="/eventi/mercatino-natale-2016-bacoli.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/21721892027422/mercatini-natale-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-low/21721892027422/mercatini-natale-2.jpg" alt="Mercatino di Natale 2016 a Bacoli"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Mercatini&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;</script><h3 class="block__heading"><a href="/eventi/mercatino-natale-2016-bacoli.html" class="link">Mercatino di Natale 2016 a Bacoli</a></h3><ul class="u-unstyled inline-list rating"><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-star"></use></svg></li></ul><ul class="u-unstyled l-row"><li class="l-row-item"></li></ul><ul class="u-unstyled block__list"><li><svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-calendar-o"></use></svg> <span class="text-sm">dal 25 novembre 2016 al 5 gennaio 2017</span></li><li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-map-marker"></use></svg>Centro storico</span></li></ul></article></li><li class="unit l-row-item item-span-1 card-item card-item-md"><article class="block block--card block--card-tile"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;div class="block__media"&gt;&lt;a href="/eventi/natale-2016-la-sonrisa.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/3273952784131/sonrisa-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-low/3273952784131/sonrisa-2.jpg" alt="Natale 2016 al &amp;quot;Grand Hotel La Sonrisa&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/div&gt;</script><h3 class="block__heading"><a href="/eventi/natale-2016-la-sonrisa.html" class="link">Natale 2016 al &quot;Grand Hotel La Sonrisa&quot;</a></h3><ul class="u-unstyled inline-list rating"><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-star"></use></svg></li></ul><ul class="u-unstyled l-row"><li class="l-row-item"></li></ul><ul class="u-unstyled block__list"><li><svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-calendar-o"></use></svg> <span class="text-sm">25 dicembre 2016</span></li><li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-map-marker"></use></svg>La Sonrisa</span></li></ul></article></li><li class="unit l-row-item item-span-1 card-item card-item-md"><article class="block block--card block--card-tile"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;div class="block__media"&gt;&lt;a href="/eventi/l-inferno-di-dante-museo-del-sottosuolo-di-napoli.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/47844499148796/l-inferno-di-dante-nel-museo-del-sottosuolo-di-napoli-mia-event.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-low/47844499148796/l-inferno-di-dante-nel-museo-del-sottosuolo-di-napoli-mia-event.jpg" alt="L&amp;#039;Inferno di Dante nel museo del sottosuolo di Napoli"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Teatri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;</script><h3 class="block__heading"><a href="/eventi/l-inferno-di-dante-museo-del-sottosuolo-di-napoli.html" class="link">L&#039;Inferno di Dante nel museo del sottosuolo di Napoli</a></h3><ul class="u-unstyled inline-list rating"><li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-star"></use></svg></li></ul><ul class="u-unstyled l-row"><li class="l-row-item"></li></ul><ul class="u-unstyled block__list"><li><svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-calendar-o"></use></svg> <span class="text-sm">dal 24 settembre 2016 al 29 gennaio 2017</span></li><li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-map-marker"></use></svg>Museo del Sottosuolo di Napoli</span></li></ul></article></li><li class="unit l-row-item item-span-1 card-item card-item-md"><article class="block block--card block--card-tile"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;div class="block__media"&gt;&lt;a href="/eventi/mostre/mostra-steve-mccurry-pan-28-ottobre-2016-12-febbraio-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/42838815089800/image003-1-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-low/42838815089800/image003-1-2.jpg" alt="Steve McCurry in mostra a Napoli"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;</script><h3 class="block__heading"><a href="/eventi/mostre/mostra-steve-mccurry-pan-28-ottobre-2016-12-febbraio-2017.html" class="link">Steve McCurry in mostra a Napoli</a></h3><ul class="u-unstyled inline-list rating"><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-star"></use></svg></li></ul><ul class="u-unstyled l-row"><li class="l-row-item"></li></ul><ul class="u-unstyled block__list"><li><svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-calendar-o"></use></svg> <span class="text-sm">dal 28 ottobre 2016 al 12 febbraio 2017</span></li><li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#icon-map-marker"></use></svg>PAN Palazzo delle Arti di Napoli</span></li></ul></article></li></ul></div></section></div><div data-revive-format="large_rectangle_1_desktop" class="slot slot-large_rectangle_1_desktop" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2631"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a34e7f56&amp;cb=1819330278' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2631&amp;cb=1819330278&amp;n=a34e7f56' border='0' alt=''></a></noscript></div><script type="text/async-html">
&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script type="text/javascript"&gt;
    var pubId=154299;
    var siteId=154545;
    var kadId=783403;
    var kadwidth=728;
    var kadheight=90;
    var kadtype=1;
    var kadpageurl= location.href;&lt;/script&gt; &lt;script type="text/javascript" src="http://ads.pubmatic.com/AdServer/js/showad.js"&gt;&lt;/script&gt;&lt;/div&gt;</script><div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2480"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a5891553&amp;cb=1289962925' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2480&amp;cb=1289962925&amp;n=a5891553' border='0' alt=''></a></noscript></div><div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2782"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a94f6c67&amp;cb=364858690' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2782&amp;cb=364858690&amp;n=a94f6c67' border='0' alt=''></a></noscript></div><a class="back-to-top-link" href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#top">Torna su <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#top-icon"></use></svg></a><footer class="site-footer"><div class="line"><div class="unit size1of4 footer-col footer-list-link is-desktop"><div class="site-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>napolitoday-web</title><path d="M22.9243243,47.7027027 L32.5243243,47.7027027 L32.5243243,2.2972973 L23.4432432,2.2972973 L23.4432432,17.7351351 C23.4432432,23.572973 23.5081081,28.5675676 23.5081081,28.6324324 L23.3135135,28.6324324 L11.1837838,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,33.2378378 C10.6648649,27.9189189 10.6,22.4054054 10.6,22.3405405 L10.7945946,22.3405405 L22.9243243,47.7027027 Z M56.9783784,39.7243243 L58.4054054,47.7027027 L68.3297297,47.7027027 L58.7945946,2.2972973 L45.3027027,2.2972973 L35.7675676,47.7027027 L45.3675676,47.7027027 L46.7297297,39.7243243 L56.9783784,39.7243243 Z M55.4216216,30.9675676 L48.2864865,30.9675676 L50.2972973,19.6162162 C51.0108108,15.5945946 51.7243243,11.3135135 51.7243243,11.2486486 L51.9837838,11.2486486 C52.0486486,11.3135135 52.6972973,15.6594595 53.4108108,19.6810811 L55.4216216,30.9675676 Z M71.572973,2.2972973 L71.572973,47.7027027 L81.0432432,47.7027027 L81.0432432,33.2378378 L84.8702703,33.2378378 C93.3675676,33.2378378 98.5567568,27.3351351 98.5567568,17.9297297 C98.5567568,7.61621622 93.3675676,2.2972973 84.8054054,2.2972973 L71.572973,2.2972973 Z M81.1081081,24.6108108 L81.0432432,11.3135135 L84.2216216,11.3135135 C87.7243243,11.3135135 89.0864865,13.7783784 89.0864865,18.0594595 C89.0216216,22.5351351 87.5945946,24.6108108 84.2216216,24.6108108 L81.1081081,24.6108108 Z M101.281081,24.9351351 C101.281081,42.3837838 107.572973,48.5459459 117.951351,48.5459459 C128.459459,48.5459459 134.686486,42.1891892 134.686486,25.0648649 C134.686486,7.68108108 128.394595,1.45405405 117.951351,1.45405405 C107.508108,1.45405405 101.281081,7.74594595 101.281081,24.9351351 Z M111.010811,24.8702703 C111.010811,13.9081081 113.281081,10.5351351 118.016216,10.5351351 C122.621622,10.5351351 124.956757,13.8432432 124.956757,25.1297297 C124.956757,36.2216216 122.621622,39.4648649 118.016216,39.4648649 C113.281081,39.4648649 111.010811,36.0918919 111.010811,24.8702703 Z M138.578378,47.7027027 L162.383784,47.7027027 L162.383784,38.6864865 L148.048649,38.6864865 L148.048649,2.2972973 L138.578378,2.2972973 L138.578378,47.7027027 Z M166.210811,47.7027027 L175.681081,47.7027027 L175.681081,2.2972973 L166.210811,2.2972973 L166.210811,47.7027027 Z" class="logo-edition"></path><path d="M208.475676,5.42718575 L208.475676,2.2972973 L180.518919,2.2972973 L180.518919,11.3135135 L189.794595,11.3135135 L189.794595,47.7027027 L199.2,47.7027027 L199.2,11.3135135 L204.859022,11.3135135 C205.768866,8.85815591 206.98299,6.91568173 208.475676,5.42718575 L208.475676,5.42718575 Z M322.832432,31.4864865 L334.313514,2.2972973 L324.648649,2.2972973 L320.302703,14.8162162 C319.32973,17.6054054 318.616216,20.1351351 318.551351,20.2 L318.291892,20.2 C318.227027,20.1351351 317.513514,17.6054054 316.605405,14.7513514 L312.389189,2.2972973 L301.686486,2.2972973 L313.362162,31.4864865 L313.362162,47.7027027 L322.832432,47.7027027 L322.832432,31.4864865 Z M206.140541,24.9338843 C206.140541,42.7190083 212.432432,49 222.810811,49 C233.318919,49 239.545946,42.5206612 239.545946,25.0661157 C239.545946,7.34710744 233.254054,1 222.810811,1 C212.367568,1 206.140541,7.41322314 206.140541,24.9338843 Z M215.87027,24.8677686 C215.87027,13.6942149 218.140541,10.2561983 222.875676,10.2561983 C227.481081,10.2561983 229.816216,13.6280992 229.816216,25.1322314 C229.816216,36.4380165 227.481081,39.7438017 222.875676,39.7438017 C218.140541,39.7438017 215.87027,36.3057851 215.87027,24.8677686 Z M243.437838,2.2972973 L243.437838,47.7027027 L257.902703,47.7027027 C269.513514,47.7027027 274.378378,39.2702703 274.378378,25.1945946 C274.378378,10.8594595 269.189189,2.2972973 257.513514,2.2972973 L243.437838,2.2972973 Z M252.908108,38.6864865 L252.908108,11.3135135 L256.735135,11.3135135 C261.924324,11.3135135 264.713514,14.5567568 264.713514,25.4540541 C264.713514,35.1837838 261.924324,38.6864865 256.605405,38.6864865 L252.908108,38.6864865 Z M295.394595,39.7243243 L296.821622,47.7027027 L306.745946,47.7027027 L297.210811,2.2972973 L283.718919,2.2972973 L274.183784,47.7027027 L283.783784,47.7027027 L285.145946,39.7243243 L295.394595,39.7243243 Z M293.837838,30.9675676 L286.702703,30.9675676 L288.713514,19.6162162 C289.427027,15.5945946 290.140541,11.3135135 290.140541,11.2486486 L290.4,11.2486486 C290.464865,11.3135135 291.113514,15.6594595 291.827027,19.6810811 L293.837838,30.9675676 Z" class="logo-network"></path></svg></div><ul class="u-unstyled list-link"><li><a class="link" href="http://www.citynews.it/azienda/Presentazione#Napoli" rel="nofollow">Presentazione</a></li><li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li><li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li><li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li><li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li><li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li></ul><a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">La tua pubblicità su NapoliToday</a></div><div class="unit size1of4 footer-col footer-list-link footer-nav"><h5 class="footer-col-title theme-color">Canali</h5><ul class="u-unstyled list-link"><li><a class="link" href="/cronaca/">Cronaca</a></li><li><a class="link" href="/sport/">Sport</a></li><li><a class="link" href="/politica/">Politica</a></li><li><a class="link" href="/economia/">Economia e Lavoro</a></li><li><a class="link" href="/green/">Smart City</a></li><li><a class="link" href="/eventi/">Cosa fare in città</a></li><li><a class="link" href="/notizie/">Zone</a></li><li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li></ul></div><div class="unit size1of4 footer-col footer-site-link is-desktop"><h5 class="footer-col-title theme-color">Altri siti</h5><img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia"><ul class="u-unstyled list-link"><li><a class="link" href="http://www.salernotoday.it/" rel="nofollow">SalernoToday</a></li><li><a class="link" href="http://www.latinatoday.it/" rel="nofollow">LatinaToday</a></li><li><a class="link" href="http://www.baritoday.it/" rel="nofollow">BariToday</a></li><li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li><li><a class="link" href="http://www.romatoday.it/" rel="nofollow">RomaToday</a></li></ul></div><div class="unit size1of4 footer-col footer-col-social"><h5 class="footer-col-title theme-color">Apps & SOcial</h5><ul class="u-unstyled inline-list"><li><a href="http://www.facebook.com/NapoliToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#facebook-circle-icon"></use></svg></a></li><li><a href="http://twitter.com/NapoliToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#twitter-circle-icon"></use></svg></a></li><li><a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#feed-icon"></use></svg></a></li></ul><div class="footer-app-links is-desktop"><a class="link" href="https://itunes.apple.com/it/app/citynews/id381723365?l=en&mt=8" rel="nofollow"><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download NapoliToday App per iOS"></a> <a class="link" href="https://play.google.com/store/apps/details?id=it.maioralabs.citynews" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download NapoliToday Android App"></a></div></div></div><div class="line"><div class="unit size1of1 footer-note"><div class="network dropup"><a title="NapoliToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"><div class="company-logo"><img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/v2015/citynews-logo.png" alt="Citynews"> <span class="icon caret caret-icon small"></span></div></a><ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown"><li class="network-item"><a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.today.it" tabindex="-1"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today"><p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.citynews.it" tabindex="-1"><img src="http://1.citynews.stgy.ovh/~shared/images/base/v2013/citynews-logo.png" alt=""><p class="text-sm"><em>Il primo network di informazione cittadina</em></p></a></li></ul></div><ul class="u-unstyled inline-list list-link visible-md visible-lg"><li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li></ul><p class="footer-copy">© Copyright 2009-2016 - NapoliToday plurisettimanale telematico reg. tribunale di Roma n. 96/2010 P.iva 10786801000</p></div></div></footer></div><script type="text/javascript">
/*<![CDATA[*/
window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
window.asyncHTML&&asyncHTML.ready();/*]]>*/</script><div id="svg_icons"></div><div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;"><b>NapoliToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript></div><script type="text/javascript">
/*<![CDATA[*/
window.al&&al
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",function()
{setInterval(function()
{window.picturefill&&picturefill();},3000);});window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;$('#svg_icons').load("http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/all-icons.svg");});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews-napolitoday.stgy.ovh\/scripts\/Category\/v2015_js.js"],function()
{if(!window.$)
return;if(!document.readyState||document.readyState=='complete'||document.readyState=='loaded')
$('#app_async').fadeOut('fast',function(){$(this).hide();});else
{$(window).on('load',function()
{$('#app_async').fadeOut('fast',function(){$(this).hide();});});}
$(window).on('beforeunload unload',function()
{$('#app_async').fadeIn('fast');});});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"],function()
{window.$&&$.copypaste&&$.copypaste('%hide-start%<b>%title%<\/b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%<\/a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/NapoliToday">http:\/\/www.facebook.com\/NapoliToday<\/a><\/address>%hide-end%%ctrl-c%');});/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"],function()
{if(!window.$||!$.fn.fancybox)
return;$('<link />',{rel:'stylesheet',type:'text/css',href:"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"}).appendTo('head');$(function()
{$('.fancybox').fancybox();});});/*]]>*/</script><style type="text/css" media="all">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</style><style type="text/css" media="print">
/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style><div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3><p id="login_box_message"></p></div><div class="modal-body"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=pQWK9qKiTJjn1W9w0ax8iANSpz60V7DKPpgmD7AeeINSfCOylhinLkQhmnBmqyX2sov9Lwv5p5o-Qyy59Yc_c0w7MP8RxO3EH1TbWHxE0UTxVnnL7iSPymwPMj6DLxwZm_cjl1DhBdr9kTU5kMp5bK9yJ2qDKImmbiDneNI725iJu0ENX4qPkUuyffLgmSy2waj2h4jb4sk7bK0JXGWulLsyMtja3VqPAg1MGGD4EQ_pAtFlJ8zjhPJMQQaYfJDXDI5KFSMvt2rin-1Nb9WuULZ&__frame~jowAfs=jhOOVEDntkTjjnozpvDyFslqDJEbB5" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure usa il tuo account</p><form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', $('#login_box_username').val() );"><div class="form-group"><input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail"></div><div class="form-group"><input name="password" type="password" class="form-control" placeholder="password"></div><div class="form-group align-right"><a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a></div><button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button></form></div><div class="modal-footer align-center"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span></div></div></div></div><!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style><div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-napolitoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div><![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]--><script type="text/javascript">
/*<![CDATA[*/
(function(sName,sTitle)
{if(!window.localStorage||!window.JSON)
return;var oZones=null;try
{oZones=localStorage.getItem('__zones')||'';oZones=oZones?JSON.parse(oZones):{};}
catch(_)
{oZones={};}
if(!(sName in oZones))
{oZones[sName]={name:sName,title:sTitle,hits:0,last:0};}
with(oZones[sName])
{title=sTitle;hits=Math.max(0,hits+1);last=new Date().getTime();}
try
{localStorage.setItem('__zones',JSON.stringify(oZones));return true;}
catch(_)
{}
return false;})("napoli","Napoli");/*]]>*/</script><style type="text/css">
/*<![CDATA[*/
  .aforecl{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .aforecl_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .aforecl_info{display:none}
  .aforecl_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .aforecl_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .aforecl_info{
      display:inline;
    }
    .aforecl_accept, .aforecl_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .aforecl_info{
      display:inline;
    }
    .aforecl_accept, .aforecl_description {display: inline}
  }
/*]]>*/</style><div id="aforecl" style="display:none"><div class="aforecl"><span class="aforecl_description"><span class="aforecl_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span> Continuando la navigazione presti il consenso all'uso di tutti i cookie. <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="/eventi/startup-grind-di-google-for-entrepreneurs-maschio-angioino.html#" class="aforecl_more">Maggiori Informazioni</a></span> <button id="aforecl_accept" class="aforecl_accept theme-background">OK</button></div><script type="text/javascript">
/*<![CDATA[*/
window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;if('cookieEnabled'in navigator&&!navigator.cookieEnabled)
return;if((function(_){return(_=document.cookie.match(/\b__ecl=([^;]*)/i))&&parseInt(_[1])?true:false;})())
return;{var bAccepted=false;$(window).one('scroll',function()
{if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});$('#aforecl_accept').click(function(event)
{event.preventDefault();if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});document.cookie='__ecl=-1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*7+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();$('#aforecl').slideDown();}});/*]]>*/</script></div><script type="text/javascript">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</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,126,0163,0150,0x61,0162,1.01E+2,1.0E+2,0X2F,1.0E+2,0X6F,0x2F,0X7e,47,0x63,0X6F,0x75,1.1E+2,1.16E+2,47,6.3E+1,8.3E+1,0x49,0x4a,0x5F,0x63,5.1e+1,90,0x35,1.22E+2,9.9E+1,52,82,0x76,0160,0146,1.12e+2,75,1.03e+2,7.6E+1,0X31,7.1E+1,0163,1.02E+2,0X66,0x6f,1.04E+2,0x71,7.9e+1,90,1.06e+2,1.08e+2,5.5E+1,73,0112)+_(0x48,5.2E+1,66,063,114,0X76,0X30,75,88,0X59,1.06E+2,0X6D,0112,1.2E+2,5.7E+1,49,0165,1.08E+2,1.17e+2,0x73,0X47,9.8e+1,061,101,1.22e+2,0152,0x58,95,064,0106,90,063,9.8e+1,0106,0153,0142,0X67,0106,0x78,0160,0106,6.5e+1,56,0170,1.1e+2,0x51,1.03e+2,0X32,73,8.2e+1,7.5e+1,6.5e+1,1.15E+2,055,7.3e+1,0x65,80,0125,0X32)+_(0137,1.13e+2,0107,0X45,87,54,0X72,5.2e+1,5.5e+1,76,6.6E+1,1.08e+2,0X32,0153,1.0E+2,5.7E+1,6.8e+1,1.05E+2,0124,81,0172,0X46,7.0E+1,0x46,055,0112,0114,1.12e+2,7.7e+1,0X58,0X4D,55,7.0E+1,0x39,49,0170)+_(109,0X65,115,102,109,066,0X7a,1.21e+2,0X76,0157,0165,5.0e+1,0X42,0117,114,0X2d,0107,57,5.4e+1,0X61,0X69,1.2e+2,0151,111,0155,110,0142,7.8E+1,0X34,0X7A,117,52,1.1e+2,8.6E+1,070))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7e;&#x73;&#104;&#x61;&#114;&#x65;&#100;&#47;&#x64;&#x6f;&#47;&#126;&#x2F;&#x63;&#111;&#x75;&#110;&#x74;&#47;&#x3f;&#106;&#x35;&#90;&#121;&#x67;&#x4f;&#x52;&#x76;&#103;&#118;&#x58;&#100;&#74;&#95;&#72;&#x4e;&#x6b;&#x5A;&#x31;&#x48;&#110;&#49;&#x41;&#x72;&#88;&#77;&#110;&#83;&#115;&#66;&#81;&#x59;&#x34;&#x6d;&#x71;&#x4b;&#x34;&#x73;&#x5F;&#88;&#x53;&#70;&#78;&#74;&#x6F;&#x52;&#x4C;&#x51;&#89;&#120;&#122;&#x4D;&#100;&#x69;&#x54;&#54;&#x73;&#97;&#x70;&#x31;&#88;&#x43;&#110;&#x6F;&#x4a;&#113;&#x55;&#x6F;&#83;&#83;&#x55;&#114;&#100;&#x35;&#x34;&#99;&#x31;&#x70;&#x34;&#x50;&#118;&#65;&#118;&#x61;&#119;&#x30;&#102;&#99;&#117;&#x63;&#x45;&#99;&#x35;&#111;&#x30;&#x76;&#112;&#101;&#x5f;&#x69;&#97;&#x7A;&#79;&#122;&#117;&#x78;&#x4F;&#48;&#85;&#120;&#111;&#x45;&#79;&#120;&#81;&#x73;&#118;&#77;&#x5f;&#x68;&#x75;&#66;&#111;&#114;&#95;&#65;&#x57;&#99;&#x59;&#82;&#x42;&#x71;&#52;&#x72;&#x74;&#104;&#97;&#72;&#x35;&#x46;&#x38;&#122;&#x31;&#x44;&#110;&#88;&#78;&#52;&#97;&#x5F;&#57;&#53;&#48;&#x39;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></noscript> <script type="text/javascript">
/*<![CDATA[*/
(function()
{if(window.ga)
return false;if(!window.__ga)
{(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script',"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/ga.js",'__ga');if(!window.__ga)
return false;}
{window.ga=function(mCommand)
{if(!window.__ga)
return;var aArguments=[].slice.call(arguments);if(mCommand&&typeof mCommand==typeof''&&mCommand!='create')
{aArguments=aArguments.slice(1);__ga.apply(null,['global.'+mCommand].concat(aArguments));__ga.apply(null,['local.'+mCommand].concat(aArguments));}
else
__ga.apply(null,aArguments);};}
{var aHostName=location.hostname.split('.');var aDomain=aHostName.length&&(aHostName[0].toLowerCase()=='m'||aHostName[0].toLowerCase()=='www')?aHostName.slice(1):aHostName;var sSLD=aHostName.slice(-2).join('.');sSLD=sSLD?sSLD:location.hostname;var sDomain=aDomain.join('.');sDomain=sDomain?sDomain:location.hostname;var sZone=aDomain.slice(0,-2).join('/');sZone=sZone?('/zone/'+sZone):'';ga('create',"UA-58896109-1",sSLD,{name:'global',allowLinker:true,sampleRate:10});ga('create',"UA-12664305-2",sSLD,{name:'local',allowLinker:true});__ga('global.set','page','/'+sDomain+location.pathname+location.search);__ga('local.set','page',sZone+location.pathname+location.search);}
ga('require','linker');ga('linker:autoLink',[".today.it","agrigentonotizie.it","anconatoday.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","milanotoday.it","modenatoday.it","monzatoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","previewtoday.it","ravennatoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"],true,true);ga('set','dimension1',"NapoliToday");ga('set','dimension2',"");ga('set','dimension3','');ga('set','dimension4',('AdBlock'in window)?(window.AdBlock?'Si':'No'):'');ga('set','dimension5',"No");__ga('global.send','pageview','/'+sDomain+location.pathname+location.search);__ga('local.send','pageview',sZone+location.pathname+location.search);if(document.referrer&&/[\/\.]google\..+[&\?]ved=0[A-Z-a-z0-9_-]+/i.test(document.referrer))
{var hScript=document.createElement('script');hScript.type='text/javascript';hScript.async=true;hScript.src='//www.city-news.it/do/third-party-analitycs/ved/?_='+encodeURIComponent(document.referrer);var hLastScript=document.getElementsByTagName('script')[0];hLastScript.parentNode.insertBefore(hScript,hLastScript);}})();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter28177104=new Ya.Metrika({id:28177104,webvisor:true,clickmap:true,trackLinks:true,accurateTrackBounce:true,trackHash:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/metrica.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");/*]]>*/</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt=""></div></noscript> <script type="text/javascript">
/*<![CDATA[*/
window.al&&al
("http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/imr.js",function()
{try
{var pvar={cid:"citynews-it",content:"0",server:"secure-it"};var feat={check_cookie:0};var trac=window.nol_t&&nol_t(pvar,feat);trac&&trac.record().post();}catch(_){}});/*]]>*/</script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript> <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=it-ade&amp;cg=13631&amp;si=it-citynews_u01" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></body></html>