<!DOCTYPE html><html><head><title>Festival delle Arti Marziali al Festival dell&#039;Oriente 2017 Eventi a Napoli</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><meta http-equiv="X-DNS-Prefetch-Control" content="on"><meta http-equiv="Content-Language" content="it"><base href="/~204/"><meta name="title" content="Festival delle Arti Marziali al Festival dell&#039;Oriente 2017 Eventi a Napoli"><meta name="description" content=". Tutti gli eventi di Napoli e Provincia"><meta name="keywords" content="arti marziali, , eventi, Napoli"><meta name="language" content="it"><meta name="format-detection" content="telephone=no"><meta name="HandheldFriendly" content="True"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><meta name="referrer" content="unsafe-url"><meta name="apple-itunes-app" content="app-id=1200459789, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html"><link rel="manifest" href="//www.napolitoday.it/files/manifest.json"><link rel="dns-prefetch" href="//napolitoday.it/"><link rel="preconnect" href="//napolitoday.it/"><link rel="dns-prefetch" href="//1.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//1.citynews-napolitoday.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews-napolitoday.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews-napolitoday.stgy.ovh/"><link rel="dns-prefetch" href="//citynews-napolitoday.video.stgy.ovh/"><link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/"><link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/"><link rel="preconnect" href="//da.oipzyrzffum.ovh/"><link rel="preconnect" href="//cdn.da.oipzyrzffum.ovh/"><link rel="dns-prefetch" href="//www.google-analytics.com/"><link rel="preconnect" href="//www.google-analytics.com/"><link rel="dns-prefetch" href="//mc.yandex.ru/"><link rel="preconnect" href="//mc.yandex.ru/"><link rel="dns-prefetch" href="//secure-it.imrworldwide.com/"><link rel="preconnect" href="//secure-it.imrworldwide.com/"><meta name="theme-color" content="#3277C7"><meta name="msapplication-navbutton-color" content="#3277C7"><meta name="msapplication-TileColor" content="#3277C7"><style type="text/css">
/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>
<style type="text/css" media="all">
/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<script type="text/javascript">
/*<![CDATA[*/

  window.onerror = function( sError, sFile, iLine, iColumn )
  {
    var sMessage = (sError || '') + ' @' + (sFile || '') + ' #' +  (iLine || 0) + ' $' + (iColumn || 0);
    window.ga && ga( 'send', 'exception', {'exDescription':sMessage, exFatal:false} );
    
    return false;
  };

/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script><link rel="canonical" href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html"><link rel="icon" href="http://3.citynews-napolitoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png"><link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-napolitoday.png"><link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-napolitoday.png"><link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-napolitoday.png"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.napolitoday.it/rss/channels/eventi/"><meta property="og:title" content="Festival delle Arti Marziali al Festival dell&#039;Oriente 2017"><meta property="og:description" content="Festival delle Arti Marziali al Festival dell&#039;Oriente 2017"><meta property="og:image" content="http://www.napolitoday.it/~media/horizontal-hi/29280362546215/locandina-festartmarz-napoli-2017-web-2.jpg"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="563"><meta property="og:url" content="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html"><meta property="og:site_name" content="NapoliToday"><meta property="fb:app_id" content="176996302326877"><meta property="fb:pages" content="109565122408013"><meta property="og:type" content="article"><script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"NapoliToday","alternateName":"NapoliToday Tutte le notizie di Napoli","url":"http:\/\/www.napolitoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"NapoliToday","url":"http:\/\/www.napolitoday.it\/","logo":"http:\/\/www.napolitoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/NapoliToday","http:\/\/twitter.com\/NapoliToday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393459289421","contactType":"technical support"}},{"@context":"http:\/\/schema.org\/","@type":"Event","name":"Festival delle Arti Marziali al Festival dell'Oriente 2017","startDate":"15\/09\/2017","url":"http:\/\/festivaldelleartimarziali.it\/","location":{"@type":"Place","sameAs":"http:\/\/www.napolitoday.it\/eventi\/location\/mostra-d-oltremare\/","name":"Mostra D'Oltremare","address":"Piazzale Vincenzo Tecchio, Napoli, Fuorigrotta"},"description":"Disciplina, energia, concentrazione, agilit\u00e0, potenza: la nobile tradizione dei guerrieri Orientali trover\u00e0 spazio a Napoli con il Festival delle Arti Marziali. Due fine..."}]</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){c=[1871023534&&1+~(1<<3.1e1)*2,65535||1919652268,0377||192463575,995737866&&.15E2,\u004Da\u0074h.\u0045&&.7e1,1150841884&&-~0,\u004dath.\u0050\u0049&&~-1,(i=[\u006c\u006fc\u0061t\u0069o\u006e,\u006eavi\u0067\u0061t\u006Fr,\u0064\u006fcum\u0065\u006et])&&\u0065\u0076al,\u0070\u0061r\u0073e\u0049\u006Et,(i=[i[0].\u0068ostna\u006d\u0065,[],i[0].\u0070\u0061\u0074h\u006Ea\u006de,i[0].\u0073e\u0061rc\u0068.\u0073u\u0062\u0073t\u0072ing(1),i[1].\u0075\u0073e\u0072\u0041\u0067\u0065nt,i[2].\u0063\u006f\u006fk\u0069\u0065])&&\u0069\u0073NaN,\u0075\u006ee\u0073\u0063a\u0070e(/c%6F%64eU%52%49%43%6f%6D%70%6fnen%74/g.\u0073\u006fur\u0063e),\u0053trin\u0067.\u0066r\u006FmC\u0068\u0061r\u0043od\u0065(040|5),(2>>.5e1).\u0074oS\u0074\u0072\u0069n\u0067(),(3).\u0074\u006F\u0053tri\u006e\u0067().\u0073\u0075\u0062\u0073\u0074\u0072i\u006Eg(-~0)];p=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((C)in(P=c[13],D))for((S)in(D[C]))P+=(c[9](S)?S:c[13])+(D[C][S]?D[C][S].\u0073ou\u0072ce:c[13]);if((M=P.\u006c\u0065\u006E\u0067\u0074\u0068)%2!=0)return(i[1]);for(C=c[6],D=[];(S=C)<M;A=c[010](P[C+++1]+P[C+++~0],6+c[3]*2)-02020,S&&(D[D.\u006Ceng\u0074h]=(A^I)&c[2]),I=S?((A<<4)&(c[2]-c[3]))|(A>>4):A);return(D)};for((a)in(n=c[010]((s=c[7])&&/205213303043/m.\u0073\u006F\u0075r\u0063e,6),s=s(/en/g.\u0073our\u0063\u0065+c[012]),y=[i[0],i[3],i[2],[[/ftfV5vPz1xzu/i]]])){for((l)in(a=y[a].\u0063\u0068arA\u0074?(function(){for(m=s(y[a]),a=[],u=c[6];m.\u006ceng\u0074h>u;a[a.\u006Ceng\u0074\u0068]=(i[1]=m.\u0063\u0068ar\u0043o\u0064e\u0041t(++u-1))==c[3]*2+c[4]?c[8](m.\u0073ubs\u0074ri\u006E\u0067(++u+~0,1+u++),1+c[3]):i[1]);return(a)})():p(y[a]))){n=c[3>>9]&(a[l]+n),n=((c[0]-c[3])&(n<<4))|(c[3]&(n>>034));}n=~n&c[c[6]],n+=(n<c[6]*c[6]?c[4*c[6]]+1:0)}for((a)in(y=p([{BU3x6UvV4YQY6ZfUdtoyRUUZUukyGWTZhxTUZyNTczdy0ukxDUZt7XixyzWZ9ZeY:/ZykyeVFuly0u7wVZrvOyBxXTBv4T4vgzvx6ZWZ2y8xJU/i},{LzExYt8vUY8XUvHxSuNwxVuW1ytVzwow0WMWcTiVmVPV6TqV5YkvYSQvOV9Y:/Gw2tZs2W0y4UhzMt/m},{TUfv3XTX6XoYiV0Tpw0YbWjvsWDwRY8xeUyt5w7tvXwuBykTjZDx3wGW:/DyvUCUavtT9Wvw5W7WpY2UItMtOtAX6T9VjwqvgvyvZv9X9w/mg},{XVWzFXStbtNWiTSY9wVzMz0W5UvxnWVZGYnx:/ExTytzkwnzQZLYUx/igm},[/6UwstZ5V2w4zBWKU4X1uFu9uzSUUBtbUkT9XTX/gi],[/8YRtmwXvGyKzDwdtQY/i],[/6UcUiV7YiXxXRUtvKVIT3weUxsSzLYUUXxDxGWBXkV6VxZZT/im],[/1TWsHTeWhXoU0v8uZyQuDU5z/g]]))){l=y[a],y[a]^=a%(c[5]+1)?(n&c[2])^((n>>9>>c[4])&c[2]):((n>>(c[4]+1))&c[2])^((n>>c[3]>>>2>>c[4])&c[2]),u=(1<<(m=1+n%(c[3]*2)))+~0,n=((n<<m)&~u)|((n>>(0x20-m))&u),n=a%(c[5]+1)?((((c[2]&(n>>(c[3]-~0)))^(~l&c[2]))<<(c[3]-~0))|(n&c[1])|((((n>>23>>c[5])&c[2])^(c[2]&~l))<<030)):(((c[c[6]]-c[1])&n)|(l^(n&c[2]))|((((n>>(1+c[4]))&c[2])^(c[2]&~l))<<(c[4]+1))),n=c[c[6]]&~n,n=n+(n<c[2]*c[6]?c[0]+1:~-1)}if(y=(a=c[6]*c[5],l=c[015],n-c[8]((s=c[7],/51082CG5/g.\u0073\u006Fu\u0072ce),0.17e2)?p(d):y)){for(;y.\u006ce\u006E\u0067\u0074h>a;l+=c[11]+(c[12]+y[a++].\u0074\u006FSt\u0072ing(c[3]+1)).\u0073\u006C\u0069ce(~0+~0));return(s(s(/de/gi.\u0073ou\u0072\u0063\u0065+c[012])(l)))}return(void(s))})(0)/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"napolitoday","raw_brand":"NapoliToday","theme_color":"#3277C7","type":"item","channel":",eventi,","zone":"fuorigrotta","raw_zone":"Fuorigrotta","address":"piazzale-vincenzo-tecchio","raw_address":"Piazzale Vincenzo Tecchio"};})();/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"napolitoday","category":",eventi,","adult":"0"};})();/*]]>*/</script><script type="text/javascript">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</script></head><body class="has-flex device-desktop theme-blue channel-eventi"><div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2535" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a3e8e19b&amp;cb=1169865165' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2535&amp;cb=1169865165&amp;n=a3e8e19b' border='0' alt=''></a></noscript></div><div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1307" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a4f44057&amp;cb=209038036' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1307&amp;cb=209038036&amp;n=a4f44057' border='0' alt=''></a></noscript></div><div class="wrapper"><div class="search-overlay"></div><header class="header slim-header"><div class="header-top theme-header"><div class="header-brand"><a class="current-parent" href="/" data-amp="amp-logo"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>napolitoday-web</title><path d="M22.9243243,47.7027027 L32.5243243,47.7027027 L32.5243243,2.2972973 L23.4432432,2.2972973 L23.4432432,17.7351351 C23.4432432,23.572973 23.5081081,28.5675676 23.5081081,28.6324324 L23.3135135,28.6324324 L11.1837838,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,33.2378378 C10.6648649,27.9189189 10.6,22.4054054 10.6,22.3405405 L10.7945946,22.3405405 L22.9243243,47.7027027 Z M56.9783784,39.7243243 L58.4054054,47.7027027 L68.3297297,47.7027027 L58.7945946,2.2972973 L45.3027027,2.2972973 L35.7675676,47.7027027 L45.3675676,47.7027027 L46.7297297,39.7243243 L56.9783784,39.7243243 Z M55.4216216,30.9675676 L48.2864865,30.9675676 L50.2972973,19.6162162 C51.0108108,15.5945946 51.7243243,11.3135135 51.7243243,11.2486486 L51.9837838,11.2486486 C52.0486486,11.3135135 52.6972973,15.6594595 53.4108108,19.6810811 L55.4216216,30.9675676 Z M71.572973,2.2972973 L71.572973,47.7027027 L81.0432432,47.7027027 L81.0432432,33.2378378 L84.8702703,33.2378378 C93.3675676,33.2378378 98.5567568,27.3351351 98.5567568,17.9297297 C98.5567568,7.61621622 93.3675676,2.2972973 84.8054054,2.2972973 L71.572973,2.2972973 Z M81.1081081,24.6108108 L81.0432432,11.3135135 L84.2216216,11.3135135 C87.7243243,11.3135135 89.0864865,13.7783784 89.0864865,18.0594595 C89.0216216,22.5351351 87.5945946,24.6108108 84.2216216,24.6108108 L81.1081081,24.6108108 Z M101.281081,24.9351351 C101.281081,42.3837838 107.572973,48.5459459 117.951351,48.5459459 C128.459459,48.5459459 134.686486,42.1891892 134.686486,25.0648649 C134.686486,7.68108108 128.394595,1.45405405 117.951351,1.45405405 C107.508108,1.45405405 101.281081,7.74594595 101.281081,24.9351351 Z M111.010811,24.8702703 C111.010811,13.9081081 113.281081,10.5351351 118.016216,10.5351351 C122.621622,10.5351351 124.956757,13.8432432 124.956757,25.1297297 C124.956757,36.2216216 122.621622,39.4648649 118.016216,39.4648649 C113.281081,39.4648649 111.010811,36.0918919 111.010811,24.8702703 Z M138.578378,47.7027027 L162.383784,47.7027027 L162.383784,38.6864865 L148.048649,38.6864865 L148.048649,2.2972973 L138.578378,2.2972973 L138.578378,47.7027027 Z M166.210811,47.7027027 L175.681081,47.7027027 L175.681081,2.2972973 L166.210811,2.2972973 L166.210811,47.7027027 Z" class="logo-edition"></path><path d="M208.475676,5.42718575 L208.475676,2.2972973 L180.518919,2.2972973 L180.518919,11.3135135 L189.794595,11.3135135 L189.794595,47.7027027 L199.2,47.7027027 L199.2,11.3135135 L204.859022,11.3135135 C205.768866,8.85815591 206.98299,6.91568173 208.475676,5.42718575 L208.475676,5.42718575 Z M322.832432,31.4864865 L334.313514,2.2972973 L324.648649,2.2972973 L320.302703,14.8162162 C319.32973,17.6054054 318.616216,20.1351351 318.551351,20.2 L318.291892,20.2 C318.227027,20.1351351 317.513514,17.6054054 316.605405,14.7513514 L312.389189,2.2972973 L301.686486,2.2972973 L313.362162,31.4864865 L313.362162,47.7027027 L322.832432,47.7027027 L322.832432,31.4864865 Z M206.140541,24.9338843 C206.140541,42.7190083 212.432432,49 222.810811,49 C233.318919,49 239.545946,42.5206612 239.545946,25.0661157 C239.545946,7.34710744 233.254054,1 222.810811,1 C212.367568,1 206.140541,7.41322314 206.140541,24.9338843 Z M215.87027,24.8677686 C215.87027,13.6942149 218.140541,10.2561983 222.875676,10.2561983 C227.481081,10.2561983 229.816216,13.6280992 229.816216,25.1322314 C229.816216,36.4380165 227.481081,39.7438017 222.875676,39.7438017 C218.140541,39.7438017 215.87027,36.3057851 215.87027,24.8677686 Z M243.437838,2.2972973 L243.437838,47.7027027 L257.902703,47.7027027 C269.513514,47.7027027 274.378378,39.2702703 274.378378,25.1945946 C274.378378,10.8594595 269.189189,2.2972973 257.513514,2.2972973 L243.437838,2.2972973 Z M252.908108,38.6864865 L252.908108,11.3135135 L256.735135,11.3135135 C261.924324,11.3135135 264.713514,14.5567568 264.713514,25.4540541 C264.713514,35.1837838 261.924324,38.6864865 256.605405,38.6864865 L252.908108,38.6864865 Z M295.394595,39.7243243 L296.821622,47.7027027 L306.745946,47.7027027 L297.210811,2.2972973 L283.718919,2.2972973 L274.183784,47.7027027 L283.783784,47.7027027 L285.145946,39.7243243 L295.394595,39.7243243 Z M293.837838,30.9675676 L286.702703,30.9675676 L288.713514,19.6162162 C289.427027,15.5945946 290.140541,11.3135135 290.140541,11.2486486 L290.4,11.2486486 C290.464865,11.3135135 291.113514,15.6594595 291.827027,19.6810811 L293.837838,30.9675676 Z" class="logo-network"></path></svg></a></div><div class="slim-header-nav"><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1><a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a><div class="nav-toolbar"><a href="/search/" class="btn search-btn start-search-trigger"><span></span></a> <a data-toggle="modal" href="/user/login/" data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a></div><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><div id="star-search" class="start-search"><form action="/search/" method="post"><input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query"> <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-lens"></use></svg></button></form></div><nav class="mobile-nav theme-border is-animated"><div class="mobile-nav-header"><div class="nav-toolbar"><a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-user"></use></svg></a> <a href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a></div><div class="header-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>napolitoday-web</title><path d="M22.9243243,47.7027027 L32.5243243,47.7027027 L32.5243243,2.2972973 L23.4432432,2.2972973 L23.4432432,17.7351351 C23.4432432,23.572973 23.5081081,28.5675676 23.5081081,28.6324324 L23.3135135,28.6324324 L11.1837838,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,33.2378378 C10.6648649,27.9189189 10.6,22.4054054 10.6,22.3405405 L10.7945946,22.3405405 L22.9243243,47.7027027 Z M56.9783784,39.7243243 L58.4054054,47.7027027 L68.3297297,47.7027027 L58.7945946,2.2972973 L45.3027027,2.2972973 L35.7675676,47.7027027 L45.3675676,47.7027027 L46.7297297,39.7243243 L56.9783784,39.7243243 Z M55.4216216,30.9675676 L48.2864865,30.9675676 L50.2972973,19.6162162 C51.0108108,15.5945946 51.7243243,11.3135135 51.7243243,11.2486486 L51.9837838,11.2486486 C52.0486486,11.3135135 52.6972973,15.6594595 53.4108108,19.6810811 L55.4216216,30.9675676 Z M71.572973,2.2972973 L71.572973,47.7027027 L81.0432432,47.7027027 L81.0432432,33.2378378 L84.8702703,33.2378378 C93.3675676,33.2378378 98.5567568,27.3351351 98.5567568,17.9297297 C98.5567568,7.61621622 93.3675676,2.2972973 84.8054054,2.2972973 L71.572973,2.2972973 Z M81.1081081,24.6108108 L81.0432432,11.3135135 L84.2216216,11.3135135 C87.7243243,11.3135135 89.0864865,13.7783784 89.0864865,18.0594595 C89.0216216,22.5351351 87.5945946,24.6108108 84.2216216,24.6108108 L81.1081081,24.6108108 Z M101.281081,24.9351351 C101.281081,42.3837838 107.572973,48.5459459 117.951351,48.5459459 C128.459459,48.5459459 134.686486,42.1891892 134.686486,25.0648649 C134.686486,7.68108108 128.394595,1.45405405 117.951351,1.45405405 C107.508108,1.45405405 101.281081,7.74594595 101.281081,24.9351351 Z M111.010811,24.8702703 C111.010811,13.9081081 113.281081,10.5351351 118.016216,10.5351351 C122.621622,10.5351351 124.956757,13.8432432 124.956757,25.1297297 C124.956757,36.2216216 122.621622,39.4648649 118.016216,39.4648649 C113.281081,39.4648649 111.010811,36.0918919 111.010811,24.8702703 Z M138.578378,47.7027027 L162.383784,47.7027027 L162.383784,38.6864865 L148.048649,38.6864865 L148.048649,2.2972973 L138.578378,2.2972973 L138.578378,47.7027027 Z M166.210811,47.7027027 L175.681081,47.7027027 L175.681081,2.2972973 L166.210811,2.2972973 L166.210811,47.7027027 Z" class="logo-edition"></path><path d="M208.475676,5.42718575 L208.475676,2.2972973 L180.518919,2.2972973 L180.518919,11.3135135 L189.794595,11.3135135 L189.794595,47.7027027 L199.2,47.7027027 L199.2,11.3135135 L204.859022,11.3135135 C205.768866,8.85815591 206.98299,6.91568173 208.475676,5.42718575 L208.475676,5.42718575 Z M322.832432,31.4864865 L334.313514,2.2972973 L324.648649,2.2972973 L320.302703,14.8162162 C319.32973,17.6054054 318.616216,20.1351351 318.551351,20.2 L318.291892,20.2 C318.227027,20.1351351 317.513514,17.6054054 316.605405,14.7513514 L312.389189,2.2972973 L301.686486,2.2972973 L313.362162,31.4864865 L313.362162,47.7027027 L322.832432,47.7027027 L322.832432,31.4864865 Z M206.140541,24.9338843 C206.140541,42.7190083 212.432432,49 222.810811,49 C233.318919,49 239.545946,42.5206612 239.545946,25.0661157 C239.545946,7.34710744 233.254054,1 222.810811,1 C212.367568,1 206.140541,7.41322314 206.140541,24.9338843 Z M215.87027,24.8677686 C215.87027,13.6942149 218.140541,10.2561983 222.875676,10.2561983 C227.481081,10.2561983 229.816216,13.6280992 229.816216,25.1322314 C229.816216,36.4380165 227.481081,39.7438017 222.875676,39.7438017 C218.140541,39.7438017 215.87027,36.3057851 215.87027,24.8677686 Z M243.437838,2.2972973 L243.437838,47.7027027 L257.902703,47.7027027 C269.513514,47.7027027 274.378378,39.2702703 274.378378,25.1945946 C274.378378,10.8594595 269.189189,2.2972973 257.513514,2.2972973 L243.437838,2.2972973 Z M252.908108,38.6864865 L252.908108,11.3135135 L256.735135,11.3135135 C261.924324,11.3135135 264.713514,14.5567568 264.713514,25.4540541 C264.713514,35.1837838 261.924324,38.6864865 256.605405,38.6864865 L252.908108,38.6864865 Z M295.394595,39.7243243 L296.821622,47.7027027 L306.745946,47.7027027 L297.210811,2.2972973 L283.718919,2.2972973 L274.183784,47.7027027 L283.783784,47.7027027 L285.145946,39.7243243 L295.394595,39.7243243 Z M293.837838,30.9675676 L286.702703,30.9675676 L288.713514,19.6162162 C289.427027,15.5945946 290.140541,11.3135135 290.140541,11.2486486 L290.4,11.2486486 C290.464865,11.3135135 291.113514,15.6594595 291.827027,19.6810811 L293.837838,30.9675676 Z" class="logo-network"></path></svg></div><a href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#close-icon"></use></svg></a></div><ul class="u-unstyled nav-items-list"><li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li><li class="nav-item current"><a href="/eventi/" class="link">Cosa fare in città</a></li><li class="nav-item"><a href="/cronaca/" class="link" title="Cronaca Napoli">Cronaca</a></li><li class="nav-item"><a href="/politica/" class="link">Politica</a></li><li class="nav-item"><a href="/sport/" class="link">Sport</a></li><li class="nav-item"><a href="/economia/" class="link">Economia e Lavoro</a></li><li class="nav-item"><a href="/green/" class="link">Smart City</a></li><li class="nav-item"><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li><li class="nav-item"><a href="/foto/" class="link">Foto</a></li><li class="nav-item"><a href="/video/" class="link">Video</a></li><li class="nav-item has-children"><a href="" class="link">Zone</a><div class="nav-children is-hidden"><a href="" class="link go-back">Menu</a> <ul class="u-unstyled alph-list"><li class="alph-item"><a href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#alph-group-a">A</a></li><li class="alph-item"><a href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#alph-group-b">B</a></li><li class="alph-item"><a href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#alph-group-c">C</a></li><li class="alph-item">D</li><li class="alph-item"><a href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#alph-group-e">E</a></li><li class="alph-item"><a href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#alph-group-f">F</a></li><li class="alph-item"><a href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#alph-group-g">G</a></li><li class="alph-item"><a href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#alph-group-i">I</a></li><li class="alph-item">J</li><li class="alph-item"><a href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#alph-group-l">L</a></li><li class="alph-item"><a href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#alph-group-m">M</a></li><li class="alph-item"><a href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#alph-group-n">N</a></li><li class="alph-item"><a href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#alph-group-o">O</a></li><li class="alph-item"><a href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#alph-group-p">P</a></li><li class="alph-item"><a href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#alph-group-q">Q</a></li><li class="alph-item"><a href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#alph-group-r">R</a></li><li class="alph-item"><a href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#alph-group-s">S</a></li><li class="alph-item"><a href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#alph-group-t">T</a></li><li class="alph-item">U</li><li class="alph-item"><a href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#alph-group-v">V</a></li><li class="alph-item">Z</li></ul><div class="alph-groups-container"><ul class="u-unstyled alph-group"><li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/acerra/">Acerra</a></li><li><a href="/notizie/afragola/">Afragola</a></li><li><a href="/notizie/agerola/">Agerola</a></li><li><a href="/notizie/anacapri/">Anacapri</a></li><li><a href="/notizie/arzano/">Arzano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/arenella/">Arenella</a></li><li><a href="/notizie/avvocata/">Avvocata</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/bacoli/">Bacoli</a></li><li><a href="/notizie/barano-d-ischia/">Barano d&#039;ischia</a></li><li><a href="/notizie/boscoreale/">Boscoreale</a></li><li><a href="/notizie/boscotrecase/">Boscotrecase</a></li><li><a href="/notizie/brusciano/">Brusciano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/bagnoli/">Bagnoli</a></li><li><a href="/notizie/barra/">Barra</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/caivano/">Caivano</a></li><li><a href="/notizie/calvizzano/">Calvizzano</a></li><li><a href="/notizie/camposano/">Camposano</a></li><li><a href="/notizie/capri/">Capri</a></li><li><a href="/notizie/carbonara-di-nola/">Carbonara di nola</a></li><li><a href="/notizie/cardito/">Cardito</a></li><li><a href="/notizie/casalnuovo-di-napoli/">Casalnuovo di napoli</a></li><li><a href="/notizie/casamarciano/">Casamarciano</a></li><li><a href="/notizie/casamicciola-terme/">Casamicciola terme</a></li><li><a href="/notizie/casandrino/">Casandrino</a></li><li><a href="/notizie/casavatore/">Casavatore</a></li><li><a href="/notizie/casola-di-napoli/">Casola di napoli</a></li><li><a href="/notizie/casoria/">Casoria</a></li><li><a href="/notizie/castellammare-di-stabia/">Castellammare di stabia</a></li><li><a href="/notizie/castello-di-cisterna/">Castello di cisterna</a></li><li><a href="/notizie/cercola/">Cercola</a></li><li><a href="/notizie/cicciano/">Cicciano</a></li><li><a href="/notizie/cimitile/">Cimitile</a></li><li><a href="/notizie/comiziano/">Comiziano</a></li><li><a href="/notizie/crispano/">Crispano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/chiaia/">Chiaia</a></li><li><a href="/notizie/chiaiano/">Chiaiano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/ercolano/">Ercolano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/forio/">Forio</a></li><li><a href="/notizie/frattamaggiore/">Frattamaggiore</a></li><li><a href="/notizie/frattaminore/">Frattaminore</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/fuorigrotta/">Fuorigrotta</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/giugliano-in-campania/">Giugliano in campania</a></li><li><a href="/notizie/gragnano/">Gragnano</a></li><li><a href="/notizie/grumo-nevano/">Grumo nevano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/ischia/">Ischia</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/lacco-ameno/">Lacco ameno</a></li><li><a href="/notizie/lago-patria/">Lago patria</a></li><li><a href="/notizie/lettere/">Lettere</a></li><li><a href="/notizie/liveri/">Liveri</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/marano-di-napoli/">Marano di napoli</a></li><li><a href="/notizie/mariglianella/">Mariglianella</a></li><li><a href="/notizie/marigliano/">Marigliano</a></li><li><a href="/notizie/massa-di-somma/">Massa di somma</a></li><li><a href="/notizie/massa-lubrense/">Massa lubrense</a></li><li><a href="/notizie/melito-di-napoli/">Melito di napoli</a></li><li><a href="/notizie/meta/">Meta</a></li><li><a href="/notizie/monte-di-procida/">Monte di procida</a></li><li><a href="/notizie/mugnano-di-napoli/">Mugnano di napoli</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/mercato/">Mercato</a></li><li><a href="/notizie/miano/">Miano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/nola/">Nola</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/ottaviano/">Ottaviano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/palma-campania/">Palma campania</a></li><li><a href="/notizie/piano-di-sorrento/">Piano di sorrento</a></li><li><a href="/notizie/pimonte/">Pimonte</a></li><li><a href="/notizie/poggiomarino/">Poggiomarino</a></li><li><a href="/notizie/pollena-trocchia/">Pollena trocchia</a></li><li><a href="/notizie/pomigliano-d-arco/">Pomigliano d&#039;arco</a></li><li><a href="/notizie/pompei/">Pompei</a></li><li><a href="/notizie/portici/">Portici</a></li><li><a href="/notizie/pozzuoli/">Pozzuoli</a></li><li><a href="/notizie/procida/">Procida</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/pendino/">Pendino</a></li><li><a href="/notizie/pianura/">Pianura</a></li><li><a href="/notizie/piscinola/">Piscinola</a></li><li><a href="/notizie/poggioreale/">Poggioreale</a></li><li><a href="/notizie/ponticelli/">Ponticelli</a></li><li><a href="/notizie/porto/">Porto</a></li><li><a href="/notizie/posillipo/">Posillipo</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/qualiano/">Qualiano</a></li><li><a href="/notizie/quarto/">Quarto</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/roccarainola/">Roccarainola</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/san-ferdinando/">San Ferdinando</a></li><li><a href="/notizie/san-giovanni-a-teduccio/">San Giovanni a Teduccio</a></li><li><a href="/notizie/san-pietro-a-patierno/">San Pietro a Patierno</a></li><li><a href="/notizie/scampia/">Scampia</a></li><li><a href="/notizie/secondigliano/">Secondigliano</a></li><li><a href="/notizie/soccavo/">Soccavo</a></li><li><a href="/notizie/stella/">Stella</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/san-gennaro-vesuviano/">San gennaro vesuviano</a></li><li><a href="/notizie/san-giorgio-a-cremano/">San giorgio a cremano</a></li><li><a href="/notizie/san-giuseppe-vesuviano/">San giuseppe vesuviano</a></li><li><a href="/notizie/san-paolo-bel-sito/">San paolo bel sito</a></li><li><a href="/notizie/san-sebastiano-al-vesuvio/">San sebastiano al vesuvio</a></li><li><a href="/notizie/san-vitaliano/">San vitaliano</a></li><li><a href="/notizie/sant-agnello/">Sant&#039;agnello</a></li><li><a href="/notizie/sant-anastasia/">Sant&#039;anastasia</a></li><li><a href="/notizie/sant-antimo/">Sant&#039;antimo</a></li><li><a href="/notizie/sant-antonio-abate/">Sant&#039;antonio abate</a></li><li><a href="/notizie/santa-maria-la-carita/">Santa maria la carit&agrave;</a></li><li><a href="/notizie/saviano/">Saviano</a></li><li><a href="/notizie/scisciano/">Scisciano</a></li><li><a href="/notizie/serrara-fontana/">Serrara fontana</a></li><li><a href="/notizie/somma-vesuviana/">Somma vesuviana</a></li><li><a href="/notizie/sorrento/">Sorrento</a></li><li><a href="/notizie/striano/">Striano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/terzigno/">Terzigno</a></li><li><a href="/notizie/torre-annunziata/">Torre annunziata</a></li><li><a href="/notizie/torre-del-greco/">Torre del greco</a></li><li><a href="/notizie/trecase/">Trecase</a></li><li><a href="/notizie/tufino/">Tufino</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/vico-equense/">Vico equense</a></li><li><a href="/notizie/villaricca/">Villaricca</a></li><li><a href="/notizie/visciano/">Visciano</a></li><li><a href="/notizie/volla/">Volla</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/vomero/">Vomero</a></li></ul></div></div></li></ul></nav><div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div></header><nav class="nav-tabs"><ul class="u-unstyled inline-list"><li class="tab"><a href="/notizie/tutte/">Notizie</a></li><li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li></ul></nav><div class="page"><div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center"><script type="text/revive-ad" data-revive-ad="1395" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ad828d68&amp;cb=1373854490' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1395&amp;cb=1373854490&amp;n=ad828d68' border='0' alt=''></a></noscript></div></div><main class="main-content"><article class="entry event-entry" role="main"><header class="entry-header"><div class="entry-labels"><span class="entry-label"><a href="/eventi/" class="link" title="Eventi a Napoli">Eventi</a> /</span> <span class="entry-label"><a href="/eventi/tipo/sport/" class="link" title="Sport a Napoli">Sport</a></span></div><h1 class="entry-title">Festival delle Arti Marziali al Festival dell&#039;Oriente 2017</h1><ul class="u-unstyled inline-list rating"><li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li><li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li><li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li><li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li><li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li></ul></header><section class="entry-content"><div class="entry-overview"><ul class="u-unstyled details-list"><li class="details-list__item"><span class="label">Dove</span><dl><dt><a class="link alt-link" href="/eventi/location/mostra-d-oltremare/">Mostra D&#039;Oltremare</a></dt><dd><a href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#map" class="link link-with-icon"><svg class="icon inline-icon small icon-directions"><use xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-directions"></use></svg> Piazzale Vincenzo Tecchio</a></dd></dl></li><li class="details-list__item"><span class="label">Quando</span><dl><dt> Dal 15/09/2017 al 24/09/2017 </dt><dd><svg class="icon inline-icon small time-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#time-icon"></use></svg> 15-16-17 ed il 22-23-24 settembre ore 10.30 - 23.00</dd></dl></li><li class="details-list__item"><span class="label">Prezzo</span><dl><dd>12 euro</dd><dd></dd></dl></li><li class="details-list__item"><span class="label">Altre Informazioni</span> <dl><dt>Sito web</dt><dd><a href="http://festivaldelleartimarziali.it/" target="_blank">festivaldelleartimarziali.it</a></dd></dl></li></ul><figure class="entry-media"><a href="http://2.citynews-napolitoday.stgy.ovh/~media/original-hi/29280362546215/locandina-festartmarz-napoli-2017-web-2.jpg" class="fancybox" onclick="return false;" alt=""><picture><source srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/29280362546215/locandina-festartmarz-napoli-2017-web-2.jpg" media="(min-width: 46.25em)"> <img srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-low/29280362546215/locandina-festartmarz-napoli-2017-web-2.jpg" alt=""></picture></a></figure></div><div class="entry-meta"><div class="meta-byline"><div class="author"><figure class="author-photo"><img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-napolitoday.png"></figure><span class="author-name">Redazione</span></div><time class="datestamp" data-timestamp="ovhr38">30 agosto 2017 11:16</time></div><div class="meta-social"><ul class="u-unstyled inline-list social-share"><li id="Sharrre_facebook_7160c878dceba4535ed315c50481239f168a84d9"></li><li><a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Festival+delle+Arti+Marziali+al+Festival+dell%27Oriente+2017&url=http%3A%2F%2Fwww.napolitoday.it%2Feventi%2Ffestival-delle-arti-marziali-15-24-settembre-2017.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#twitter-icon"></use></svg></a></li><li class="visible-xs-inline-block"><a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Festival%20delle%20Arti%20Marziali%20al%20Festival%20dell%27Oriente%202017%20%40%20http%3A%2F%2Fwww.napolitoday.it%2Feventi%2Ffestival-delle-arti-marziali-15-24-settembre-2017.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.napolitoday.it%2Feventi%2Ffestival-delle-arti-marziali-15-24-settembre-2017.html&text=Festival+delle+Arti+Marziali+al+Festival+dell%27Oriente+2017"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/jbBrUDVZURcMK4mClF-GFTxg5hBiAJ0j1HIXB4xXvJ8md2DbGpQ0vYp6qG1HZur9xJQuU7QNzjMb1OimtBta-dMOvOUjmkM3HJ1SF0b4Tc3hubKSNEEDYHNu0yGwzMk_TyXeijNDmBxt4gI-74twZl5fXFshY6QrlPWEWxGBjh6z6PZXGcCqD7xrO1Nxq3d7MapzHYwtLU_Gx_eo8id36iUek4Frr0fNbnElZV4"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_7160c878dceba4535ed315c50481239f168a84d9 = 0;
      window.fSharrreTotalCount_7160c878dceba4535ed315c50481239f168a84d9 = function( iCount )
      {
        window.iSharrreTotalCount_7160c878dceba4535ed315c50481239f168a84d9 += iCount;
       
        if ( window.iSharrreTotalCount_7160c878dceba4535ed315c50481239f168a84d9 > 0 )
        {
          $('#sharrre-social-counter_7160c878dceba4535ed315c50481239f168a84d9').text( window.iSharrreTotalCount_7160c878dceba4535ed315c50481239f168a84d9 );
          $('#sharrre-box-social-counter_7160c878dceba4535ed315c50481239f168a84d9').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_7160c878dceba4535ed315c50481239f168a84d9').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_7160c878dceba4535ed315c50481239f168a84d9').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#facebook-icon"><\/use><\/svg><\/span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_7160c878dceba4535ed315c50481239f168a84d9( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script><div class="social-counter" id="sharrre-box-social-counter_7160c878dceba4535ed315c50481239f168a84d9" style="display:none;"><span class="number" id="sharrre-social-counter_7160c878dceba4535ed315c50481239f168a84d9"></span> <svg class="icon share"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#share"></use></svg> <span class="counter-label">Condivisioni</span></div></div></div><div class="content-main-column"><div class="entry-content-body"><p>Disciplina, energia, concentrazione, agilit&agrave;, potenza: la nobile tradizione dei guerrieri Orientali trover&agrave; spazio a Napoli con il <strong>Festival delle Arti Marziali.</strong> Due fine settimana ricchi di spettacolari esibizioni, imperdibili stage e stand settoriali di prodotti ed accessori. Nei giorni <strong>15-16-17 e 22-23-24 settembre</strong> nel complesso fieristico di <strong>Mostra d&rsquo;Oltremare</strong>, il tutto nel magico contesto del <strong><a href="http://www.napolitoday.it/eventi/festival-oriente-mostra-d-oltremare-15-24-settembre-2017.html">Festival dell&rsquo;Oriente.</a></strong></p><p>Numerosi maestri ed atleti si alterneranno sul palco e nelle aree tatami per proporre al pubblico performance e seminari di Aikido, Karate, Ju Jitsu, Tai Chi Chuan e tutte le arti marziali Orientali, senza dimenticare le discipline sviluppate in Occidente che da esse traggono origine, come ad esempio Kick Boxing o Krav Maga.</p><p>Tanto straordinario e spettacolare intrattenimento, che il pubblico potr&agrave; ammirare da spettatore ma anche vivere in prima persona come protagonista.<br>
Un viaggio nella tradizione pi&ugrave; antica e caratteristica dei paesi Orientali, per ricalcare le orme dei grandi guerrieri Shaolin, dei Samurai, dei cavalieri Coreani alla scoperta della filosofia, della spiritualit&agrave; e della spettacolarit&agrave; delle Arti Marziali.</p></div><p id="map_async">Attendere un istante: stiamo caricando la mappa del posto...</p><div id="map"><div id="map_box" class="module-directions" style="display:none;"><div class="map cf"><div id="map_loader" style="display:none;">Caricamento in corso...</div><div style="background-color: rgb(229, 227, 223); width:100%; height:400px;"><div id="map_canvas" style="position:relative;width:100%;height:100%;"></div></div><div id="map_mode" class="map__route-mode line"><div class="route-mode is-active" data-mode="DRIVING"><svg class="icon medium icon-car"><use xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-car"></use></svg> <span class="route-mode__label">Auto</span></div><div class="route-mode" data-mode="WALKING"><svg class="icon medium icon-walking"><use xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-walking"></use></svg> <span class="route-mode__label">A piedi</span></div><div class="route-mode" data-mode="TRANSIT"><svg class="icon medium icon-subway"><use xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-subway"></use></svg> <span class="route-mode__label">Mezzi Pubblici</span></div><div class="route-mode" data-mode="BICYCLING"><svg class="icon medium icon-bicycle"><use xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-bicycle"></use></svg> <span class="route-mode__label">Bici</span></div></div></div><div class="route-controls cf"><div class="form-group"><div class="input-group"><input type="text" class="form-control google-autocomplete-input" id="map_address" placeholder="Indirizzo di partenza" autocomplete="off"> <span class="input-group-addon input-group-addon--localize"><a href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#" id="map_geolocation" onclick="return false;"><svg class="icon small icon-location-arrow"><use xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-location-arrow"></use></svg></a></span></div></div></div></div></div><script type="text/async-html" data-async-html-on-viewport="1">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</script> <div class="unit entry-footer"><ul class="u-unstyled inline-list tags-list"><li class="tag-item"><strong>Argomenti:</strong></li><li class="tag-item"><a href="/tag/arti-marziali/" class="btn block-btn default-btn rounded-btn">arti marziali</a></li></ul><div class="meta-social"><ul class="u-unstyled inline-list"><li id="Sharrre_facebook_ec79fa0420df47e9aac2cefdd9b7bf7ebc5225b6"></li><li><a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" href="https://twitter.com/intent/tweet?text=Festival+delle+Arti+Marziali+al+Festival+dell%27Oriente+2017&url=http%3A%2F%2Fwww.napolitoday.it%2Feventi%2Ffestival-delle-arti-marziali-15-24-settembre-2017.html"><svg class="icon small twitter-icon"><use xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#twitter-icon"></use></svg><span class="btn-label">Tweet</span></a></li><li class="visible-xs-inline-block"><a class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" target="_blank" rel="nofollow" href="whatsapp://send?text=Festival%20delle%20Arti%20Marziali%20al%20Festival%20dell%27Oriente%202017%20%40%20http%3A%2F%2Fwww.napolitoday.it%2Feventi%2Ffestival-delle-arti-marziali-15-24-settembre-2017.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.napolitoday.it%2Feventi%2Ffestival-delle-arti-marziali-15-24-settembre-2017.html&text=Festival+delle+Arti+Marziali+al+Festival+dell%27Oriente+2017"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/04SF6df2N_7I17_hAfzoSfzsSTsYZyURjP_RwbiuQ6LB54EEcN8zetqCRj7f0rCt8IklVfMHMHLi4PdXNRtJlEJNM6cYdupzv2FT4VaW7KBzgJgbH4eIk5fcIMSV9zOjUkYUBsL-yjsNMDdF9Av-ols5JYCAxjK4CoBTc0mrIpsVWEIIO785Rh0Mo63SNh9FmSvmsXk8OoOUGfYdgHJQjju7Ls5j9qeNb6XkcZk"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_ec79fa0420df47e9aac2cefdd9b7bf7ebc5225b6 = 0;
       window.fSharrreTotalCount_ec79fa0420df47e9aac2cefdd9b7bf7ebc5225b6 = function( iCount )
       {
         window.iSharrreTotalCount_ec79fa0420df47e9aac2cefdd9b7bf7ebc5225b6 += iCount;
       
        if ( window.iSharrreTotalCount_ec79fa0420df47e9aac2cefdd9b7bf7ebc5225b6 > 0 )
        {
           $('#sharrre-social-counter_ec79fa0420df47e9aac2cefdd9b7bf7ebc5225b6').text( window.iSharrreTotalCount_ec79fa0420df47e9aac2cefdd9b7bf7ebc5225b6 );
           $('#sharrre-box-social-counter_ec79fa0420df47e9aac2cefdd9b7bf7ebc5225b6').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_ec79fa0420df47e9aac2cefdd9b7bf7ebc5225b6').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_ec79fa0420df47e9aac2cefdd9b7bf7ebc5225b6').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#facebook-icon"><\/use><\/svg><span class="btn-label">Condividi<\/span><\/a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script></div></div></div><div class="content-secondary-column"><div class="slots entry-aside-slots"><div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1982" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=acd572c6&cb=247578748' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1982&cb=247578748&n=acd572c6' border='0' alt=''></a></noscript></div><div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="22" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a7ef1655&cb=384035680' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=22&cb=384035680&n=a7ef1655' border='0' alt=''></a></noscript></div><div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2604" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ab565455&amp;cb=1579425103' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2604&amp;cb=1579425103&amp;n=ab565455' border='0' alt=''></a></noscript></div><div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div><br><br><div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div class=""><script type="text/revive-ad" data-revive-ad="165" data-revive-format="300x250_loc2" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aec49c40&amp;cb=1523281752' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=165&amp;cb=1523281752&amp;n=aec49c40' border='0' alt=''></a></noscript></div></div></div></div></section></article></main><script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">
&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,481025,{"title":"Festival delle Arti Marziali al Festival dell'Oriente 2017","abstract":"","link":"http:\/\/www.napolitoday.it\/eventi\/festival-delle-arti-marziali-15-24-settembre-2017.html","uri":"festival-delle-arti-marziali-15-24-settembre-2017"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":300,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;</script><section class="section discussion-section"><div class="line"><div class="group size1of1" id="comment_0"><div class="unit size1of1" id="comment_0_async"><p>Attendere un istante: stiamo caricando i commenti degli utenti...</p></div><div class="unit size1of6"><noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript> <div class="discussion-head"><h3 title="Commenti">Commenti <span class="discussion-counter"></span></h3><span class="commentLoader" id="commentLoader_0" style="display:none;"><b>Caricamento in corso: attendere qualche istante...</b></span><ul class="u-unstyled discussion-actions is-desktop"><li><a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#" onclick="return false;" style="display:none;" title="Aggiorna">Aggiorna discussione</a></li><li><a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/festival-delle-arti-marziali-15-24-settembre-2017/481025" rel="nofollow" style="display:none;">Feed RSS</a></li></ul></div></div><div class="group size5of6"><div class="unit size3of4"><div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;"><textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea></div><div class="discussion-comment-box logged-comment-form" id="commentFastAnswer_0" style="display:none;"><div class="comment-box-author"><a id="commentFastAnswerProfile_0" href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#"><figure class="comment-author-photo is-desktop"><img class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></figure></a><div class="comment-box-meta"><span class="comment-author-label">Sei connesso come</span> <span class="comment-author-name" id="commentFastAnswerUserName_0"></span></div></div><div class="comment-box-content"><form action="" onsubmit="return false;" class="fast_answer inline-form"><textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea><div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div><div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div><button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button> <span class="comment-box-options"><a class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#" onclick="return false;">Più opzioni</a></span></form></div><script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>--></script></div><ul id="commentList_0" class="u-unstyled discussion-thread"></ul><script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script> <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Commenta</h3></div><div class="modal-body"><div id="commentReplyLoginBox_0"><form action="/user/login/" method="post" class="form-signin"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=ZvtOxTAJF2WEHJSk_XdT7mLYEeUEs6PN-7Z9fSVkoVMK9KhgaakB0YpHWAmhQTB1qcm_HWVlEYxhw_Kf7JgD7k3G2ksBKO_NjruDiEG-chGpy-X8MCwXY75qPG_fHtcCi4aL0ddzzpky5A8z2NTBiF4lhvLrXbiuxG80cGqgWpbgnvISbxCf1SPmgCZbjq0PinoBH42UBOddjyNRWuumhCQhgQ8KLTCbSqqNusEh2EaOrJoHaMVI14FCL6e05LHFkE6uLcpEzOxDXyNbj0leNbqXzmhG&__frame~tyOWNG=jhYYZbtzk7-WNH20D2tA6sZCtJLMVP" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p></form><div class="modal-footer align-center form_register"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span></div></div></div><div class="modal-body"><form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;" name="commentReplyForm_0"><div class="form-group" id="commentReplyAuthorBox_0"><input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255"><div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyEMailBox_0" style="display:none;"><input placeholder="E-Mail" class="form-control" id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096"><div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div></div><div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;"><input id="commentReplyEMailNotification_0" type="checkbox" value="1"> <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label><div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div></div><div style="display:none;"><div class="form-group" id="commentReplyVoteBox_0" style="display:none;"><div title="Avatar" class="commento_reply_avatars_area"><input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-1_0">1</label></div><input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-2_0">2</label></div><input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-3_0">3</label></div><input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-4_0">4</label></div><input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-5_0">5</label></div><input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-6_0">6</label></div></div><div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div></div></div><div class="form-group"><textarea placeholder="Commento" id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea><div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;"><label>Trascrivi questo codice</label><div class="commenta_captcha"><img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha"> <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a> <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255"><div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div></div></div><input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn"><div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div></form></div></div></div></div><a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/festival-delle-arti-marziali-15-24-settembre-2017/481025" style="display:none;" rel="nofollow">Commenti meno recenti</a>  <div id="commentDialogBox_0" class="modal fade" style="display:none;"><div class="dialog-modal"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-cross"></use></svg></button><div class="commentDialogText modal-title" id="commentDialogText_0"></div></div></div></div></div><div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog"><form id="commentFlagForm_0" action="" onsubmit="return false;" name="commentFlagForm_0"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3></div><div class="modal-body"><div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div><div class="form-group"><label for="commentFlagReason_0">Perché?</label><div class="form-select"><select class="form-control" id="commentFlagReason_0"><option selected="selected" value=""></option><option>Contenuto inappropriato</option><option>Contenuto che incita al razzismo</option><option>Contenuto che incita alla violenza</option><option>Contenuto sessualmente esplicito</option><option>Materiale protetto da copytight</option><option>Spam o scam/truffa</option><option>Contenuto non attinente</option><option>Altro motivo</option></select></div></div></div><div class="modal-footer"><button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button></div></div></div></form></div></div></div></div></div></section><section class="section"><div class="line"><div class="unit size1of1"><div class="section-title has-no-border"><h2 class="section-heading">Potrebbe Interessarti</h2></div></div></div><div class="line"><ul class="u-unstyled l-row"><li class="unit l-row-item item-span-1 card-item card-item-md"><article class="block block--card block--card-tile"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;div class="block__media"&gt;&lt;a href="/eventi/mostre/dinosauri-in-carne-e-ossa-2017-astroni.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/18232029761762/dinosauri-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-low/18232029761762/dinosauri-2.jpg" alt="Astroni, via alla mostra &amp;quot;Dinosauri in carne e ossa&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/div&gt;</script><h3 class="block__heading"><a href="/eventi/mostre/dinosauri-in-carne-e-ossa-2017-astroni.html" class="link">Astroni, via alla mostra &quot;Dinosauri in carne e ossa&quot;</a></h3><ul class="u-unstyled inline-list rating"><li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li></ul><ul class="u-unstyled l-row"><li class="l-row-item"></li></ul><ul class="u-unstyled block__list"><li><svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-calendar-o"></use></svg> <span class="text-sm">dal 4 marzo al 5 novembre 2017</span></li><li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-map-marker"></use></svg>Riserva naturale Cratere degli Astroni</span></li></ul></article></li><li class="unit l-row-item item-span-1 card-item card-item-md"><article class="block block--card block--card-tile"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;div class="block__media"&gt;&lt;a href="/eventi/estate-a-napoli-2017-programma.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/48939782901440/napoli-panorama-mergellina-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-low/48939782901440/napoli-panorama-mergellina-3.jpg" alt="Estate a Napoli 2017: teatro, musica, reading, mostre e tanto altro"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;</script><h3 class="block__heading"><a href="/eventi/estate-a-napoli-2017-programma.html" class="link">Estate a Napoli 2017: teatro, musica, reading, mostre e tanto altro</a></h3><ul class="u-unstyled inline-list rating"><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li></ul><ul class="u-unstyled l-row"><li class="l-row-item"></li></ul><ul class="u-unstyled block__list"><li><svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-calendar-o"></use></svg> <span class="text-sm">dal 14 luglio al 30 settembre 2017</span></li><li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-map-marker"></use></svg>Napoli</span></li></ul></article></li><li class="unit l-row-item item-span-1 card-item card-item-md"><article class="block block--card block--card-tile"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;div class="block__media"&gt;&lt;a href="/eventi/benvenuti-al-rione-sanita-2017-50-eventi-in-onore-di-toto.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/36318998432746/totobenvenuti-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-low/36318998432746/totobenvenuti-2.jpg" alt="Benvenuti al rione Sanit&amp;agrave; 2017: 50 eventi in onore di Tot&amp;ograve;"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;</script><h3 class="block__heading"><a href="/eventi/benvenuti-al-rione-sanita-2017-50-eventi-in-onore-di-toto.html" class="link">Benvenuti al rione Sanit&agrave; 2017: 50 eventi in onore di Tot&ograve;</a></h3><ul class="u-unstyled inline-list rating"><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li></ul><ul class="u-unstyled l-row"><li class="l-row-item"></li><li class="l-row-item"><span class="badge badge--highlight">Gratis</span></li><li></li></ul><ul class="u-unstyled block__list"><li><svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-calendar-o"></use></svg> <span class="text-sm">dal 15 aprile al 29 dicembre 2017</span></li><li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-map-marker"></use></svg>Rione Sanit&agrave;</span></li></ul></article></li></ul></div></section><section class="section"><div class="line"><div class="unit size1of1"><div class="section-title theme-border"><h2 class="section-heading">I più visti</h2></div></div></div><div class="line"><ul class="u-unstyled l-row"><li class="unit l-row-item item-span-1 card-item card-item-md"><article class="block block--card block--card-tile"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;div class="block__media"&gt;&lt;a href="/eventi/mostre/dinosauri-in-carne-e-ossa-2017-astroni.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/18232029761762/dinosauri-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-low/18232029761762/dinosauri-2.jpg" alt="Astroni, via alla mostra &amp;quot;Dinosauri in carne e ossa&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/div&gt;</script><h3 class="block__heading"><a href="/eventi/mostre/dinosauri-in-carne-e-ossa-2017-astroni.html" class="link">Astroni, via alla mostra &quot;Dinosauri in carne e ossa&quot;</a></h3><ul class="u-unstyled inline-list rating"><li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li></ul><ul class="u-unstyled l-row"><li class="l-row-item"></li></ul><ul class="u-unstyled block__list"><li><svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-calendar-o"></use></svg> <span class="text-sm">dal 4 marzo al 5 novembre 2017</span></li><li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-map-marker"></use></svg>Riserva naturale Cratere degli Astroni</span></li></ul></article></li><li class="unit l-row-item item-span-1 card-item card-item-md"><article class="block block--card block--card-tile"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;div class="block__media"&gt;&lt;a href="/eventi/estate-a-napoli-2017-programma.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/48939782901440/napoli-panorama-mergellina-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-low/48939782901440/napoli-panorama-mergellina-3.jpg" alt="Estate a Napoli 2017: teatro, musica, reading, mostre e tanto altro"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;</script><h3 class="block__heading"><a href="/eventi/estate-a-napoli-2017-programma.html" class="link">Estate a Napoli 2017: teatro, musica, reading, mostre e tanto altro</a></h3><ul class="u-unstyled inline-list rating"><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li></ul><ul class="u-unstyled l-row"><li class="l-row-item"></li></ul><ul class="u-unstyled block__list"><li><svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-calendar-o"></use></svg> <span class="text-sm">dal 14 luglio al 30 settembre 2017</span></li><li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-map-marker"></use></svg>Napoli</span></li></ul></article></li><li class="unit l-row-item item-span-1 card-item card-item-md"><article class="block block--card block--card-tile"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;div class="block__media"&gt;&lt;a href="/eventi/benvenuti-al-rione-sanita-2017-50-eventi-in-onore-di-toto.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/36318998432746/totobenvenuti-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-low/36318998432746/totobenvenuti-2.jpg" alt="Benvenuti al rione Sanit&amp;agrave; 2017: 50 eventi in onore di Tot&amp;ograve;"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;</script><h3 class="block__heading"><a href="/eventi/benvenuti-al-rione-sanita-2017-50-eventi-in-onore-di-toto.html" class="link">Benvenuti al rione Sanit&agrave; 2017: 50 eventi in onore di Tot&ograve;</a></h3><ul class="u-unstyled inline-list rating"><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li></ul><ul class="u-unstyled l-row"><li class="l-row-item"></li><li class="l-row-item"><span class="badge badge--highlight">Gratis</span></li><li></li></ul><ul class="u-unstyled block__list"><li><svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-calendar-o"></use></svg> <span class="text-sm">dal 15 aprile al 29 dicembre 2017</span></li><li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-map-marker"></use></svg>Rione Sanit&agrave;</span></li></ul></article></li><li class="unit l-row-item item-span-1 card-item card-item-md"><article class="block block--card block--card-tile"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;div class="block__media"&gt;&lt;a href="/eventi/arena-modernissima-cinema-parco-poggio-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/41779518577380/arena-modernissima-4.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-low/41779518577380/arena-modernissima-4.jpg" alt="Arena Modernissima al Parco del Poggio 2017: tutti i film del cinema all&amp;#039;aperto"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Cinema&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;</script><h3 class="block__heading"><a href="/eventi/arena-modernissima-cinema-parco-poggio-2017.html" class="link">Arena Modernissima al Parco del Poggio 2017: tutti i film del cinema all&#039;aperto</a></h3><ul class="u-unstyled inline-list rating"><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li><li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-star"></use></svg></li></ul><ul class="u-unstyled l-row"><li class="l-row-item"></li></ul><ul class="u-unstyled block__list"><li><svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-calendar-o"></use></svg> <span class="text-sm">dal 24 luglio al 8 settembre 2017</span></li><li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#icon-map-marker"></use></svg>Arena Modernissima del Parco del Poggio</span></li></ul></article></li></ul></div></section></div><div data-revive-format="large_rectangle_1_desktop" class="slot slot-large_rectangle_1_desktop" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2631" data-revive-format="large_rectangle_1_desktop" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a34e7f56&amp;cb=2119589608' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2631&amp;cb=2119589608&amp;n=a34e7f56' border='0' alt=''></a></noscript></div><script type="text/async-html">
&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "napolitoday", category : ",eventi," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;</script><div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2480" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a5891553&amp;cb=763081621' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2480&amp;cb=763081621&amp;n=a5891553' border='0' alt=''></a></noscript></div><div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2782" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a94f6c67&amp;cb=417133890' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2782&amp;cb=417133890&amp;n=a94f6c67' border='0' alt=''></a></noscript></div><a class="back-to-top-link" href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#top">Torna su <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#top-icon"></use></svg></a><footer class="site-footer"><div class="line"><div class="unit size1of4 footer-col footer-list-link is-desktop"><div class="site-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>napolitoday-web</title><path d="M22.9243243,47.7027027 L32.5243243,47.7027027 L32.5243243,2.2972973 L23.4432432,2.2972973 L23.4432432,17.7351351 C23.4432432,23.572973 23.5081081,28.5675676 23.5081081,28.6324324 L23.3135135,28.6324324 L11.1837838,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,33.2378378 C10.6648649,27.9189189 10.6,22.4054054 10.6,22.3405405 L10.7945946,22.3405405 L22.9243243,47.7027027 Z M56.9783784,39.7243243 L58.4054054,47.7027027 L68.3297297,47.7027027 L58.7945946,2.2972973 L45.3027027,2.2972973 L35.7675676,47.7027027 L45.3675676,47.7027027 L46.7297297,39.7243243 L56.9783784,39.7243243 Z M55.4216216,30.9675676 L48.2864865,30.9675676 L50.2972973,19.6162162 C51.0108108,15.5945946 51.7243243,11.3135135 51.7243243,11.2486486 L51.9837838,11.2486486 C52.0486486,11.3135135 52.6972973,15.6594595 53.4108108,19.6810811 L55.4216216,30.9675676 Z M71.572973,2.2972973 L71.572973,47.7027027 L81.0432432,47.7027027 L81.0432432,33.2378378 L84.8702703,33.2378378 C93.3675676,33.2378378 98.5567568,27.3351351 98.5567568,17.9297297 C98.5567568,7.61621622 93.3675676,2.2972973 84.8054054,2.2972973 L71.572973,2.2972973 Z M81.1081081,24.6108108 L81.0432432,11.3135135 L84.2216216,11.3135135 C87.7243243,11.3135135 89.0864865,13.7783784 89.0864865,18.0594595 C89.0216216,22.5351351 87.5945946,24.6108108 84.2216216,24.6108108 L81.1081081,24.6108108 Z M101.281081,24.9351351 C101.281081,42.3837838 107.572973,48.5459459 117.951351,48.5459459 C128.459459,48.5459459 134.686486,42.1891892 134.686486,25.0648649 C134.686486,7.68108108 128.394595,1.45405405 117.951351,1.45405405 C107.508108,1.45405405 101.281081,7.74594595 101.281081,24.9351351 Z M111.010811,24.8702703 C111.010811,13.9081081 113.281081,10.5351351 118.016216,10.5351351 C122.621622,10.5351351 124.956757,13.8432432 124.956757,25.1297297 C124.956757,36.2216216 122.621622,39.4648649 118.016216,39.4648649 C113.281081,39.4648649 111.010811,36.0918919 111.010811,24.8702703 Z M138.578378,47.7027027 L162.383784,47.7027027 L162.383784,38.6864865 L148.048649,38.6864865 L148.048649,2.2972973 L138.578378,2.2972973 L138.578378,47.7027027 Z M166.210811,47.7027027 L175.681081,47.7027027 L175.681081,2.2972973 L166.210811,2.2972973 L166.210811,47.7027027 Z" class="logo-edition"></path><path d="M208.475676,5.42718575 L208.475676,2.2972973 L180.518919,2.2972973 L180.518919,11.3135135 L189.794595,11.3135135 L189.794595,47.7027027 L199.2,47.7027027 L199.2,11.3135135 L204.859022,11.3135135 C205.768866,8.85815591 206.98299,6.91568173 208.475676,5.42718575 L208.475676,5.42718575 Z M322.832432,31.4864865 L334.313514,2.2972973 L324.648649,2.2972973 L320.302703,14.8162162 C319.32973,17.6054054 318.616216,20.1351351 318.551351,20.2 L318.291892,20.2 C318.227027,20.1351351 317.513514,17.6054054 316.605405,14.7513514 L312.389189,2.2972973 L301.686486,2.2972973 L313.362162,31.4864865 L313.362162,47.7027027 L322.832432,47.7027027 L322.832432,31.4864865 Z M206.140541,24.9338843 C206.140541,42.7190083 212.432432,49 222.810811,49 C233.318919,49 239.545946,42.5206612 239.545946,25.0661157 C239.545946,7.34710744 233.254054,1 222.810811,1 C212.367568,1 206.140541,7.41322314 206.140541,24.9338843 Z M215.87027,24.8677686 C215.87027,13.6942149 218.140541,10.2561983 222.875676,10.2561983 C227.481081,10.2561983 229.816216,13.6280992 229.816216,25.1322314 C229.816216,36.4380165 227.481081,39.7438017 222.875676,39.7438017 C218.140541,39.7438017 215.87027,36.3057851 215.87027,24.8677686 Z M243.437838,2.2972973 L243.437838,47.7027027 L257.902703,47.7027027 C269.513514,47.7027027 274.378378,39.2702703 274.378378,25.1945946 C274.378378,10.8594595 269.189189,2.2972973 257.513514,2.2972973 L243.437838,2.2972973 Z M252.908108,38.6864865 L252.908108,11.3135135 L256.735135,11.3135135 C261.924324,11.3135135 264.713514,14.5567568 264.713514,25.4540541 C264.713514,35.1837838 261.924324,38.6864865 256.605405,38.6864865 L252.908108,38.6864865 Z M295.394595,39.7243243 L296.821622,47.7027027 L306.745946,47.7027027 L297.210811,2.2972973 L283.718919,2.2972973 L274.183784,47.7027027 L283.783784,47.7027027 L285.145946,39.7243243 L295.394595,39.7243243 Z M293.837838,30.9675676 L286.702703,30.9675676 L288.713514,19.6162162 C289.427027,15.5945946 290.140541,11.3135135 290.140541,11.2486486 L290.4,11.2486486 C290.464865,11.3135135 291.113514,15.6594595 291.827027,19.6810811 L293.837838,30.9675676 Z" class="logo-network"></path></svg></div><ul class="u-unstyled list-link"><li><a class="link" href="http://www.citynews.it/azienda/citta/napolitoday" rel="nofollow">Presentazione</a></li><li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li><li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li><li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li><li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li><li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li></ul><a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a></div><div class="unit size1of4 footer-col footer-list-link footer-nav"><h5 class="footer-col-title theme-color">Canali</h5><ul class="u-unstyled list-link"><li><a class="link" href="/cronaca/">Cronaca</a></li><li><a class="link" href="/sport/">Sport</a></li><li><a class="link" href="/politica/">Politica</a></li><li><a class="link" href="/economia/">Economia e Lavoro</a></li><li><a class="link" href="/green/">Smart City</a></li><li><a class="link" href="/eventi/">Cosa fare in città</a></li><li><a class="link" href="/notizie/">Zone</a></li><li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li></ul></div><div class="unit size1of4 footer-col footer-site-link is-desktop"><h5 class="footer-col-title theme-color">Altri siti</h5><img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia"><ul class="u-unstyled list-link"><li><a class="link" href="http://www.salernotoday.it/" rel="nofollow">SalernoToday</a></li><li><a class="link" href="http://www.latinatoday.it/" rel="nofollow">LatinaToday</a></li><li><a class="link" href="http://www.baritoday.it/" rel="nofollow">BariToday</a></li><li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li><li><a class="link" href="http://www.romatoday.it/" rel="nofollow">RomaToday</a></li></ul></div><div class="unit size1of4 footer-col footer-col-social"><h5 class="footer-col-title theme-color">Apps & Social</h5><ul class="u-unstyled inline-list"><li><a href="http://www.facebook.com/NapoliToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#facebook-circle-icon"></use></svg></a></li><li><a href="http://twitter.com/NapoliToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#twitter-circle-icon"></use></svg></a></li><li><a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#feed-icon"></use></svg></a></li></ul><div class="footer-app-links is-desktop"><a class="link" href="https://itunes.apple.com/it/app/napolitoday/id1200459789?mt=8" rel="nofollow"><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download NapoliToday Apple AppStore iOS, iPhone, iPad, iPod"></a> <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.napolitoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download NapoliToday Google PlayStore Android"></a></div></div></div><div class="line"><div class="unit size1of1 footer-note"><div class="network dropup"><a title="NapoliToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"><div class="company-logo"><img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> <span class="icon caret caret-icon small"></span></div></a><ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown"><li class="network-item"><a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.today.it" tabindex="-1"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today"><p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.citynews.it" tabindex="-1"><img src="http://2.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple.png" style="height: 22px" alt=""><p class="text-sm"><em>Il primo network di informazione cittadina</em></p></a></li></ul></div><ul class="u-unstyled inline-list list-link visible-md visible-lg"><li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li></ul><p class="footer-copy">© Copyright 2009-2017 - NapoliToday plurisettimanale telematico reg. tribunale di Roma n. 96/2010 P.iva 10786801000</p></div></div></footer></div><script type="text/javascript">
/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script><div id="svg_icons"></div><div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;"><b>NapoliToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript></div><script type="text/javascript">
/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-napolitoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%<\/b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%<\/a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/NapoliToday">http:\/\/www.facebook.com\/NapoliToday<\/a><\/address>%hide-end%%ctrl-c%');
    }
  );
  
/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script><style type="text/css" media="all">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</style><style type="text/css" media="print">
/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style><div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3><p id="login_box_message"></p></div><div class="modal-body"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=RL-4Gy3BCTFDun1Zgx2XMAlmcfh-2-6gjgLMQ-3UAUXbIhTiEmw3npqlBcxT2caRFlCv6rrztI-Geq1lbIIc-q9B_GFI6YTygfGWLYgcMbrzrILRNT9g8Q8WU1jeo0DDFYejJIPfTCRkkTN2YrzcQCJI3tGuzLIArzsVYNKtNT2ZDUvBZnuJEsjvvpyKk7WyG8CiXMY962-wNbrR7dSmDqe3LW2vkoeXGTPdQJBeahOrX9tO8Fqaz8PEFDYkwP53-SYV55I7SzktiLcQsF8MojcrA8VN4piPtBX&__frame~tyOWNG=DNgJd8DjCQg1tqm6mZDBPFRItu8Ngr" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure usa il tuo account</p><form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );"><div class="form-group"><input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail"></div><div class="form-group"><input name="password" type="password" class="form-control" placeholder="password"></div><div class="form-group align-right"><a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a></div><button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button></form></div><div class="modal-footer align-center"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span></div></div></div></div><!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style><div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-napolitoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div><![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]--><script type="text/javascript">
/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "fuorigrotta", "Fuorigrotta" );

/*]]>*/</script><style type="text/css">
/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style><div id="theeclbox" style="display:none"><div class="theeclbox"><span class="theeclbox_description"><span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span> Continuando la navigazione presti il consenso all'uso di tutti i cookie. <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.napolitoday.it/eventi/festival-delle-arti-marziali-15-24-settembre-2017.html#" class="theeclbox_more">Maggiori Informazioni</a></span> <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button></div><script type="text/javascript">
/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script></div><script type="text/javascript">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</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7E+1,1.26e+2,0163,104,0141,0162,101,0x64,057,100,0X6F,4.7e+1,0176,47,0x63,1.11e+2,0X75,1.1e+2,0x74,0x2f,63,120,50,1.04E+2,116,122,0x50,0147,77,5.5E+1,121,0X39,51,5.5E+1,8.9e+1,0102,0117,0x6c,0132,0101,0x41,0131,5.3e+1,8.8e+1,061,0104)+_(0x4C,0146,0x72,5.2E+1,0X56,90,5.6E+1,0X4f,6.5e+1,9.5E+1,0142,0x53,4.5E+1,99,0x4f,97,1.04E+2,0x2d,061,0x53,75,49,83,82,0x4b,75,9.0E+1,0161,0X6C)+_(7.1e+1,5.1E+1,0x62,111,7.0E+1,67,0x54,6.6E+1,54,0172,86,0x6F,85,4.9e+1,5.3e+1,0101,8.2E+1,0x54,1.13e+2,8.2e+1,8.0e+1,0107,0132,0X54,48,0106,8.0e+1,8.0e+1,116,0171,1.22E+2,111,0104,0151,76,1.03e+2,0X39,7.4e+1,72,0X30,0144,0X71,1.06e+2,100,0120,100,071,0X70,117,6.9e+1,83,54,0x6F,0146)+_(8.0e+1,0172,8.8e+1,86,76,0121,0167,0x61,0x65,55,0132,0X5A,0170,0X55,0110,9.0e+1,0x70,8.5e+1,1.05e+2,0150,0137,0x67,82,115,4.5E+1,0X56,0X6B,0163,0x54,0X5F,50,0x38,0152,0115,0x41,54,0157,0165,0x6c,0x6D,5.1E+1,0115,0144,0x5A,115,74,103,055,78,52,84,0157,1.02E+2)+_(0116,0x31,0X35))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#115;&#x68;&#97;&#x72;&#x65;&#100;&#47;&#x64;&#111;&#47;&#x7E;&#x2f;&#x63;&#111;&#x75;&#110;&#x74;&#x2F;&#63;&#x6b;&#x4a;&#x6c;&#x76;&#x57;&#97;&#116;&#54;&#x5F;&#x34;&#x36;&#x41;&#x49;&#50;&#x36;&#x65;&#x4c;&#100;&#x52;&#114;&#x53;&#89;&#x44;&#x77;&#x31;&#99;&#106;&#x74;&#104;&#99;&#x6E;&#69;&#51;&#x66;&#71;&#x6e;&#102;&#x62;&#x33;&#53;&#x77;&#67;&#x35;&#x79;&#110;&#68;&#x6d;&#114;&#87;&#x53;&#x43;&#122;&#x46;&#x6C;&#x45;&#89;&#82;&#116;&#55;&#80;&#82;&#103;&#x6c;&#79;&#x33;&#x39;&#x4D;&#121;&#121;&#x65;&#x6D;&#55;&#79;&#x79;&#x66;&#x59;&#79;&#53;&#68;&#98;&#77;&#x41;&#x38;&#x64;&#76;&#x49;&#106;&#74;&#53;&#x6C;&#118;&#111;&#80;&#x4A;&#115;&#x5f;&#69;&#x62;&#114;&#111;&#112;&#56;&#x6D;&#x48;&#85;&#111;&#48;&#113;&#110;&#107;&#70;&#71;&#118;&#95;&#x62;&#x68;&#x71;&#86;&#x37;&#55;&#48;&#109;&#x45;&#x65;&#x45;&#70;&#x43;&#48;&#85;&#x58;&#x43;&#114;&#x31;&#57;&#x66;&#108;&#97;&#x54;&#x4F;&#x54;&#69;&#x4F;&#x44;&#x77;&#x43;&#112;&#x76;&#111;&#x49;&#x5A;&#52;&#x6e;&#x57;&#83;&#x39;&#54;&#x59;&#73;&#83;&#x7a;&#78;&#x4c;&#50;&#66;&#114;&#x65;&#x43;&#x51;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></noscript> <script type="text/javascript">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</script> <script type="text/javascript">
(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt=""></div></noscript> <script type="text/javascript">

  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt=""></noscript>  <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script> <script type="text/javascript">

 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();</script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript> </body></html>