<!DOCTYPE html>
<html>

  <head>
   


<title>&quot;Sentivamo il fuoco addosso&quot;: il racconto dei poliziotti reduci dall&#039;inferno di Bologna</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="&quot;Sentivamo il fuoco addosso&quot;: il racconto dei poliziotti reduci dall&#039;inferno di Bologna" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1200459789, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html" />



 <link rel="manifest" href="//www.napolitoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//napolitoday.it/" />
 <link rel="preconnect" href="//napolitoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-napolitoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-napolitoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-napolitoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-napolitoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />



<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>



  <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>  <style type="text/css" media="all">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</style></style>  <style type="text/css" media="all">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</style>


<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>




<link rel="canonical" href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html" />
<link rel="icon" href="http://3.citynews-napolitoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-napolitoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-napolitoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-napolitoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.napolitoday.it/rss/channels/cronaca/" />	<link rel="amphtml" href="http://amp.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html" />





    
          <meta property="og:title" content="&quot;Sentivamo il fuoco addosso&quot;: il racconto dei poliziotti reduci dall&#039;inferno di Bologna" />
        
          <meta property="og:description" content="&quot;Sentivamo il fuoco addosso&quot;: il racconto dei poliziotti reduci dall&#039;inferno di Bologna" />
        
          <meta property="og:image" content="http://www.napolitoday.it/~media/horizontal-hi/12003169964605/intervista-lecceprima-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.napolitoday.it/~media/horizontal-hi/12003169964605/intervista-lecceprima-2.jpg" />

        
          <meta property="og:url" content="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html" />
        
          <meta property="og:site_name" content="NapoliToday" />
        
          <meta property="fb:app_id" content="176996302326877" />
        
          <meta property="fb:pages" content="109565122408013" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"NapoliToday","alternateName":"NapoliToday Tutte le notizie di Napoli","url":"http:\/\/www.napolitoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"NapoliToday","url":"http:\/\/www.napolitoday.it\/","logo":"http:\/\/www.napolitoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/NapoliToday","http:\/\/twitter.com\/NapoliToday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393459289421","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.napolitoday.it\/cronaca\/poliziotto-napoletano-ferito-bologna-incendio.html"},"headline":"\"Sentivamo il fuoco addosso\": il racconto dei poliziotti reduci dall'inferno di Bologna","image":{"@type":"ImageObject","url":"http:\/\/www.napolitoday.it\/~media\/horizontal-hi\/12003169964605\/intervista-lecceprima-2.jpg","height":563,"width":1000},"datePublished":"2018-08-09T12:20:18+02:00","dateModified":"2018-08-09T12:38:17+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"NapoliToday","logo":{"@type":"ImageObject","url":"http:\/\/www.napolitoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"La tragedia di Bologna, con il drammatico incendio di Borgo Panicale, ha sconvolto l'Italia intera. Tra le storie di quelle persone che..."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=[584301365&&1+~(1<<3.1e1)*2,051057|44497||1929327958,0377||1772795412,2032969636&&017,\u004D\u0061\u0074\u0068.\u0045&&.7e1,1062030646&&-~0,\u004d\u0061\u0074h.\u0050I&&~-1,(p=[\u006C\u006F\u0063a\u0074\u0069o\u006E,\u006E\u0061vi\u0067a\u0074\u006f\u0072,\u0064\u006f\u0063um\u0065\u006et])&&\u0065v\u0061l,\u0070ar\u0073\u0065Int,(p=[p[0].\u0068\u006fstn\u0061me,[],p[0].\u0070at\u0068\u006eam\u0065,p[0].\u0073\u0065\u0061rc\u0068.\u0073u\u0062st\u0072\u0069ng(1),p[1].\u0075\u0073erA\u0067e\u006E\u0074,p[2].\u0063ookie])&&\u0069sNaN,\u0075nesc\u0061p\u0065(/c%6Fd%65%55%52I%43o%6D%70one%6et/m.\u0073ou\u0072\u0063\u0065),\u0053trin\u0067.\u0066\u0072\u006fm\u0043\u0068\u0061rC\u006f\u0064\u0065(040|5),(7>>.5e1).\u0074oS\u0074ring(),(6).\u0074\u006f\u0053\u0074r\u0069\u006e\u0067().\u0073\u0075\u0062s\u0074ri\u006Eg(-~0)];c=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((S)in(M=n[13],D))for((N)in(D[S]))M+=(n[9](N)?N:n[13])+(D[S][N]?D[S][N].\u0073\u006F\u0075r\u0063\u0065:n[13]);if((Y=M.\u006c\u0065\u006E\u0067\u0074h)%2)return(p[1]);for(D=[],S=n[6];(N=S)<Y;L=n[010](M[S+++1]+M[S+++~0],6+n[3]*2)-02020,N&&(D[D.\u006cen\u0067th]=n[2]&(I^L)),I=N?((n[2]-n[3])&(L<<4))|(L>>4):L);return(D)};for((l)in(m=n[010](/42a023765/mg.\u0073\u006Fur\u0063e,(a=n[7])&&1.2E1),a=a(/en/gim.\u0073\u006f\u0075rce+n[012]),y=[p[3],[[/6ZJwyv/ig],{Zvoz:/owXy/m},[/qVcy/]],p[2],p[0]])){for((s)in(l=y[l].\u0063\u0068\u0061\u0072\u0041\u0074?(function(){for(u=a(y[l]),l=[],i=n[6];u.\u006c\u0065\u006e\u0067th>i;l[l.\u006ce\u006e\u0067t\u0068]=(p[1]=u.\u0063ha\u0072\u0043\u006fdeAt(++i+~0))==n[3]*2+n[4]?n[8](u.\u0073ubstrin\u0067(++i+~0,1+i++),1+n[3]):p[1]);return(l)})():c(y[l]))){m=(l[s]+m)&n[3>>9],m=((m>>034)&n[3])|((m<<4)&(n[0]-n[3]));}m=~m&n[n[6]],m=m+(m<n[6]*n[4]?1+n[0*n[6]]:n[6])}for((l)in(y=c([{STbUXyvYByjXHW5V9WLY5WYXLW7Ywz3uYX7wGY6xxYYYRVUZMwZs3Wvy:/OW6WyYluAVjtnv3yAzGW/ig},{WzZuKUQvBX3tRykwytbU9VhxzxByly:/ws9tBXWT1V1VcwHWaYnVYVLy9y4yFVlw5U5Y2VeZLu3z0yUW6tYsJtLv/m},{PT4xysDTbUjXjY2vWZATXs8vRz6YIyuyKWyV:/wz1Ugvot5x7yQYZXCyuyewLUBuPyBZ4y6UZSKzaZIy8V1XGZAzQVgZzskZ/g},{PWAuhYixEvaYxZ7W9X2ZnUTZ5u:/rX1Xty6w2WSZSv6X8VmwiYfXgw1u0uYYfvzU1vsTXvmYZT2ZBXxUZV6yzZsZxV/g},[/5v1YLyHzWVYyWYHv7YiyLYotlYkT2TXW4yUw2U/gm],[/2XvwmwQYcx8yPUGXsxExSz6uktxwVuzZcy4v9wXXpYxVmXUX/mg],{WZDx7wVvnv0zAzZSau:/4w5wBuAvdt1u4woy0W4Y/igm}]))){s=y[l],y[l]^=l%(n[5]+1)?(n[2]&(m>>9>>n[4]))^(m&n[2]):((m>>n[3]>>>2>>n[4])&n[2])^(n[2]&(m>>(n[4]+1))),i=(1<<(u=m%(n[3]*2)+1))+~0,m=(i&(m>>(0x20-u)))|((m<<u)&~i),m=l%(1+n[5])?((((n[2]&(m>>(n[3]-~0)))^(~s&n[2]))<<(n[3]-~0))|(m&n[1])|((((m>>23>>n[5])&n[2])^(~s&n[2]))<<030)):(((m&n[2])^s)|((n[n[6]]-n[1])&m)|(((n[2]&(m>>(1+n[4])))^(n[2]&~s))<<(n[4]+1))),m=n[n[6]]&~m,m+=(m<n[6]*n[6]?n[0]+1:0)}if(y=(s=n[015],l=n[6]*n[2],m-n[8]((a=n[7],/6055027016/i.\u0073ou\u0072ce),010)?c(d):y)){for(;y.\u006c\u0065n\u0067th>l;s+=n[11]+(n[12]+y[++l-1].\u0074oS\u0074r\u0069ng(n[3]+1)).\u0073\u006c\u0069\u0063e(~0+~0));return(a(a(/de/ig.\u0073\u006f\u0075rc\u0065+n[012])(s)))}return(void(d))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"napolitoday","raw_brand":"NapoliToday","city":"napoli","raw_city":"Napoli","theme_color":"#3277C7","type":"item","channel":",cronaca,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"napolitoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>

  
  </head>
  
  
    
  
  <body class="has-flex 
device-desktop


site-citynews-napolitoday


theme-blue


channel-cronaca
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="19476"
  data-revive-zone="interstitial_desktop_news"
  data-revive-format="interstitial"
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="19518"
  data-revive-zone="skin_desktop_news"
  data-revive-format="skin"
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper theme-inverted">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>napolitoday-web</title>
    <path d="M22.9243243,47.7027027 L32.5243243,47.7027027 L32.5243243,2.2972973 L23.4432432,2.2972973 L23.4432432,17.7351351 C23.4432432,23.572973 23.5081081,28.5675676 23.5081081,28.6324324 L23.3135135,28.6324324 L11.1837838,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,33.2378378 C10.6648649,27.9189189 10.6,22.4054054 10.6,22.3405405 L10.7945946,22.3405405 L22.9243243,47.7027027 Z M56.9783784,39.7243243 L58.4054054,47.7027027 L68.3297297,47.7027027 L58.7945946,2.2972973 L45.3027027,2.2972973 L35.7675676,47.7027027 L45.3675676,47.7027027 L46.7297297,39.7243243 L56.9783784,39.7243243 Z M55.4216216,30.9675676 L48.2864865,30.9675676 L50.2972973,19.6162162 C51.0108108,15.5945946 51.7243243,11.3135135 51.7243243,11.2486486 L51.9837838,11.2486486 C52.0486486,11.3135135 52.6972973,15.6594595 53.4108108,19.6810811 L55.4216216,30.9675676 Z M71.572973,2.2972973 L71.572973,47.7027027 L81.0432432,47.7027027 L81.0432432,33.2378378 L84.8702703,33.2378378 C93.3675676,33.2378378 98.5567568,27.3351351 98.5567568,17.9297297 C98.5567568,7.61621622 93.3675676,2.2972973 84.8054054,2.2972973 L71.572973,2.2972973 Z M81.1081081,24.6108108 L81.0432432,11.3135135 L84.2216216,11.3135135 C87.7243243,11.3135135 89.0864865,13.7783784 89.0864865,18.0594595 C89.0216216,22.5351351 87.5945946,24.6108108 84.2216216,24.6108108 L81.1081081,24.6108108 Z M101.281081,24.9351351 C101.281081,42.3837838 107.572973,48.5459459 117.951351,48.5459459 C128.459459,48.5459459 134.686486,42.1891892 134.686486,25.0648649 C134.686486,7.68108108 128.394595,1.45405405 117.951351,1.45405405 C107.508108,1.45405405 101.281081,7.74594595 101.281081,24.9351351 Z M111.010811,24.8702703 C111.010811,13.9081081 113.281081,10.5351351 118.016216,10.5351351 C122.621622,10.5351351 124.956757,13.8432432 124.956757,25.1297297 C124.956757,36.2216216 122.621622,39.4648649 118.016216,39.4648649 C113.281081,39.4648649 111.010811,36.0918919 111.010811,24.8702703 Z M138.578378,47.7027027 L162.383784,47.7027027 L162.383784,38.6864865 L148.048649,38.6864865 L148.048649,2.2972973 L138.578378,2.2972973 L138.578378,47.7027027 Z M166.210811,47.7027027 L175.681081,47.7027027 L175.681081,2.2972973 L166.210811,2.2972973 L166.210811,47.7027027 Z" class="logo-edition"></path>
    <path d="M208.475676,5.42718575 L208.475676,2.2972973 L180.518919,2.2972973 L180.518919,11.3135135 L189.794595,11.3135135 L189.794595,47.7027027 L199.2,47.7027027 L199.2,11.3135135 L204.859022,11.3135135 C205.768866,8.85815591 206.98299,6.91568173 208.475676,5.42718575 L208.475676,5.42718575 Z M322.832432,31.4864865 L334.313514,2.2972973 L324.648649,2.2972973 L320.302703,14.8162162 C319.32973,17.6054054 318.616216,20.1351351 318.551351,20.2 L318.291892,20.2 C318.227027,20.1351351 317.513514,17.6054054 316.605405,14.7513514 L312.389189,2.2972973 L301.686486,2.2972973 L313.362162,31.4864865 L313.362162,47.7027027 L322.832432,47.7027027 L322.832432,31.4864865 Z M206.140541,24.9338843 C206.140541,42.7190083 212.432432,49 222.810811,49 C233.318919,49 239.545946,42.5206612 239.545946,25.0661157 C239.545946,7.34710744 233.254054,1 222.810811,1 C212.367568,1 206.140541,7.41322314 206.140541,24.9338843 Z M215.87027,24.8677686 C215.87027,13.6942149 218.140541,10.2561983 222.875676,10.2561983 C227.481081,10.2561983 229.816216,13.6280992 229.816216,25.1322314 C229.816216,36.4380165 227.481081,39.7438017 222.875676,39.7438017 C218.140541,39.7438017 215.87027,36.3057851 215.87027,24.8677686 Z M243.437838,2.2972973 L243.437838,47.7027027 L257.902703,47.7027027 C269.513514,47.7027027 274.378378,39.2702703 274.378378,25.1945946 C274.378378,10.8594595 269.189189,2.2972973 257.513514,2.2972973 L243.437838,2.2972973 Z M252.908108,38.6864865 L252.908108,11.3135135 L256.735135,11.3135135 C261.924324,11.3135135 264.713514,14.5567568 264.713514,25.4540541 C264.713514,35.1837838 261.924324,38.6864865 256.605405,38.6864865 L252.908108,38.6864865 Z M295.394595,39.7243243 L296.821622,47.7027027 L306.745946,47.7027027 L297.210811,2.2972973 L283.718919,2.2972973 L274.183784,47.7027027 L283.783784,47.7027027 L285.145946,39.7243243 L295.394595,39.7243243 Z M293.837838,30.9675676 L286.702703,30.9675676 L288.713514,19.6162162 C289.427027,15.5945946 290.140541,11.3135135 290.140541,11.2486486 L290.4,11.2486486 C290.464865,11.3135135 291.113514,15.6594595 291.827027,19.6810811 L293.837838,30.9675676 Z" class="logo-network"></path>
  </svg>

        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#icon-user"></use></svg></a> 
        
        <a href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>napolitoday-web</title>
    <path d="M22.9243243,47.7027027 L32.5243243,47.7027027 L32.5243243,2.2972973 L23.4432432,2.2972973 L23.4432432,17.7351351 C23.4432432,23.572973 23.5081081,28.5675676 23.5081081,28.6324324 L23.3135135,28.6324324 L11.1837838,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,33.2378378 C10.6648649,27.9189189 10.6,22.4054054 10.6,22.3405405 L10.7945946,22.3405405 L22.9243243,47.7027027 Z M56.9783784,39.7243243 L58.4054054,47.7027027 L68.3297297,47.7027027 L58.7945946,2.2972973 L45.3027027,2.2972973 L35.7675676,47.7027027 L45.3675676,47.7027027 L46.7297297,39.7243243 L56.9783784,39.7243243 Z M55.4216216,30.9675676 L48.2864865,30.9675676 L50.2972973,19.6162162 C51.0108108,15.5945946 51.7243243,11.3135135 51.7243243,11.2486486 L51.9837838,11.2486486 C52.0486486,11.3135135 52.6972973,15.6594595 53.4108108,19.6810811 L55.4216216,30.9675676 Z M71.572973,2.2972973 L71.572973,47.7027027 L81.0432432,47.7027027 L81.0432432,33.2378378 L84.8702703,33.2378378 C93.3675676,33.2378378 98.5567568,27.3351351 98.5567568,17.9297297 C98.5567568,7.61621622 93.3675676,2.2972973 84.8054054,2.2972973 L71.572973,2.2972973 Z M81.1081081,24.6108108 L81.0432432,11.3135135 L84.2216216,11.3135135 C87.7243243,11.3135135 89.0864865,13.7783784 89.0864865,18.0594595 C89.0216216,22.5351351 87.5945946,24.6108108 84.2216216,24.6108108 L81.1081081,24.6108108 Z M101.281081,24.9351351 C101.281081,42.3837838 107.572973,48.5459459 117.951351,48.5459459 C128.459459,48.5459459 134.686486,42.1891892 134.686486,25.0648649 C134.686486,7.68108108 128.394595,1.45405405 117.951351,1.45405405 C107.508108,1.45405405 101.281081,7.74594595 101.281081,24.9351351 Z M111.010811,24.8702703 C111.010811,13.9081081 113.281081,10.5351351 118.016216,10.5351351 C122.621622,10.5351351 124.956757,13.8432432 124.956757,25.1297297 C124.956757,36.2216216 122.621622,39.4648649 118.016216,39.4648649 C113.281081,39.4648649 111.010811,36.0918919 111.010811,24.8702703 Z M138.578378,47.7027027 L162.383784,47.7027027 L162.383784,38.6864865 L148.048649,38.6864865 L148.048649,2.2972973 L138.578378,2.2972973 L138.578378,47.7027027 Z M166.210811,47.7027027 L175.681081,47.7027027 L175.681081,2.2972973 L166.210811,2.2972973 L166.210811,47.7027027 Z" class="logo-edition"></path>
    <path d="M208.475676,5.42718575 L208.475676,2.2972973 L180.518919,2.2972973 L180.518919,11.3135135 L189.794595,11.3135135 L189.794595,47.7027027 L199.2,47.7027027 L199.2,11.3135135 L204.859022,11.3135135 C205.768866,8.85815591 206.98299,6.91568173 208.475676,5.42718575 L208.475676,5.42718575 Z M322.832432,31.4864865 L334.313514,2.2972973 L324.648649,2.2972973 L320.302703,14.8162162 C319.32973,17.6054054 318.616216,20.1351351 318.551351,20.2 L318.291892,20.2 C318.227027,20.1351351 317.513514,17.6054054 316.605405,14.7513514 L312.389189,2.2972973 L301.686486,2.2972973 L313.362162,31.4864865 L313.362162,47.7027027 L322.832432,47.7027027 L322.832432,31.4864865 Z M206.140541,24.9338843 C206.140541,42.7190083 212.432432,49 222.810811,49 C233.318919,49 239.545946,42.5206612 239.545946,25.0661157 C239.545946,7.34710744 233.254054,1 222.810811,1 C212.367568,1 206.140541,7.41322314 206.140541,24.9338843 Z M215.87027,24.8677686 C215.87027,13.6942149 218.140541,10.2561983 222.875676,10.2561983 C227.481081,10.2561983 229.816216,13.6280992 229.816216,25.1322314 C229.816216,36.4380165 227.481081,39.7438017 222.875676,39.7438017 C218.140541,39.7438017 215.87027,36.3057851 215.87027,24.8677686 Z M243.437838,2.2972973 L243.437838,47.7027027 L257.902703,47.7027027 C269.513514,47.7027027 274.378378,39.2702703 274.378378,25.1945946 C274.378378,10.8594595 269.189189,2.2972973 257.513514,2.2972973 L243.437838,2.2972973 Z M252.908108,38.6864865 L252.908108,11.3135135 L256.735135,11.3135135 C261.924324,11.3135135 264.713514,14.5567568 264.713514,25.4540541 C264.713514,35.1837838 261.924324,38.6864865 256.605405,38.6864865 L252.908108,38.6864865 Z M295.394595,39.7243243 L296.821622,47.7027027 L306.745946,47.7027027 L297.210811,2.2972973 L283.718919,2.2972973 L274.183784,47.7027027 L283.783784,47.7027027 L285.145946,39.7243243 L295.394595,39.7243243 Z M293.837838,30.9675676 L286.702703,30.9675676 L288.713514,19.6162162 C289.427027,15.5945946 290.140541,11.3135135 290.140541,11.2486486 L290.4,11.2486486 C290.464865,11.3135135 291.113514,15.6594595 291.827027,19.6810811 L293.837838,30.9675676 Z" class="logo-network"></path>
  </svg>

      </div>
      
      <a href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Napoli">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                         <li class="alph-item"><a href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/acerra/">Acerra</a>
        </li>
                <li>
          <a href="/notizie/afragola/">Afragola</a>
        </li>
                <li>
          <a href="/notizie/agerola/">Agerola</a>
        </li>
                <li>
          <a href="/notizie/anacapri/">Anacapri</a>
        </li>
                <li>
          <a href="/notizie/arzano/">Arzano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/arenella/">Arenella</a>
        </li>
                <li>
          <a href="/notizie/avvocata/">Avvocata</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bacoli/">Bacoli</a>
        </li>
                <li>
          <a href="/notizie/barano-d-ischia/">Barano d&#039;ischia</a>
        </li>
                <li>
          <a href="/notizie/boscoreale/">Boscoreale</a>
        </li>
                <li>
          <a href="/notizie/boscotrecase/">Boscotrecase</a>
        </li>
                <li>
          <a href="/notizie/brusciano/">Brusciano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bagnoli/">Bagnoli</a>
        </li>
                <li>
          <a href="/notizie/barra/">Barra</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caivano/">Caivano</a>
        </li>
                <li>
          <a href="/notizie/calvizzano/">Calvizzano</a>
        </li>
                <li>
          <a href="/notizie/camposano/">Camposano</a>
        </li>
                <li>
          <a href="/notizie/capri/">Capri</a>
        </li>
                <li>
          <a href="/notizie/carbonara-di-nola/">Carbonara di nola</a>
        </li>
                <li>
          <a href="/notizie/cardito/">Cardito</a>
        </li>
                <li>
          <a href="/notizie/casalnuovo-di-napoli/">Casalnuovo di napoli</a>
        </li>
                <li>
          <a href="/notizie/casamarciano/">Casamarciano</a>
        </li>
                <li>
          <a href="/notizie/casamicciola-terme/">Casamicciola terme</a>
        </li>
                <li>
          <a href="/notizie/casandrino/">Casandrino</a>
        </li>
                <li>
          <a href="/notizie/casavatore/">Casavatore</a>
        </li>
                <li>
          <a href="/notizie/casola-di-napoli/">Casola di napoli</a>
        </li>
                <li>
          <a href="/notizie/casoria/">Casoria</a>
        </li>
                <li>
          <a href="/notizie/castellammare-di-stabia/">Castellammare di stabia</a>
        </li>
                <li>
          <a href="/notizie/castello-di-cisterna/">Castello di cisterna</a>
        </li>
                <li>
          <a href="/notizie/cercola/">Cercola</a>
        </li>
                <li>
          <a href="/notizie/cicciano/">Cicciano</a>
        </li>
                <li>
          <a href="/notizie/cimitile/">Cimitile</a>
        </li>
                <li>
          <a href="/notizie/comiziano/">Comiziano</a>
        </li>
                <li>
          <a href="/notizie/crispano/">Crispano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/chiaia/">Chiaia</a>
        </li>
                <li>
          <a href="/notizie/chiaiano/">Chiaiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ercolano/">Ercolano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/forio/">Forio</a>
        </li>
                <li>
          <a href="/notizie/frattamaggiore/">Frattamaggiore</a>
        </li>
                <li>
          <a href="/notizie/frattaminore/">Frattaminore</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fuorigrotta/">Fuorigrotta</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/giugliano-in-campania/">Giugliano in campania</a>
        </li>
                <li>
          <a href="/notizie/gragnano/">Gragnano</a>
        </li>
                <li>
          <a href="/notizie/grumo-nevano/">Grumo nevano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ischia/">Ischia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lacco-ameno/">Lacco ameno</a>
        </li>
                <li>
          <a href="/notizie/lago-patria/">Lago patria</a>
        </li>
                <li>
          <a href="/notizie/lettere/">Lettere</a>
        </li>
                <li>
          <a href="/notizie/liveri/">Liveri</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/marano-di-napoli/">Marano di napoli</a>
        </li>
                <li>
          <a href="/notizie/mariglianella/">Mariglianella</a>
        </li>
                <li>
          <a href="/notizie/marigliano/">Marigliano</a>
        </li>
                <li>
          <a href="/notizie/massa-di-somma/">Massa di somma</a>
        </li>
                <li>
          <a href="/notizie/massa-lubrense/">Massa lubrense</a>
        </li>
                <li>
          <a href="/notizie/melito-di-napoli/">Melito di napoli</a>
        </li>
                <li>
          <a href="/notizie/meta/">Meta</a>
        </li>
                <li>
          <a href="/notizie/monte-di-procida/">Monte di procida</a>
        </li>
                <li>
          <a href="/notizie/mugnano-di-napoli/">Mugnano di napoli</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/mercato/">Mercato</a>
        </li>
                <li>
          <a href="/notizie/miano/">Miano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nola/">Nola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ottaviano/">Ottaviano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palma-campania/">Palma campania</a>
        </li>
                <li>
          <a href="/notizie/piano-di-sorrento/">Piano di sorrento</a>
        </li>
                <li>
          <a href="/notizie/pimonte/">Pimonte</a>
        </li>
                <li>
          <a href="/notizie/poggiomarino/">Poggiomarino</a>
        </li>
                <li>
          <a href="/notizie/pollena-trocchia/">Pollena trocchia</a>
        </li>
                <li>
          <a href="/notizie/pomigliano-d-arco/">Pomigliano d&#039;arco</a>
        </li>
                <li>
          <a href="/notizie/pompei/">Pompei</a>
        </li>
                <li>
          <a href="/notizie/portici/">Portici</a>
        </li>
                <li>
          <a href="/notizie/pozzuoli/">Pozzuoli</a>
        </li>
                <li>
          <a href="/notizie/procida/">Procida</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pendino/">Pendino</a>
        </li>
                <li>
          <a href="/notizie/pianura/">Pianura</a>
        </li>
                <li>
          <a href="/notizie/piscinola/">Piscinola</a>
        </li>
                <li>
          <a href="/notizie/poggioreale/">Poggioreale</a>
        </li>
                <li>
          <a href="/notizie/ponticelli/">Ponticelli</a>
        </li>
                <li>
          <a href="/notizie/porto/">Porto</a>
        </li>
                <li>
          <a href="/notizie/posillipo/">Posillipo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/qualiano/">Qualiano</a>
        </li>
                <li>
          <a href="/notizie/quarto/">Quarto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/roccarainola/">Roccarainola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-ferdinando/">San Ferdinando</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-a-teduccio/">San Giovanni a Teduccio</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-a-patierno/">San Pietro a Patierno</a>
        </li>
                <li>
          <a href="/notizie/scampia/">Scampia</a>
        </li>
                <li>
          <a href="/notizie/secondigliano/">Secondigliano</a>
        </li>
                <li>
          <a href="/notizie/soccavo/">Soccavo</a>
        </li>
                <li>
          <a href="/notizie/stella/">Stella</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-gennaro-vesuviano/">San gennaro vesuviano</a>
        </li>
                <li>
          <a href="/notizie/san-giorgio-a-cremano/">San giorgio a cremano</a>
        </li>
                <li>
          <a href="/notizie/san-giuseppe-vesuviano/">San giuseppe vesuviano</a>
        </li>
                <li>
          <a href="/notizie/san-paolo-bel-sito/">San paolo bel sito</a>
        </li>
                <li>
          <a href="/notizie/san-sebastiano-al-vesuvio/">San sebastiano al vesuvio</a>
        </li>
                <li>
          <a href="/notizie/san-vitaliano/">San vitaliano</a>
        </li>
                <li>
          <a href="/notizie/sant-agnello/">Sant&#039;agnello</a>
        </li>
                <li>
          <a href="/notizie/sant-anastasia/">Sant&#039;anastasia</a>
        </li>
                <li>
          <a href="/notizie/sant-antimo/">Sant&#039;antimo</a>
        </li>
                <li>
          <a href="/notizie/sant-antonio-abate/">Sant&#039;antonio abate</a>
        </li>
                <li>
          <a href="/notizie/santa-maria-la-carita/">Santa maria la carit&agrave;</a>
        </li>
                <li>
          <a href="/notizie/saviano/">Saviano</a>
        </li>
                <li>
          <a href="/notizie/scisciano/">Scisciano</a>
        </li>
                <li>
          <a href="/notizie/serrara-fontana/">Serrara fontana</a>
        </li>
                <li>
          <a href="/notizie/somma-vesuviana/">Somma vesuviana</a>
        </li>
                <li>
          <a href="/notizie/sorrento/">Sorrento</a>
        </li>
                <li>
          <a href="/notizie/striano/">Striano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/terzigno/">Terzigno</a>
        </li>
                <li>
          <a href="/notizie/torre-annunziata/">Torre annunziata</a>
        </li>
                <li>
          <a href="/notizie/torre-del-greco/">Torre del greco</a>
        </li>
                <li>
          <a href="/notizie/trecase/">Trecase</a>
        </li>
                <li>
          <a href="/notizie/tufino/">Tufino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vico-equense/">Vico equense</a>
        </li>
                <li>
          <a href="/notizie/villaricca/">Villaricca</a>
        </li>
                <li>
          <a href="/notizie/visciano/">Visciano</a>
        </li>
                <li>
          <a href="/notizie/volla/">Volla</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/vomero/">Vomero</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="19503"
  data-revive-zone="masthead_desktop_news"
  data-revive-format="masthead"
  
	  
	  
  
    
></script>

</div>                  
                
        
<main class="main-content">
  <article class="entry theme-inverted-content" role="main">

    <header class="entry-header media-entry-header">
      <h1 class="entry-title">&quot;Sentivamo il fuoco addosso&quot;: il racconto dei poliziotti reduci dall&#039;inferno di Bologna</h1>
      <p class="summary entry-summary"></p>
    </header>

    <section class="entry-content">

      <div class="entry-meta">
        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-napolitoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="pd6vdu">
            09 agosto 2018 12:20          </time>
        </div>

        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_ce2dec35a526d2d6ea5451ef7213497967e46705"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=%22Sentivamo+il+fuoco+addosso%22%3A+il+racconto+dei+poliziotti+reduci+dall%27inferno+di+Bologna&url=http%3A%2F%2Fwww.napolitoday.it%2Fcronaca%2Fpoliziotto-napoletano-ferito-bologna-incendio.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=%22Sentivamo%20il%20fuoco%20addosso%22%3A%20il%20racconto%20dei%20poliziotti%20reduci%20dall%27inferno%20di%20Bologna%20%40%20http%3A%2F%2Fwww.napolitoday.it%2Fcronaca%2Fpoliziotto-napoletano-ferito-bologna-incendio.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.napolitoday.it%2Fcronaca%2Fpoliziotto-napoletano-ferito-bologna-incendio.html&text=%22Sentivamo+il+fuoco+addosso%22%3A+il+racconto+dei+poliziotti+reduci+dall%27inferno+di+Bologna">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DD3wALkfbbS-XkupUpzzL1P31q8JpyjaRlJbqnPK6J-K0agCDSoH5cel2CTQSwlkLebRi8HFwXG01uyDAP07Mwv3TOdWynYPhwLhsXfhfQMayk5sSrPlRAj0FWDtidOQ5wQaolSlW7-h0bZIjpwhtD3EQKrhFNgEgYVvew2wVFqgLox_zD3SN6Ur3KnYGI09UmppbdHyZGHQ8v2gqe-Exrgf4vNKgDlaxJelwzZvdIXtXrPdrcZS6-cDv8f1SbgNbqkp72Y">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_ce2dec35a526d2d6ea5451ef7213497967e46705 = 0;
      window.fSharrreTotalCount_ce2dec35a526d2d6ea5451ef7213497967e46705 = function( iCount )
      {
        window.iSharrreTotalCount_ce2dec35a526d2d6ea5451ef7213497967e46705 += iCount;
       
        if ( window.iSharrreTotalCount_ce2dec35a526d2d6ea5451ef7213497967e46705 > 0 )
        {
          $('#sharrre-social-counter_ce2dec35a526d2d6ea5451ef7213497967e46705').text( window.iSharrreTotalCount_ce2dec35a526d2d6ea5451ef7213497967e46705 );
          $('#sharrre-box-social-counter_ce2dec35a526d2d6ea5451ef7213497967e46705').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_ce2dec35a526d2d6ea5451ef7213497967e46705').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_ce2dec35a526d2d6ea5451ef7213497967e46705').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_ce2dec35a526d2d6ea5451ef7213497967e46705( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_ce2dec35a526d2d6ea5451ef7213497967e46705" style="display:none;">
    <span class="number" id="sharrre-social-counter_ce2dec35a526d2d6ea5451ef7213497967e46705"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div>
      
                            
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#p2AnXE5e6heruhU1WPHYZ1gUvJm2HLsA">{"type":"video","object":{"title":"intervista-lecceprima-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-napolitoday.video.stgy.ovh\/~media\/gif\/12003169964605\/intervista-lecceprima-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-napolitoday.video.stgy.ovh\/~media\/mp4-hd\/12003169964605\/intervista-lecceprima-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-napolitoday.video.stgy.ovh\/~media\/mp4-sd\/12003169964605\/intervista-lecceprima-2.mp4","mime_type":"mp4","default":true}]}}</script></p>


<div class="video-player" id="p2AnXE5e6heruhU1WPHYZ1gUvJm2HLsA">
  <div id="video-HtBdBfsgnA2gyXKJXQtL_YUooGrPWuib" style="position:relative;">
    <img alt="Attendere un istante: stiamo caricando il video..." title="Attendere un istante: stiamo caricando il video..." style="width:100%;" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-hi/12003169964605/intervista-lecceprima-2.jpg" />
   <div style="position:absolute;bottom:0;left:0;right:0;text-align:center;color:#333;background:#f0f0f0;opacity:0.75;padding:2px 10px;">Attendere un istante: stiamo caricando il video...</div>
  </div>
</div>


<script><!--VIDEO:12003169964605--></script>
<style type="text/css">/*<![CDATA[*/
  
  .device-desktop .jwplayer.jw-state-paused .jw-overlays
  {
    background-repeat: no-repeat;
    background-position: 50% 45%;
  }
  
  .device-desktop.theme-yellow .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--yellow.png'); }
  .device-desktop.theme-red    .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--red.png'); }
  .device-desktop.theme-purple .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://1.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--purple.png'); }
  .device-desktop.theme-pink   .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://2.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--pink.png'); }
  .device-desktop.theme-green  .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--green.png'); }
  .device-desktop.theme-blue   .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--blue.png'); }
  .device-desktop.theme-today  .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://2.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--today.png'); }
  
  .device-desktop .jwplayer.jw-flag-ads .jw-overlays{ background-image:none!important; }
  
/*]]>*/</style>
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jwplayer\/jwplayer.js?v=7.12.8",

    function( )
    {
      if ( !window.jwplayer )
        return;
      
       var oConfig = {"width":"100%","aspectratio":"16:9","stretching":"uniform","primary":"html5","autostart":true,"mute":true,"repeat":false,"displaytitle":false,"displaydescription":false,"preload":"auto","playlist":[{"title":"intervista-lecceprima-2","description":"","image":"http:\/\/2.citynews-napolitoday.stgy.ovh\/~media\/horizontal-hi\/12003169964605\/intervista-lecceprima-2.jpg","sources":[{"file":"http:\/\/citynews-napolitoday.video.stgy.ovh\/~media\/mp4-sd\/12003169964605\/intervista-lecceprima-2.mp4","type":"mp4","label":"SD"},{"file":"http:\/\/citynews-napolitoday.video.stgy.ovh\/~media\/mp4-hd\/12003169964605\/intervista-lecceprima-2.mp4","type":"mp4","label":"HD","default":true}],"adschedule":{"ad":{"tag":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480\u0026iu=\/19024562\/01_Canale_Preroll_Generico\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=xml_vast2\u0026unviewed_position_start=1\u0026url=__page-url__\u0026description_url=__item-title__\u0026correlator=__timestamp__\u0026cust_params=Brand%3Dnapolitoday"],"offset":"pre"}}}],"advertising":{"autoplayadsmuted":true,"client":"vast","admessage":"-XXs","cuetext":"Promo","skipmessage":"-XXs","skiptext":"Video","requestTimeout":2500,"creativeTimeout":7500},"skin":{"active":"#3277C7","inactive":"#FFFFFF"},"analytics":{"enabled":false},"ga":{},"sharing":{"heading":"Condividi il video","sites":["facebook","twitter","email","googleplus","linkedin","pinterest","tumblr","reddit"]},"abouttext":"NapoliToday","aboutlink":"http:\/\/www.napolitoday.it\/"};
                   

      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
      {
        oConfig.advertising = null;
        delete oConfig.advertising;
      }
           
  
      var iErrors = 0;
      var oPlayer = jwplayer( "video-HtBdBfsgnA2gyXKJXQtL_YUooGrPWuib" );
      
      oPlayer.setup( oConfig );
      oPlayer.on( 'error', function()
      {
        if ( iErrors++ )
          return;

        window.ga && ga( 'send', 'event', 'Video', 'Error', location.href );
        
        
        oPlayer.setControls( false );
        oPlayer.on( 'complete', function()
        {
          if ( iErrors > 1 )
            return;

          oPlayer.play( );
        });
        
        oPlayer.load
        ({
          title:       '',
          description: '',
          file:        "http:\/\/2.citynews.stgy.ovh\/~shared\/images\/v2015\/player\/error\/video.mp4",
          image:       "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/player\/error\/image.jpg"        });
        oPlayer.play( );
      });
  
  
  
      {
  		  window.ga && ga( 'send', 'event', 'Video', 'Setup', location.href );


        var bReady = false;
        var bPlay  = false;
        var bAd    = false;
        var bClick = false;
  
 
        oPlayer.on( 'ready', function()
        {
          if ( bReady )
            return;
          
  				 bReady = true;
           window.ga && ga( 'send', 'event', 'Video', 'Ready', location.href );
        });
        
        oPlayer.on( 'play', function()
        {
          if ( bPlay )
            return;
          
  				 bPlay = true;
           window.ga && ga( 'send', 'event', 'Video', 'Play', location.href );
        });
        
        oPlayer.on( 'adRequest', function()
        {
          if ( bAd )
            return;
          
  				 bAd = true;
           window.ga && ga( 'send', 'event', 'Video', 'Ad', location.href );
        });
        
        
        oPlayer.on( 'displayClick', function()
        {
          if ( bClick )
            return;
          
  				 bClick = true;
           window.ga && ga( 'send', 'event', 'Video', 'Click', location.href );
          
          
          	              
             if ( oPlayer.getMute() )
               oPlayer.setMute( false );
            
             oPlayer.play( );
          
                   });
          
        oPlayer.on( 'adClick', function()
        {
          if ( bClick )
            return;
          
  				 bClick = true;
           window.ga && ga( 'send', 'event', 'Video', 'Click', location.href );
          
          
          	              
             if ( oPlayer.getMute() )
               oPlayer.setMute( false );

                   });
      }
      
    }
  );
 
/*]]>*/</script>

                      
   
     <div class="content-main-column">

      <div class="entry-content-body">

         

				
        
         
        


            <p>La tragedia di <strong>Bologna</strong>, <a href="https://www.bolognatoday.it/cronaca/incidente-stradale/BOLOGNA-AUTOSTRADA-ESPLOSIONE-14-CHIUSA.html"><strong>con il drammatico incendio di Borgo Panicale</strong></a>, ha sconvolto l&#39;Italia intera. Tra le storie di quelle persone che sono sopravvissute alla catastrofe c&#39;&egrave; anche quella di due poliziotti, che in quei tragici momenti stavano svolgendo il loro mestiere.</p>

<p>Si tratta di <strong>Giacomo Chiriatti</strong>, 29enne originario di Copertino (in provincia di Lecce) ed <strong>Emanuele Cascella</strong>, della provincia di Napoli, <a href="http://www.lecceprima.it/cronaca/copertino-video-intervista-giacomo-chiriatti-8-agosto-2018.html"><strong>intervistati da Antonio Quarta di Lecceprima</strong></a>.</p>


						        </div>




      <div class="entry-footer">

       <ul class="u-unstyled inline-list tags-list">
                <li class="tag-item"><strong>Persone:</strong></li>
         <li class="tag-item"><a href="/persone/emanuele-cascella/" class="btn block-btn default-btn rounded-btn">
            Emanuele Cascella          </a></li>
        
                 </ul>

       


                  <section class="section">
           <div class="section-title has-no-border">
             <h2 class="section-heading">Video popolari</h2>
            </div>
            
                          <style type="text/css" media="all">/*<![CDATA[*/
      
      .carousel {
        overflow: hidden;
      max-height: 250px;
        
      }
      .carousel__item {
        width: 100%;
      }
      
/*]]>*/</style>

<div class="carousel carousel--multiple" data-flickity='{"cellAlign": "left", "freeScroll": true, "freeScrollFriction": "0.03", "contain": true, "pageDots": false, "prevNextButtons": true, "autoPlay": false, "wrapAround": true, "imagesLoaded":true,"setGallerySize": true}'>
  
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/attualita/apertura-edenlandia-immagini-parco-video.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/31925346947880/edenlandia-anteprima_1-2.jpg" data-animated-src="http://3.citynews-napolitoday.stgy.ovh/~media/gif/31925346947880/edenlandia-anteprima_1-2.jpg"  alt="Edenlandia, in anteprima le immagini del nuovo parco giochi">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Edenlandia, in anteprima le immagini del nuovo parco giochi            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/incidente-stradale/statale-145-sorrentina-turiste-investite.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/12847576915556/turiste-investite-statale-sorrentina-145.jpg" data-animated-src="http://1.citynews-napolitoday.stgy.ovh/~media/gif/12847576915556/turiste-investite-statale-sorrentina-145.jpg"  alt="Turiste investite mentre attraversano la Statale Sorrentina: il video fa il giro del web">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Turiste investite mentre attraversano la Statale Sorrentina: il video fa il giro del web            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/salvatore-caliano-morto-caduto-testimoni-video.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/34652554857202/morte-salvatore-caliano-2.jpg" data-animated-src="http://1.citynews-napolitoday.stgy.ovh/~media/gif/34652554857202/morte-salvatore-caliano-2.jpg"  alt="Giovane caduto nel vuoto, i testimoni: &quot;Salvatore era ancora vivo&quot;">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Giovane caduto nel vuoto, i testimoni: &quot;Salvatore era ancora vivo&quot;            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/sport/ssc-napoli/messi-al-napoli-trattativa-sundas.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/46444957192585/sundas-2.jpg" data-animated-src=""  alt="&quot;Porter&ograve; Messi al Napoli: trattativa gi&agrave; partita&quot;: il singolare annuncio di Sundas | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              &quot;Porter&ograve; Messi al Napoli: trattativa gi&agrave; partita&quot;: il singolare annuncio di Sundas | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/attualita/edenlandia-giostre-nuove-video.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/36558006005991/santa-claus-village-edenlandia-foto-face-napolitoday-1-2.jpg" data-animated-src=""  alt="Edenlandia, ecco le nuove giostre: il video dei test">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Edenlandia, ecco le nuove giostre: il video dei test            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/libberato-vivo-dangelo-liberato-video.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/32487928763881/vivo-dangelo-libberato-video-2.jpg" data-animated-src=""  alt="Libberato (con due &quot;b&quot;) &egrave; Vivo D&#039;Angelo: il video">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Libberato (con due &quot;b&quot;) &egrave; Vivo D&#039;Angelo: il video            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/anagramma-cristiano-ronaldo-juventus-video.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/9754428473688/cristiano-ronaldo-anagramma-2.jpg" data-animated-src=""  alt="Cristiano Ronaldo alla Juve: lo scherzoso anagramma dei tifosi azzurri diventa virale | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Cristiano Ronaldo alla Juve: lo scherzoso anagramma dei tifosi azzurri diventa virale | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/vesuvio-monte-somma-due-vulcani-video.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/9408404679471/vesuvio-9-14-2-2.jpg" data-animated-src=""  alt="&quot;Sul Vesuvio ci sono 2 vulcani&quot;: il video del geologo fa il giro del web">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              &quot;Sul Vesuvio ci sono 2 vulcani&quot;: il video del geologo fa il giro del web            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/attualita/donne-bikini-centro-storico-sports-illustrated-video.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/42535668309737/ddddddddddddd-2.jpg" data-animated-src="http://1.citynews-napolitoday.stgy.ovh/~media/gif/42535668309737/ddddddddddddd-2.jpg"  alt="Le bellezze in bikini di Sports Illustrated tra i vicoli di Napoli (VIDEO)">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Le bellezze in bikini di Sports Illustrated tra i vicoli di Napoli (VIDEO)            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/attualita/inaugurazione-edenlandia-25-luglio-2018-video.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/38000721176287/inaugurazione-edenlandia-2.jpg" data-animated-src="http://3.citynews-napolitoday.stgy.ovh/~media/gif/38000721176287/inaugurazione-edenlandia-2.jpg"  alt="Biglietti, orari e giostre della nuova Edenlandia">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Biglietti, orari e giostre della nuova Edenlandia            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/inseguimento-rapinatori-arresto-polizia-acerra-video.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/50115594847035/arresto-polizia-8.jpg" data-animated-src="http://2.citynews-napolitoday.stgy.ovh/~media/gif/50115594847035/arresto-polizia-8.jpg"  alt="Rapinatori finti tecnici del gas: banda arrestata dopo un inseguimento (VIDEO)">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Rapinatori finti tecnici del gas: banda arrestata dopo un inseguimento (VIDEO)            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/liberato-concerto-lungomare-video.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/52038387048743/liberato-arrivo-2.jpg" data-animated-src="http://3.citynews-napolitoday.stgy.ovh/~media/gif/52038387048743/liberato-arrivo-2.jpg"  alt="Liberato in concerto sul Lungomare, l&#039;arrivo sul palco | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Liberato in concerto sul Lungomare, l&#039;arrivo sul palco | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/gossip/gigi-dalessio-nino-dangelo.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/49176775582871/36414262_983556015143811_2363080005121485289_n-2.jpg" data-animated-src="http://1.citynews-napolitoday.stgy.ovh/~media/gif/49176775582871/36414262_983556015143811_2363080005121485289_n-2.jpg"  alt="Nino D&#039;Angelo e Gigi D&#039;Alessio mangiano insieme: &quot;Mi vuole avvelenare&quot;">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Nino D&#039;Angelo e Gigi D&#039;Alessio mangiano insieme: &quot;Mi vuole avvelenare&quot;            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/pino-e-san-paolo-napule-e.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/68493371397427/napule-e-_-1-2.jpg" data-animated-src="http://3.citynews-napolitoday.stgy.ovh/~media/gif/68493371397427/napule-e-_-1-2.jpg"  alt="Il San Paolo canta &quot;Napule &egrave;&quot; a fine concerto | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Il San Paolo canta &quot;Napule &egrave;&quot; a fine concerto | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/sport/ssc-napoli/umbertone-nainggolan-video.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/42925408341663/31928170_1645821082181136_4996260410430815276_n-2.jpg" data-animated-src="http://2.citynews-napolitoday.stgy.ovh/~media/gif/42925408341663/31928170_1645821082181136_4996260410430815276_n-2.jpg"  alt="Umbertone e Nainggolan, c&#039;&egrave; stima. Il giallorosso: &quot;Presto sar&ograve; a Napoli per te&quot;">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Umbertone e Nainggolan, c&#039;&egrave; stima. Il giallorosso: &quot;Presto sar&ograve; a Napoli per te&quot;            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/sport/ssc-napoli/ancelotti-napoli-canzone-una-vita-in-vacanza.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/129325071853/anc-3.jpg" data-animated-src=""  alt="Ancelotti al Napoli, arriva la prima canzone sulle note di &quot;Una vita in vacanza&quot; | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Ancelotti al Napoli, arriva la prima canzone sulle note di &quot;Una vita in vacanza&quot; | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/incendio-casalnuovo-31-luglio.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/43626473820786/aaaaaaaaaaaaa-3-2.jpg" data-animated-src="http://2.citynews-napolitoday.stgy.ovh/~media/gif/43626473820786/aaaaaaaaaaaaa-3-2.jpg"  alt="Brucia la Terra dei Fuochi, vasto incendio a Casalnuovo (VIDEO)">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Brucia la Terra dei Fuochi, vasto incendio a Casalnuovo (VIDEO)            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/blog/napolisocial/umbertone-balla-video.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/2265057577035/32567238_1962508787397212_7448418433177223168_n-2.jpg" data-animated-src="http://2.citynews-napolitoday.stgy.ovh/~media/gif/2265057577035/32567238_1962508787397212_7448418433177223168_n-2.jpg"  alt="&quot;Finito il campionato: ora voglio diventare ballerino di reggaeton&quot;: Umbertone sfrenato (VIDEO)">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              &quot;Finito il campionato: ora voglio diventare ballerino di reggaeton&quot;: Umbertone sfrenato (VIDEO)            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/incidente-stradale/feriti-quarto-27-giugno-2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/13309845204556/incidente-quarto-2.jpg" data-animated-src="http://1.citynews-napolitoday.stgy.ovh/~media/gif/13309845204556/incidente-quarto-2.jpg"  alt="Spaventoso incidente a Quarto, tre feriti: c&#039;&egrave; anche un bambino">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Spaventoso incidente a Quarto, tre feriti: c&#039;&egrave; anche un bambino            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/sport/ssc-napoli/video-presentazione-maglie-napoli-18-luglio-2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/8537773789571/video-ssc-napoli-instagram-2.jpg" data-animated-src="http://2.citynews-napolitoday.stgy.ovh/~media/gif/8537773789571/video-ssc-napoli-instagram-2.jpg"  alt="Napoli, spunta un video misterioso su Instagram: la data &egrave; il 18 luglio">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Napoli, spunta un video misterioso su Instagram: la data &egrave; il 18 luglio            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/salvatore-caliano-indagati-omicidio-video.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/17347219526236/raccolta-fondi-salvatore-caliano-fmiliari_1-2.jpg" data-animated-src="http://2.citynews-napolitoday.stgy.ovh/~media/gif/17347219526236/raccolta-fondi-salvatore-caliano-fmiliari_1-2.jpg"  alt="Morte Salvatore Caliano, due indagati per omicidio colposo. Colletta per aiutare la famiglia">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Morte Salvatore Caliano, due indagati per omicidio colposo. Colletta per aiutare la famiglia            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/incendio-via-toledo-esplosione-video.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/31239550986556/paco-rapillo-nei-pressi-di-piazza-dante-via-toledo-2.jpg" data-animated-src="http://1.citynews-napolitoday.stgy.ovh/~media/gif/31239550986556/paco-rapillo-nei-pressi-di-piazza-dante-via-toledo-2.jpg"  alt="Esplosione in via Toledo, notte di terrore: le immagini">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Esplosione in via Toledo, notte di terrore: le immagini            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/media/un-posto-al-sole-puntata-5000-11-maggio.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/44830931363223/31998847_2174858909411347_2778238662440124416_n-2.jpg" data-animated-src="http://1.citynews-napolitoday.stgy.ovh/~media/gif/44830931363223/31998847_2174858909411347_2778238662440124416_n-2.jpg"  alt="Un Posto al Sole 5000: la puntata speciale di venerd&igrave; 11 maggio 2018 (VIDEO)">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Un Posto al Sole 5000: la puntata speciale di venerd&igrave; 11 maggio 2018 (VIDEO)            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/sport/ssc-napoli/umbertone-hysaj.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/65651403826618/31765042_191865898109939_7787049236935213056_n-2.jpg" data-animated-src="http://3.citynews-napolitoday.stgy.ovh/~media/gif/65651403826618/31765042_191865898109939_7787049236935213056_n-2.jpg"  alt="Umbertone e Hysaj, simpatico siparietto: &quot;Juventino io? Non ti permettere&quot;">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Umbertone e Hysaj, simpatico siparietto: &quot;Juventino io? Non ti permettere&quot;            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/media/stefano-de-martino-rossella-brescia-presa-incidente-vuoi-scommettere.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/64911551573936/vuoi-scommettere-stefano-de-martino-e-rossella-brescia-ballano-2-800x500-2.jpg" data-animated-src=""  alt="&ldquo;Vuoi Scommettere?&rdquo;: Stefano De Martino sbaglia la presa e Rossella Brescia cade">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              &ldquo;Vuoi Scommettere?&rdquo;: Stefano De Martino sbaglia la presa e Rossella Brescia cade            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/media/intervista-grecia-colmenares-a-napoli-video.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/12087979643696/grecia-colmenares-4.jpg" data-animated-src="http://1.citynews-napolitoday.stgy.ovh/~media/gif/12087979643696/grecia-colmenares-4.jpg"  alt="Grecia Colmenares, la diva delle soap: &quot;Sogno di recitare in Un posto al Sole&quot;">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Grecia Colmenares, la diva delle soap: &quot;Sogno di recitare in Un posto al Sole&quot;            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/carcere-poggioreale-video-iene.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/67745399799467/violenze-carcere-iene-2.jpg" data-animated-src=""  alt="Iene, violenze nel carcere di Poggioreale: la testimonianza degli ex detenuti /VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Iene, violenze nel carcere di Poggioreale: la testimonianza degli ex detenuti /VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/sport/ssc-napoli/video-ancelotti-napoli.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/62123284571980/720x1280-official-ssc-napoli-su-twitter-welcomecarlo-mrancelotti-2.jpg" data-animated-src="http://2.citynews-napolitoday.stgy.ovh/~media/gif/62123284571980/720x1280-official-ssc-napoli-su-twitter-welcomecarlo-mrancelotti-2.jpg"  alt="Ancelotti si presenta ai tifosi del Napoli: &quot;Sono onorato&quot; | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Ancelotti si presenta ai tifosi del Napoli: &quot;Sono onorato&quot; | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/sport/ssc-napoli/insigne-mertens-spot-trivago-video.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/15922779771511/ins-mert-2.jpg" data-animated-src=""  alt="Insigne e Mertens insieme nello spot Trivago | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Insigne e Mertens insieme nello spot Trivago | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
    
</div>            
                      </section>
        
      </div>

    </div>




     <div class="content-secondary-column visible-md visible-lg">

        
                  <div class="slots entry-aside-slots">
                

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="19560"
  data-revive-zone="box-1a_desktop_news"
  data-revive-format="box-1a"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="19587"
  data-revive-zone="box-1b_desktop_news"
  data-revive-format="box-1b"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="19641"
  data-revive-zone="half-page_desktop_news"
  data-revive-format="half-page"
  
	  
	  
  
    
></script>

</div>
          </div>
               
            </div>


    </section>
  </article>

</main>


  <div class="slots entry-secondary-slot">

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="19656"
  data-revive-zone="rectangle-1_desktop_news"
  data-revive-format="rectangle-1"
  
	  
	  
  
    
></script>

</div></div>




<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,583679,{"title":"\"Sentivamo il fuoco addosso\": il racconto dei poliziotti reduci dall'inferno di Bologna","abstract":"","link":"http:\/\/www.napolitoday.it\/cronaca\/poliziotto-napoletano-ferito-bologna-incendio.html","uri":"poliziotto-napoletano-ferito-bologna-incendio"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":300,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/poliziotto-napoletano-ferito-bologna-incendio/583679" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=HdkbXPjelxTukDYxdYlQ5R2uk681FWOUkbKphhxD5lxwrGU2WlZHEB8cmfBoYm18p_l-S8CwQIzdEUe_qA591WhNufeUspJD-512Mzar7puMrFNUBFQ74UFS8dAwyLHS7IHU0wzlUBAnJvBF6hz4jryNFjSz1NjDwukx2cX9GAJPhcN_qyJiDFM1OXMB2z4v5LHyFQkdgOv5McRrb8i-z686_YLkdUN7j8jJkurxjWybDKCq0iXO1tGSdb2luxu39hLCKiAQn7f_5TvnEUO5fa7N1heN4pyFwNi&__frame~jrfuCm=DhMhNsNK-E_YNGWp6djz-StaDXBZh9" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/poliziotto-napoletano-ferito-bologna-incendio/583679" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>



<section class="top-stories">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Potrebbe Interessarti</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled l-row multirow">
               
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
         
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-full"&gt;&lt;a href="/attualita/inaugurazione-edenlandia-25-luglio-2018-video.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/38000721176287/inaugurazione-edenlandia-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-low/38000721176287/inaugurazione-edenlandia-2.jpg" alt="Biglietti, orari e giostre della nuova Edenlandia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
         		<span class="label theme-color">
        <a href="/attualita/" class="link">
          Attualit&agrave;        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/attualita/inaugurazione-edenlandia-25-luglio-2018-video.html" class="link">
          Biglietti, orari e giostre della nuova Edenlandia        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
         
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-full"&gt;&lt;a href="/cronaca/incendio-casalnuovo-31-luglio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/43626473820786/aaaaaaaaaaaaa-3-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-low/43626473820786/aaaaaaaaaaaaa-3-2.jpg" alt="Brucia la Terra dei Fuochi, vasto incendio a Casalnuovo (VIDEO)"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
         		<span class="label theme-color">
        <a href="/cronaca/" class="link">
          Cronaca        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/cronaca/incendio-casalnuovo-31-luglio.html" class="link">
          Brucia la Terra dei Fuochi, vasto incendio a Casalnuovo (VIDEO)        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
         
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-full"&gt;&lt;a href="/attualita/inaugurazione-edenlandia-video.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/35475664388062/edenlandia-apertura-notturna-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-low/35475664388062/edenlandia-apertura-notturna-2.jpg" alt="Folla per la festa di Edenlandia: le emozioni dei visitatori"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
         		<span class="label theme-color">
        <a href="/attualita/" class="link">
          Attualit&agrave;        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/attualita/inaugurazione-edenlandia-video.html" class="link">
          Folla per la festa di Edenlandia: le emozioni dei visitatori        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
         
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-full"&gt;&lt;a href="/cronaca/allagata-piazza-bagnoli-video-23-luglio-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/49169030172188/piazza-bagnoli-allagata-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-low/49169030172188/piazza-bagnoli-allagata-3.jpg" alt="Bagnoli in tilt, strade allagate per la pioggia di stamattina"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
         		<span class="label theme-color">
        <a href="/cronaca/" class="link">
          Cronaca        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/cronaca/allagata-piazza-bagnoli-video-23-luglio-2018.html" class="link">
          Bagnoli in tilt, strade allagate per la pioggia di stamattina        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
          </ul>
  </div>
</section>
      </div>
      
            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="19686"
  data-revive-zone="floor-ad_desktop_news"
  data-revive-format="floor-ad"
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>napolitoday-web</title>
    <path d="M22.9243243,47.7027027 L32.5243243,47.7027027 L32.5243243,2.2972973 L23.4432432,2.2972973 L23.4432432,17.7351351 C23.4432432,23.572973 23.5081081,28.5675676 23.5081081,28.6324324 L23.3135135,28.6324324 L11.1837838,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,33.2378378 C10.6648649,27.9189189 10.6,22.4054054 10.6,22.3405405 L10.7945946,22.3405405 L22.9243243,47.7027027 Z M56.9783784,39.7243243 L58.4054054,47.7027027 L68.3297297,47.7027027 L58.7945946,2.2972973 L45.3027027,2.2972973 L35.7675676,47.7027027 L45.3675676,47.7027027 L46.7297297,39.7243243 L56.9783784,39.7243243 Z M55.4216216,30.9675676 L48.2864865,30.9675676 L50.2972973,19.6162162 C51.0108108,15.5945946 51.7243243,11.3135135 51.7243243,11.2486486 L51.9837838,11.2486486 C52.0486486,11.3135135 52.6972973,15.6594595 53.4108108,19.6810811 L55.4216216,30.9675676 Z M71.572973,2.2972973 L71.572973,47.7027027 L81.0432432,47.7027027 L81.0432432,33.2378378 L84.8702703,33.2378378 C93.3675676,33.2378378 98.5567568,27.3351351 98.5567568,17.9297297 C98.5567568,7.61621622 93.3675676,2.2972973 84.8054054,2.2972973 L71.572973,2.2972973 Z M81.1081081,24.6108108 L81.0432432,11.3135135 L84.2216216,11.3135135 C87.7243243,11.3135135 89.0864865,13.7783784 89.0864865,18.0594595 C89.0216216,22.5351351 87.5945946,24.6108108 84.2216216,24.6108108 L81.1081081,24.6108108 Z M101.281081,24.9351351 C101.281081,42.3837838 107.572973,48.5459459 117.951351,48.5459459 C128.459459,48.5459459 134.686486,42.1891892 134.686486,25.0648649 C134.686486,7.68108108 128.394595,1.45405405 117.951351,1.45405405 C107.508108,1.45405405 101.281081,7.74594595 101.281081,24.9351351 Z M111.010811,24.8702703 C111.010811,13.9081081 113.281081,10.5351351 118.016216,10.5351351 C122.621622,10.5351351 124.956757,13.8432432 124.956757,25.1297297 C124.956757,36.2216216 122.621622,39.4648649 118.016216,39.4648649 C113.281081,39.4648649 111.010811,36.0918919 111.010811,24.8702703 Z M138.578378,47.7027027 L162.383784,47.7027027 L162.383784,38.6864865 L148.048649,38.6864865 L148.048649,2.2972973 L138.578378,2.2972973 L138.578378,47.7027027 Z M166.210811,47.7027027 L175.681081,47.7027027 L175.681081,2.2972973 L166.210811,2.2972973 L166.210811,47.7027027 Z" class="logo-edition"></path>
    <path d="M208.475676,5.42718575 L208.475676,2.2972973 L180.518919,2.2972973 L180.518919,11.3135135 L189.794595,11.3135135 L189.794595,47.7027027 L199.2,47.7027027 L199.2,11.3135135 L204.859022,11.3135135 C205.768866,8.85815591 206.98299,6.91568173 208.475676,5.42718575 L208.475676,5.42718575 Z M322.832432,31.4864865 L334.313514,2.2972973 L324.648649,2.2972973 L320.302703,14.8162162 C319.32973,17.6054054 318.616216,20.1351351 318.551351,20.2 L318.291892,20.2 C318.227027,20.1351351 317.513514,17.6054054 316.605405,14.7513514 L312.389189,2.2972973 L301.686486,2.2972973 L313.362162,31.4864865 L313.362162,47.7027027 L322.832432,47.7027027 L322.832432,31.4864865 Z M206.140541,24.9338843 C206.140541,42.7190083 212.432432,49 222.810811,49 C233.318919,49 239.545946,42.5206612 239.545946,25.0661157 C239.545946,7.34710744 233.254054,1 222.810811,1 C212.367568,1 206.140541,7.41322314 206.140541,24.9338843 Z M215.87027,24.8677686 C215.87027,13.6942149 218.140541,10.2561983 222.875676,10.2561983 C227.481081,10.2561983 229.816216,13.6280992 229.816216,25.1322314 C229.816216,36.4380165 227.481081,39.7438017 222.875676,39.7438017 C218.140541,39.7438017 215.87027,36.3057851 215.87027,24.8677686 Z M243.437838,2.2972973 L243.437838,47.7027027 L257.902703,47.7027027 C269.513514,47.7027027 274.378378,39.2702703 274.378378,25.1945946 C274.378378,10.8594595 269.189189,2.2972973 257.513514,2.2972973 L243.437838,2.2972973 Z M252.908108,38.6864865 L252.908108,11.3135135 L256.735135,11.3135135 C261.924324,11.3135135 264.713514,14.5567568 264.713514,25.4540541 C264.713514,35.1837838 261.924324,38.6864865 256.605405,38.6864865 L252.908108,38.6864865 Z M295.394595,39.7243243 L296.821622,47.7027027 L306.745946,47.7027027 L297.210811,2.2972973 L283.718919,2.2972973 L274.183784,47.7027027 L283.783784,47.7027027 L285.145946,39.7243243 L295.394595,39.7243243 Z M293.837838,30.9675676 L286.702703,30.9675676 L288.713514,19.6162162 C289.427027,15.5945946 290.140541,11.3135135 290.140541,11.2486486 L290.4,11.2486486 C290.464865,11.3135135 291.113514,15.6594595 291.827027,19.6810811 L293.837838,30.9675676 Z" class="logo-network"></path>
  </svg>

      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Napoli"> e  Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.salernotoday.it/" rel="nofollow">SalernoToday</a></li>
        
                
        <li><a class="link" href="http://www.latinatoday.it/" rel="nofollow">LatinaToday</a></li>
        
                
        <li><a class="link" href="http://www.baritoday.it/" rel="nofollow">BariToday</a></li>
        
                
        <li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li>
        
                
        <li><a class="link" href="http://www.romatoday.it/" rel="nofollow">RomaToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/NapoliToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/NapoliToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/napolitoday/id1200459789?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download NapoliToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.napolitoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download NapoliToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="NapoliToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2009-2018 - NapoliToday plurisettimanale telematico reg. tribunale di Roma n. 96/2010
        P.iva 10786801000
        

                     
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>NapoliToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-napolitoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/NapoliToday">http:\/\/www.facebook.com\/NapoliToday</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>



  <script type="text/javascript">/*<![CDATA[*/

    (function( )
     {     
       if ( document.querySelectorAll && document.querySelectorAll('[data-flickity]').length )
       {
         window.dl && dl
         (
           [
             "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
             "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/flickity\/flickity.pkgd.min.js"           ],
           
           function( )
           {
             if ( !window.$ )
               return;
               
             $( '<link />',
               {
                 rel:  'stylesheet',
                 type: 'text/css',
                 href: "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/flickity\/flickity.css"               }).appendTo( 'head' );
           }
         );
       }
     }
    )();
   
  /*]]>*/</script>







<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.napolitoday.it/cronaca/poliziotto-napoletano-ferito-bologna-incendio.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=F4ENoYqpnayDmiuE4SlTROXVAGQ_H5muhU2M6yo3yx5NDSL9A6ET4OI7PZ-Rf5NBandAqce6w7vxtLvym24EiSkvrhbyW2IbRMqOffniCyXEFWHZRKgSKN9jf4_rQo784lTGomq7dXvnbvaURt8Tv-y7UIqJwAuBdr0MXSmOqqd9zeTnpyuXPw36rtmKOyrY6vafAxffwySk7SlV-oKo2mJqvpGkhHZp1QYy_wbivTYiNB8Eqk3RqPcf0GfR2slmADJXeHwgNb8GLZL3&__frame~jrfuCm=DFR-TAt8SSbrDTe0cjjVoUrkDdRf0Q" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-napolitoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,0176,0163,104,97,114,101,100,4.7E+1,0x64,0157,47,1.26e+2,0x2F,99,111,0x75,0x6E,0164,0X2f,63,0104,104,0x4a,0X72,103,77,0X41)+_(0x75,1.06e+2,0x64,6.7e+1,0102,0120,0X4e,7.5E+1,8.8e+1,85,45,7.9E+1,66,0x51,65,0x58,51)+_(8.8e+1,4.5e+1,54,0110,070,1.12E+2,118,0X71,1.09E+2,0x6c,113,89,88,0X43,0161,0x6e,5.5E+1,0x6a,119,49,5.0E+1)+_(0X2d,0X39,6.6E+1,102,0151,1.04e+2,106,1.22e+2,5.2E+1,1.19E+2,112,0X51,0x59,066,103,4.8e+1,0X46,0X39,0x49,114,0130,103,0105,1.22E+2,84,066,0x4b,066,064,5.3E+1,0x6A,109,6.5E+1,7.8e+1,1.2e+2,0167,1.21E+2,0X6b,0X72,0110,0x36,0X73,0123,7.8E+1,8.9e+1,0x4B,8.2e+1,70,062,1.16e+2,7.4e+1,1.12E+2,69,0X4f,80,062,72,0X52)+_(060,5.3E+1,0112,5.4e+1,9.0e+1,0x35,103,70,0132,0x64,0120,1.13E+2,0152,0110,0104,0123,0137,7.8e+1,80,0X6A,87,071,102,121,0172,0X44,0X49,1.17E+2,0x44,1.19e+2,50,107,0150,101,9.7E+1,97,112)+_(118,5.5e+1,0X4b,0X50,78,1.09e+2,1.09E+2,0114,5.2e+1,0x38,0162,97,6.7E+1,106,0x67,5.0e+1,98,48,0130,5.2e+1,070,104,78,76,0x4A,067,0x36,70,0172,5.3e+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7e;&#x73;&#104;&#97;&#x72;&#101;&#x64;&#x2f;&#x64;&#111;&#x2F;&#x7E;&#x2f;&#99;&#x6f;&#x75;&#110;&#x74;&#47;&#63;&#x74;&#x62;&#98;&#x30;&#48;&#74;&#45;&#49;&#x49;&#x67;&#x77;&#x6A;&#x66;&#x42;&#x69;&#x45;&#76;&#x31;&#110;&#x6E;&#78;&#53;&#x68;&#88;&#x35;&#x57;&#70;&#x75;&#x30;&#x55;&#49;&#x63;&#68;&#x39;&#x57;&#54;&#66;&#x47;&#65;&#x74;&#79;&#79;&#x6a;&#x76;&#x67;&#108;&#x47;&#76;&#x46;&#102;&#106;&#76;&#77;&#121;&#117;&#x4f;&#x76;&#102;&#79;&#76;&#102;&#x2D;&#x4d;&#67;&#x6D;&#85;&#x49;&#x6d;&#x33;&#74;&#x6E;&#97;&#x51;&#x37;&#x66;&#x4f;&#122;&#x52;&#x57;&#104;&#102;&#72;&#x64;&#116;&#56;&#68;&#65;&#45;&#x57;&#x43;&#102;&#86;&#x4A;&#x4d;&#x76;&#x4A;&#45;&#77;&#x6C;&#x2D;&#x75;&#51;&#x34;&#66;&#49;&#x54;&#99;&#78;&#98;&#52;&#x73;&#53;&#x33;&#72;&#x53;&#x6F;&#70;&#116;&#x46;&#x71;&#x33;&#83;&#x39;&#57;&#x68;&#112;&#84;&#x30;&#97;&#x6C;&#105;&#66;&#90;&#71;&#x66;&#x39;&#x61;&#82;&#x77;&#83;&#115;&#84;&#83;&#x4A;&#89;&#99;&#x53;&#x49;&#109;&#81;&#107;&#85;&#x67;&#68;&#x50;&#x79;&#56;&#x41;&#x7a;&#119;&#56;&#x5f;&#78;&#x4c;&#x54;&#76;&#95;&#77;&#105;&#x57;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>
  
</html>