<!DOCTYPE html><html><head><!--[]>


   _______ __        _   __                     _         __    _      _             __
  / ____(_) /___  __/ | / /__ _      _______   (_)____   / /_  (_)____(_)___  ____ _/ /
 / /   / / __/ / / /  |/ / _ \ | /| / / ___/  / / ___/  / __ \/ / ___/ / __ \/ __ `/ / 
/ /___/ / /_/ /_/ / /|  /  __/ |/ |/ (__  )  / (__  )  / / / / / /  / / / / / /_/ /_/  
\____/_/\__/\__, /_/ |_/\___/|__/|__/____/  /_/____/  /_/ /_/_/_/  /_/_/ /_/\__, (_)   
           /____/                                                          /____/      



Hardcore PHP or Python analyst/developer? Optionally know C/C++? Loving linux world?
Looking for new exciting challenges in a super skilled team?

Are you from Rome? Apply for an interesting Job Now! 
Contact us attaching your CV at ROT13(x@pvglarjf.vg)

<[]--><title>Parlamentare a Napoli per un congresso: la moglie scippata sul Corso Umberto</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><meta http-equiv="X-DNS-Prefetch-Control" content="on"><meta http-equiv="Content-Language" content="it"><base href="/~204/"><meta name="title" content="Parlamentare a Napoli per un congresso: la moglie scippata sul Corso Umberto"><meta name="description" content="&quot;Ho chiamato subito i carabinieri che hanno inviato un&#039;ambulanza sul posto, ma devo dire che immediatamente i napoletani ci hanno soccorso&quot;"><meta name="keywords" content="scippi, rapine"><meta name="language" content="it"><meta name="format-detection" content="telephone=no"><meta name="HandheldFriendly" content="True"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><meta name="referrer" content="unsafe-url"><meta name="apple-itunes-app" content="app-id=1200459789, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html"><link rel="manifest" href="//www.napolitoday.it/files/manifest.json"><link rel="dns-prefetch" href="//napolitoday.it/"><link rel="preconnect" href="//napolitoday.it/"><link rel="dns-prefetch" href="//1.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//1.citynews-napolitoday.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews-napolitoday.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews-napolitoday.stgy.ovh/"><link rel="dns-prefetch" href="//citynews-napolitoday.video.stgy.ovh/"><link rel="dns-prefetch" href="//da.xdhjzedghvi.ovh/"><link rel="dns-prefetch" href="//cdn.da.xdhjzedghvi.ovh/"><link rel="preconnect" href="//da.xdhjzedghvi.ovh/"><link rel="preconnect" href="//cdn.da.xdhjzedghvi.ovh/"><link rel="dns-prefetch" href="//www.google-analytics.com/"><link rel="preconnect" href="//www.google-analytics.com/"><link rel="dns-prefetch" href="//mc.yandex.ru/"><link rel="preconnect" href="//mc.yandex.ru/"><link rel="dns-prefetch" href="//secure-it.imrworldwide.com/"><link rel="preconnect" href="//secure-it.imrworldwide.com/"><meta name="theme-color" content="#3277C7"><meta name="msapplication-navbutton-color" content="#3277C7"><meta name="msapplication-TileColor" content="#3277C7"><style type="text/css">
/*<![CDATA[*/body{position:static !important;width:100% !important;height:100% !important}/*]]>*/</style>
<style type="text/css" media="all">
/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<script type="text/javascript">
/*<![CDATA[*/window.onerror=function(sError,sFile,iLine,iColumn)
{var sMessage=(sError||'')+' @'+(sFile||'')+' #'+(iLine||0)+' $'+(iColumn||0);window.ga&&ga('send','exception',{'exDescription':sMessage,exFatal:false});return false;};/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,(function(_){return(_=_[/fromCharCode/.source],_(0x68,0X74,0164,0160,0x3a,0X2F,47,5.1E+1,056,9.9e+1,105,0164,121,0x6e,0145,0167,1.15E+2,0x2e,1.15E+2,0x74,1.03E+2,121,056,0X69,1.16E+2,0X2f,1.26e+2,1.15e+2,0150,0X61,0162,101,0144,47,0163,99,114,105,1.12E+2)+_(0164,115,0X2f,98,1.08e+2,97,0143,1.07E+2,0163,0164,0x6F,0X6E,101,057,0X64,108,4.6E+1,0152,115))})(String));/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,(function(_){return(_=_[/fromCharCode/.source],_(1.04e+2,0164,0164,0160,0X3a,057,4.7e+1,51,46,9.9E+1,0151,0x74,0171,1.1e+2,0X65,1.19E+2,115,4.6e+1,115,0X74,0147,0171,46,105,0164,47,126,115,0150,0141,0x72,101)+_(1.0e+2,057,0163,0143,0x72,1.05E+2,112,0164,115,4.7E+1,9.8e+1,108,9.7E+1,9.9e+1,0153,0163,0164,1.11E+2,0x6e,101,0X2F,0X61,1.15e+2,0x79,0X6E,9.9e+1,1.04E+2,0X74,0X6d,0x6C,4.6e+1,0152,1.15e+2))})(String));/*]]>*/</script><link rel="canonical" href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html"><link rel="icon" href="http://2.citynews-napolitoday.stgy.ovh/images/v4/brand/favicon.png" type="image/png"><link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-napolitoday.png"><link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-napolitoday.png"><link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-napolitoday.png"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.napolitoday.it/rss/channels/cronaca/"><meta property="og:title" content="Parlamentare a Napoli per un congresso: la moglie scippata sul Corso Umberto"><meta property="og:description" content="&quot;Ho chiamato subito i carabinieri che hanno inviato un&#039;ambulanza sul posto, ma devo dire che immediatamente i napoletani ci hanno soccorso&quot;"><meta property="og:image" content="http://www.napolitoday.it/~media/horizontal-hi/61390254959785/corso-umberto-4-4.jpg"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="563"><meta property="og:url" content="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html"><meta property="og:site_name" content="NapoliToday"><meta property="fb:app_id" content="176996302326877"><meta property="fb:pages" content="109565122408013"><meta property="og:type" content="article"><script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"NapoliToday","alternateName":"NapoliToday Tutte le notizie di Napoli","url":"http:\/\/www.napolitoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"NapoliToday","url":"http:\/\/www.napolitoday.it\/","logo":"http:\/\/www.napolitoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/NapoliToday","http:\/\/twitter.com\/NapoliToday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393459289421","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.napolitoday.it\/cronaca\/moglie-parlamentare-scippata-napoli.html"},"headline":"Parlamentare a Napoli per un congresso: la moglie scippata sul Corso Umberto","image":{"@type":"ImageObject","url":"http:\/\/www.napolitoday.it\/~media\/horizontal-hi\/61390254959785\/corso-umberto-4-4.jpg","height":563,"width":1000},"datePublished":"2017-04-02T11:04:00+02:00","dateModified":"2017-04-02T11:06:03+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"NapoliToday","logo":{"@type":"ImageObject","url":"http:\/\/www.napolitoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"\"Ho chiamato subito i carabinieri che hanno inviato un'ambulanza sul posto, ma devo dire che immediatamente i napoletani ci hanno soccorso\""}]</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){c=[1714086493&&1+~(1<<3.1e1)*2,65535||1295486660,255||1114585826,1198376832&&0XF,\u004Da\u0074\u0068.\u0045&&.7e1,686574720&&-~0,\u004d\u0061\u0074h.\u0050I&&~-1,(p=[\u006C\u006f\u0063a\u0074i\u006Fn,\u006ea\u0076\u0069\u0067at\u006Fr,\u0064\u006F\u0063\u0075m\u0065nt])&&\u0065\u0076\u0061l,\u0070\u0061rse\u0049n\u0074,(p=[p[0].\u0068\u006F\u0073\u0074nam\u0065,[],p[0].\u0070\u0061\u0074hn\u0061\u006D\u0065,p[0].\u0073ea\u0072c\u0068.\u0073\u0075bs\u0074ring(1),p[1].\u0075s\u0065\u0072A\u0067\u0065\u006et,p[2].\u0063\u006Fo\u006bie])&&\u0069\u0073N\u0061\u004e,\u0075\u006E\u0065\u0073cape(/cod%65UR%49Co%6dp%6Fne%6e%74/ig.\u0073ource),\u0053tr\u0069ng.\u0066r\u006f\u006d\u0043\u0068\u0061\u0072\u0043ode(040|5),(4>>.5e1).\u0074\u006F\u0053\u0074r\u0069ng(),(3).\u0074\u006FS\u0074r\u0069\u006Eg().\u0073u\u0062\u0073\u0074r\u0069ng(-~0)];m=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((Y)in(M=c[13],D))for((L)in(D[Y]))M=M+(!c[9](L)?c[13]:L)+(D[Y][L]?D[Y][L].\u0073ou\u0072\u0063e:c[13]);if((S=M.\u006c\u0065n\u0067th)%2)return(p[1]);for(D=[],Y=c[6];S>(L=Y);I=c[010](M[++Y]+M[++Y+~0+~0],6+c[3]*2)-02020,L&&(D[D.\u006C\u0065ng\u0074h]=(I^N)&c[2]),N=L?(I>>4)|((I<<4)&(c[2]-c[3])):I);return(D)};for((a)in(i=c[010]((u=c[7])&&/3d14D71A/mg.\u0073ou\u0072\u0063e,0.19e2),u=u(/en/gim.\u0073\u006Fur\u0063\u0065+c[012]),n=[p[3],p[0],p[2],[[/6u9w/i],{UZCwgvoXIXyURU1U:/XSbYnUgYaXHZCvet7Z/i},[/Yu0z/mi]]])){for((y)in(a=n[a].\u0063\u0068\u0061rA\u0074?(function(){for(s=u(n[a]),a=[],l=c[6];s.\u006cen\u0067t\u0068>l;a[a.\u006Ce\u006e\u0067t\u0068]=c[3]*2+c[4]==(p[1]=s.\u0063\u0068\u0061rC\u006f\u0064\u0065\u0041t(l++))?c[8](s.\u0073\u0075\u0062s\u0074\u0072\u0069ng(++l-1,++l),1+c[3]):p[1]);return(a)})():m(n[a]))){i=c[3>>9]&(i+a[y]),i=(c[3]&(i>>034))|((i<<4)&(c[0]-c[3]));}i=c[c[6]]&~i,i=i+(i<c[6]*c[4]?1+c[3*c[6]]:0)}for((a)in(n=m([[/1x4TvV1xBt3ZLY3Y3x/],{OwFvzZOxUxkz3xqYySmvVW7z2t6x3ultlW8uovxSit:/pT0xYyGY7VGYAZFuitMw9Tju/m},[/4vsuFt1wHTVUIvTXoZ2wrx9T0wxwBy3zZvyuqwpTHWGU7VlueUAXqVlXgzCW/g],[/4UYvGZ2z0Z8YGwwu0YIVEtAUaUJxnT0vczAyxUpv1TvZOW/gim],[/0wVVTx9U1Xatqz9VnzPZuX2zWYeVuTiUrujxstmXhUfT9T6uhu/mg],{NZPTCVitzXlypu2UuYCvRxrYUVeX4Xny1T:/5y1VszhX9XuwZwzx6X6Y1XYtzWMXOVwsvt4UNyHUpV6WZWsYHzeYiz4ZHTWU/gm},[/4ZaXhxVvhWhvZTMz5Tuy8vHv4WOT2xruoYvX4txyMyKTXxfWBW/gm],{VTeZJuHvUZySlTFzQy3xPYaU:/6VhvOXjuwZGUJzxUrXltFVzT6UCtnYhtlwLx0w/gi},[/6yPxtxhtBYkwMzOTVyQW7z/gi]]))){y=n[a],n[a]^=a%(c[5]+1)?(c[2]&(i>>9>>c[4]))^(i&c[2]):((i>>(c[4]+1))&c[2])^(c[2]&(i>>c[3]>>>2>>c[4])),l=(1<<(s=1+i%(2*c[3])))+~0,i=(l&(i>>(0x20-s)))|(~l&(i<<s)),i=a%(1+c[5])?(((((i>>(c[3]-~0))&c[2])^(c[2]&~y))<<(c[3]-~0))|(c[1]&i)|(((c[2]&(i>>23>>c[5]))^(c[2]&~y))<<030)):(((c[c[6]]-c[1])&i)|((((i>>(1+c[4]))&c[2])^(c[2]&~y))<<(c[4]+1))|(y^(c[2]&i))),i=~i&c[c[6]],i+=(i<c[1]*c[6]?c[0]+1:~-1)}if(n=(y=c[015],a=c[6]*c[5],i-c[8]((u=c[7],/1I94a4hE/g.\u0073o\u0075\u0072c\u0065),1.9e1)?m(d):n)){for(;n.\u006Cength>a;y+=c[11]+(c[12]+n[++a+~0].\u0074\u006FS\u0074r\u0069\u006Eg(c[3]+1)).\u0073li\u0063\u0065(-2));return(u(u(/de/mgi.\u0073our\u0063\u0065+c[012])(y)))}return(void(c))})(0)/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"napolitoday","raw_brand":"NapoliToday","type":"item","channel":",cronaca,","zone":"","raw_zone":"","address":"corso-umberto-i","raw_address":"Corso Umberto I"};})();/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"napolitoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script><script type="text/javascript">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</script></head><body class="has-flex device-desktop theme-blue channel-cronaca"><div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2535" data-revive-format="interstitial" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a3e8e19b&amp;cb=1370646066' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2535&amp;cb=1370646066&amp;n=a3e8e19b' border='0' alt=''></a></noscript></div><div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1307" data-revive-format="skin"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a4f44057&amp;cb=857340148' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1307&amp;cb=857340148&amp;n=a4f44057' border='0' alt=''></a></noscript></div><div class="wrapper"><div class="search-overlay"></div><header class="header slim-header"><div class="header-top theme-header"><div class="header-brand"><a class="current-parent" href="/" data-amp="amp-logo"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>napolitoday-web</title><path d="M22.9243243,47.7027027 L32.5243243,47.7027027 L32.5243243,2.2972973 L23.4432432,2.2972973 L23.4432432,17.7351351 C23.4432432,23.572973 23.5081081,28.5675676 23.5081081,28.6324324 L23.3135135,28.6324324 L11.1837838,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,33.2378378 C10.6648649,27.9189189 10.6,22.4054054 10.6,22.3405405 L10.7945946,22.3405405 L22.9243243,47.7027027 Z M56.9783784,39.7243243 L58.4054054,47.7027027 L68.3297297,47.7027027 L58.7945946,2.2972973 L45.3027027,2.2972973 L35.7675676,47.7027027 L45.3675676,47.7027027 L46.7297297,39.7243243 L56.9783784,39.7243243 Z M55.4216216,30.9675676 L48.2864865,30.9675676 L50.2972973,19.6162162 C51.0108108,15.5945946 51.7243243,11.3135135 51.7243243,11.2486486 L51.9837838,11.2486486 C52.0486486,11.3135135 52.6972973,15.6594595 53.4108108,19.6810811 L55.4216216,30.9675676 Z M71.572973,2.2972973 L71.572973,47.7027027 L81.0432432,47.7027027 L81.0432432,33.2378378 L84.8702703,33.2378378 C93.3675676,33.2378378 98.5567568,27.3351351 98.5567568,17.9297297 C98.5567568,7.61621622 93.3675676,2.2972973 84.8054054,2.2972973 L71.572973,2.2972973 Z M81.1081081,24.6108108 L81.0432432,11.3135135 L84.2216216,11.3135135 C87.7243243,11.3135135 89.0864865,13.7783784 89.0864865,18.0594595 C89.0216216,22.5351351 87.5945946,24.6108108 84.2216216,24.6108108 L81.1081081,24.6108108 Z M101.281081,24.9351351 C101.281081,42.3837838 107.572973,48.5459459 117.951351,48.5459459 C128.459459,48.5459459 134.686486,42.1891892 134.686486,25.0648649 C134.686486,7.68108108 128.394595,1.45405405 117.951351,1.45405405 C107.508108,1.45405405 101.281081,7.74594595 101.281081,24.9351351 Z M111.010811,24.8702703 C111.010811,13.9081081 113.281081,10.5351351 118.016216,10.5351351 C122.621622,10.5351351 124.956757,13.8432432 124.956757,25.1297297 C124.956757,36.2216216 122.621622,39.4648649 118.016216,39.4648649 C113.281081,39.4648649 111.010811,36.0918919 111.010811,24.8702703 Z M138.578378,47.7027027 L162.383784,47.7027027 L162.383784,38.6864865 L148.048649,38.6864865 L148.048649,2.2972973 L138.578378,2.2972973 L138.578378,47.7027027 Z M166.210811,47.7027027 L175.681081,47.7027027 L175.681081,2.2972973 L166.210811,2.2972973 L166.210811,47.7027027 Z" class="logo-edition"></path><path d="M208.475676,5.42718575 L208.475676,2.2972973 L180.518919,2.2972973 L180.518919,11.3135135 L189.794595,11.3135135 L189.794595,47.7027027 L199.2,47.7027027 L199.2,11.3135135 L204.859022,11.3135135 C205.768866,8.85815591 206.98299,6.91568173 208.475676,5.42718575 L208.475676,5.42718575 Z M322.832432,31.4864865 L334.313514,2.2972973 L324.648649,2.2972973 L320.302703,14.8162162 C319.32973,17.6054054 318.616216,20.1351351 318.551351,20.2 L318.291892,20.2 C318.227027,20.1351351 317.513514,17.6054054 316.605405,14.7513514 L312.389189,2.2972973 L301.686486,2.2972973 L313.362162,31.4864865 L313.362162,47.7027027 L322.832432,47.7027027 L322.832432,31.4864865 Z M206.140541,24.9338843 C206.140541,42.7190083 212.432432,49 222.810811,49 C233.318919,49 239.545946,42.5206612 239.545946,25.0661157 C239.545946,7.34710744 233.254054,1 222.810811,1 C212.367568,1 206.140541,7.41322314 206.140541,24.9338843 Z M215.87027,24.8677686 C215.87027,13.6942149 218.140541,10.2561983 222.875676,10.2561983 C227.481081,10.2561983 229.816216,13.6280992 229.816216,25.1322314 C229.816216,36.4380165 227.481081,39.7438017 222.875676,39.7438017 C218.140541,39.7438017 215.87027,36.3057851 215.87027,24.8677686 Z M243.437838,2.2972973 L243.437838,47.7027027 L257.902703,47.7027027 C269.513514,47.7027027 274.378378,39.2702703 274.378378,25.1945946 C274.378378,10.8594595 269.189189,2.2972973 257.513514,2.2972973 L243.437838,2.2972973 Z M252.908108,38.6864865 L252.908108,11.3135135 L256.735135,11.3135135 C261.924324,11.3135135 264.713514,14.5567568 264.713514,25.4540541 C264.713514,35.1837838 261.924324,38.6864865 256.605405,38.6864865 L252.908108,38.6864865 Z M295.394595,39.7243243 L296.821622,47.7027027 L306.745946,47.7027027 L297.210811,2.2972973 L283.718919,2.2972973 L274.183784,47.7027027 L283.783784,47.7027027 L285.145946,39.7243243 L295.394595,39.7243243 Z M293.837838,30.9675676 L286.702703,30.9675676 L288.713514,19.6162162 C289.427027,15.5945946 290.140541,11.3135135 290.140541,11.2486486 L290.4,11.2486486 C290.464865,11.3135135 291.113514,15.6594595 291.827027,19.6810811 L293.837838,30.9675676 Z" class="logo-network"></path></svg></a></div><div class="slim-header-nav"><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1><div class="nav-toolbar"><a href="/search/" class="btn search-btn start-search-trigger"><span></span></a> <a data-toggle="modal" href="/user/login/" data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a></div><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><div id="star-search" class="start-search"><form action="/search/" method="post"><input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query"> <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#icon-lens"></use></svg></button></form></div><nav class="mobile-nav theme-border is-animated"><div class="mobile-nav-header"><div class="nav-toolbar"><a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#icon-user"></use></svg></a> <a href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a></div><div class="header-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>napolitoday-web</title><path d="M22.9243243,47.7027027 L32.5243243,47.7027027 L32.5243243,2.2972973 L23.4432432,2.2972973 L23.4432432,17.7351351 C23.4432432,23.572973 23.5081081,28.5675676 23.5081081,28.6324324 L23.3135135,28.6324324 L11.1837838,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,33.2378378 C10.6648649,27.9189189 10.6,22.4054054 10.6,22.3405405 L10.7945946,22.3405405 L22.9243243,47.7027027 Z M56.9783784,39.7243243 L58.4054054,47.7027027 L68.3297297,47.7027027 L58.7945946,2.2972973 L45.3027027,2.2972973 L35.7675676,47.7027027 L45.3675676,47.7027027 L46.7297297,39.7243243 L56.9783784,39.7243243 Z M55.4216216,30.9675676 L48.2864865,30.9675676 L50.2972973,19.6162162 C51.0108108,15.5945946 51.7243243,11.3135135 51.7243243,11.2486486 L51.9837838,11.2486486 C52.0486486,11.3135135 52.6972973,15.6594595 53.4108108,19.6810811 L55.4216216,30.9675676 Z M71.572973,2.2972973 L71.572973,47.7027027 L81.0432432,47.7027027 L81.0432432,33.2378378 L84.8702703,33.2378378 C93.3675676,33.2378378 98.5567568,27.3351351 98.5567568,17.9297297 C98.5567568,7.61621622 93.3675676,2.2972973 84.8054054,2.2972973 L71.572973,2.2972973 Z M81.1081081,24.6108108 L81.0432432,11.3135135 L84.2216216,11.3135135 C87.7243243,11.3135135 89.0864865,13.7783784 89.0864865,18.0594595 C89.0216216,22.5351351 87.5945946,24.6108108 84.2216216,24.6108108 L81.1081081,24.6108108 Z M101.281081,24.9351351 C101.281081,42.3837838 107.572973,48.5459459 117.951351,48.5459459 C128.459459,48.5459459 134.686486,42.1891892 134.686486,25.0648649 C134.686486,7.68108108 128.394595,1.45405405 117.951351,1.45405405 C107.508108,1.45405405 101.281081,7.74594595 101.281081,24.9351351 Z M111.010811,24.8702703 C111.010811,13.9081081 113.281081,10.5351351 118.016216,10.5351351 C122.621622,10.5351351 124.956757,13.8432432 124.956757,25.1297297 C124.956757,36.2216216 122.621622,39.4648649 118.016216,39.4648649 C113.281081,39.4648649 111.010811,36.0918919 111.010811,24.8702703 Z M138.578378,47.7027027 L162.383784,47.7027027 L162.383784,38.6864865 L148.048649,38.6864865 L148.048649,2.2972973 L138.578378,2.2972973 L138.578378,47.7027027 Z M166.210811,47.7027027 L175.681081,47.7027027 L175.681081,2.2972973 L166.210811,2.2972973 L166.210811,47.7027027 Z" class="logo-edition"></path><path d="M208.475676,5.42718575 L208.475676,2.2972973 L180.518919,2.2972973 L180.518919,11.3135135 L189.794595,11.3135135 L189.794595,47.7027027 L199.2,47.7027027 L199.2,11.3135135 L204.859022,11.3135135 C205.768866,8.85815591 206.98299,6.91568173 208.475676,5.42718575 L208.475676,5.42718575 Z M322.832432,31.4864865 L334.313514,2.2972973 L324.648649,2.2972973 L320.302703,14.8162162 C319.32973,17.6054054 318.616216,20.1351351 318.551351,20.2 L318.291892,20.2 C318.227027,20.1351351 317.513514,17.6054054 316.605405,14.7513514 L312.389189,2.2972973 L301.686486,2.2972973 L313.362162,31.4864865 L313.362162,47.7027027 L322.832432,47.7027027 L322.832432,31.4864865 Z M206.140541,24.9338843 C206.140541,42.7190083 212.432432,49 222.810811,49 C233.318919,49 239.545946,42.5206612 239.545946,25.0661157 C239.545946,7.34710744 233.254054,1 222.810811,1 C212.367568,1 206.140541,7.41322314 206.140541,24.9338843 Z M215.87027,24.8677686 C215.87027,13.6942149 218.140541,10.2561983 222.875676,10.2561983 C227.481081,10.2561983 229.816216,13.6280992 229.816216,25.1322314 C229.816216,36.4380165 227.481081,39.7438017 222.875676,39.7438017 C218.140541,39.7438017 215.87027,36.3057851 215.87027,24.8677686 Z M243.437838,2.2972973 L243.437838,47.7027027 L257.902703,47.7027027 C269.513514,47.7027027 274.378378,39.2702703 274.378378,25.1945946 C274.378378,10.8594595 269.189189,2.2972973 257.513514,2.2972973 L243.437838,2.2972973 Z M252.908108,38.6864865 L252.908108,11.3135135 L256.735135,11.3135135 C261.924324,11.3135135 264.713514,14.5567568 264.713514,25.4540541 C264.713514,35.1837838 261.924324,38.6864865 256.605405,38.6864865 L252.908108,38.6864865 Z M295.394595,39.7243243 L296.821622,47.7027027 L306.745946,47.7027027 L297.210811,2.2972973 L283.718919,2.2972973 L274.183784,47.7027027 L283.783784,47.7027027 L285.145946,39.7243243 L295.394595,39.7243243 Z M293.837838,30.9675676 L286.702703,30.9675676 L288.713514,19.6162162 C289.427027,15.5945946 290.140541,11.3135135 290.140541,11.2486486 L290.4,11.2486486 C290.464865,11.3135135 291.113514,15.6594595 291.827027,19.6810811 L293.837838,30.9675676 Z" class="logo-network"></path></svg></div><a href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#close-icon"></use></svg></a></div><ul class="u-unstyled nav-items-list"><li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li><li class="nav-item"><a href="/eventi/" class="link">Cosa fare in città</a></li><li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Napoli">Cronaca</a></li><li class="nav-item"><a href="/politica/" class="link">Politica</a></li><li class="nav-item"><a href="/sport/" class="link">Sport</a></li><li class="nav-item"><a href="/economia/" class="link">Economia e Lavoro</a></li><li class="nav-item"><a href="/green/" class="link">Smart City</a></li><li class="nav-item"><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li><li class="nav-item"><a href="/foto/" class="link">Foto</a></li><li class="nav-item"><a href="/video/" class="link">Video</a></li><li class="nav-item has-children"><a href="" class="link">Zone</a><div class="nav-children is-hidden"><a href="" class="link go-back">Menu</a> <ul class="u-unstyled alph-list"><li class="alph-item"><a href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#alph-group-a">A</a></li><li class="alph-item"><a href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#alph-group-b">B</a></li><li class="alph-item"><a href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#alph-group-c">C</a></li><li class="alph-item">D</li><li class="alph-item"><a href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#alph-group-e">E</a></li><li class="alph-item"><a href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#alph-group-f">F</a></li><li class="alph-item"><a href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#alph-group-g">G</a></li><li class="alph-item"><a href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#alph-group-i">I</a></li><li class="alph-item">J</li><li class="alph-item"><a href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#alph-group-l">L</a></li><li class="alph-item"><a href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#alph-group-m">M</a></li><li class="alph-item"><a href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#alph-group-n">N</a></li><li class="alph-item"><a href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#alph-group-o">O</a></li><li class="alph-item"><a href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#alph-group-p">P</a></li><li class="alph-item"><a href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#alph-group-q">Q</a></li><li class="alph-item"><a href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#alph-group-r">R</a></li><li class="alph-item"><a href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#alph-group-s">S</a></li><li class="alph-item"><a href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#alph-group-t">T</a></li><li class="alph-item">U</li><li class="alph-item"><a href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#alph-group-v">V</a></li><li class="alph-item">Z</li></ul><div class="alph-groups-container"><ul class="u-unstyled alph-group"><li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/acerra/">Acerra</a></li><li><a href="/notizie/afragola/">Afragola</a></li><li><a href="/notizie/agerola/">Agerola</a></li><li><a href="/notizie/anacapri/">Anacapri</a></li><li><a href="/notizie/arzano/">Arzano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/arenella/">Arenella</a></li><li><a href="/notizie/avvocata/">Avvocata</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/bacoli/">Bacoli</a></li><li><a href="/notizie/barano-d-ischia/">Barano d&#039;ischia</a></li><li><a href="/notizie/boscoreale/">Boscoreale</a></li><li><a href="/notizie/boscotrecase/">Boscotrecase</a></li><li><a href="/notizie/brusciano/">Brusciano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/bagnoli/">Bagnoli</a></li><li><a href="/notizie/barra/">Barra</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/caivano/">Caivano</a></li><li><a href="/notizie/calvizzano/">Calvizzano</a></li><li><a href="/notizie/camposano/">Camposano</a></li><li><a href="/notizie/capri/">Capri</a></li><li><a href="/notizie/carbonara-di-nola/">Carbonara di nola</a></li><li><a href="/notizie/cardito/">Cardito</a></li><li><a href="/notizie/casalnuovo-di-napoli/">Casalnuovo di napoli</a></li><li><a href="/notizie/casamarciano/">Casamarciano</a></li><li><a href="/notizie/casamicciola-terme/">Casamicciola terme</a></li><li><a href="/notizie/casandrino/">Casandrino</a></li><li><a href="/notizie/casavatore/">Casavatore</a></li><li><a href="/notizie/casola-di-napoli/">Casola di napoli</a></li><li><a href="/notizie/casoria/">Casoria</a></li><li><a href="/notizie/castellammare-di-stabia/">Castellammare di stabia</a></li><li><a href="/notizie/castello-di-cisterna/">Castello di cisterna</a></li><li><a href="/notizie/cercola/">Cercola</a></li><li><a href="/notizie/cicciano/">Cicciano</a></li><li><a href="/notizie/cimitile/">Cimitile</a></li><li><a href="/notizie/comiziano/">Comiziano</a></li><li><a href="/notizie/crispano/">Crispano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/chiaia/">Chiaia</a></li><li><a href="/notizie/chiaiano/">Chiaiano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/ercolano/">Ercolano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/forio/">Forio</a></li><li><a href="/notizie/frattamaggiore/">Frattamaggiore</a></li><li><a href="/notizie/frattaminore/">Frattaminore</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/fuorigrotta/">Fuorigrotta</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/giugliano-in-campania/">Giugliano in campania</a></li><li><a href="/notizie/gragnano/">Gragnano</a></li><li><a href="/notizie/grumo-nevano/">Grumo nevano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/ischia/">Ischia</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/lacco-ameno/">Lacco ameno</a></li><li><a href="/notizie/lago-patria/">Lago patria</a></li><li><a href="/notizie/lettere/">Lettere</a></li><li><a href="/notizie/liveri/">Liveri</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/marano-di-napoli/">Marano di napoli</a></li><li><a href="/notizie/mariglianella/">Mariglianella</a></li><li><a href="/notizie/marigliano/">Marigliano</a></li><li><a href="/notizie/massa-di-somma/">Massa di somma</a></li><li><a href="/notizie/massa-lubrense/">Massa lubrense</a></li><li><a href="/notizie/melito-di-napoli/">Melito di napoli</a></li><li><a href="/notizie/meta/">Meta</a></li><li><a href="/notizie/monte-di-procida/">Monte di procida</a></li><li><a href="/notizie/mugnano-di-napoli/">Mugnano di napoli</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/mercato/">Mercato</a></li><li><a href="/notizie/miano/">Miano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/nola/">Nola</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/ottaviano/">Ottaviano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/palma-campania/">Palma campania</a></li><li><a href="/notizie/piano-di-sorrento/">Piano di sorrento</a></li><li><a href="/notizie/pimonte/">Pimonte</a></li><li><a href="/notizie/poggiomarino/">Poggiomarino</a></li><li><a href="/notizie/pollena-trocchia/">Pollena trocchia</a></li><li><a href="/notizie/pomigliano-d-arco/">Pomigliano d&#039;arco</a></li><li><a href="/notizie/pompei/">Pompei</a></li><li><a href="/notizie/portici/">Portici</a></li><li><a href="/notizie/pozzuoli/">Pozzuoli</a></li><li><a href="/notizie/procida/">Procida</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/pendino/">Pendino</a></li><li><a href="/notizie/pianura/">Pianura</a></li><li><a href="/notizie/piscinola/">Piscinola</a></li><li><a href="/notizie/poggioreale/">Poggioreale</a></li><li><a href="/notizie/ponticelli/">Ponticelli</a></li><li><a href="/notizie/porto/">Porto</a></li><li><a href="/notizie/posillipo/">Posillipo</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/qualiano/">Qualiano</a></li><li><a href="/notizie/quarto/">Quarto</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/roccarainola/">Roccarainola</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/san-ferdinando/">San Ferdinando</a></li><li><a href="/notizie/san-giovanni-a-teduccio/">San Giovanni a Teduccio</a></li><li><a href="/notizie/san-pietro-a-patierno/">San Pietro a Patierno</a></li><li><a href="/notizie/scampia/">Scampia</a></li><li><a href="/notizie/secondigliano/">Secondigliano</a></li><li><a href="/notizie/soccavo/">Soccavo</a></li><li><a href="/notizie/stella/">Stella</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/san-gennaro-vesuviano/">San gennaro vesuviano</a></li><li><a href="/notizie/san-giorgio-a-cremano/">San giorgio a cremano</a></li><li><a href="/notizie/san-giuseppe-vesuviano/">San giuseppe vesuviano</a></li><li><a href="/notizie/san-paolo-bel-sito/">San paolo bel sito</a></li><li><a href="/notizie/san-sebastiano-al-vesuvio/">San sebastiano al vesuvio</a></li><li><a href="/notizie/san-vitaliano/">San vitaliano</a></li><li><a href="/notizie/sant-agnello/">Sant&#039;agnello</a></li><li><a href="/notizie/sant-anastasia/">Sant&#039;anastasia</a></li><li><a href="/notizie/sant-antimo/">Sant&#039;antimo</a></li><li><a href="/notizie/sant-antonio-abate/">Sant&#039;antonio abate</a></li><li><a href="/notizie/santa-maria-la-carita/">Santa maria la carit&agrave;</a></li><li><a href="/notizie/saviano/">Saviano</a></li><li><a href="/notizie/scisciano/">Scisciano</a></li><li><a href="/notizie/serrara-fontana/">Serrara fontana</a></li><li><a href="/notizie/somma-vesuviana/">Somma vesuviana</a></li><li><a href="/notizie/sorrento/">Sorrento</a></li><li><a href="/notizie/striano/">Striano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/terzigno/">Terzigno</a></li><li><a href="/notizie/torre-annunziata/">Torre annunziata</a></li><li><a href="/notizie/torre-del-greco/">Torre del greco</a></li><li><a href="/notizie/trecase/">Trecase</a></li><li><a href="/notizie/tufino/">Tufino</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/vico-equense/">Vico equense</a></li><li><a href="/notizie/villaricca/">Villaricca</a></li><li><a href="/notizie/visciano/">Visciano</a></li><li><a href="/notizie/volla/">Volla</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/vomero/">Vomero</a></li></ul></div></div></li></ul></nav><div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div></header><nav class="nav-tabs"><ul class="u-unstyled inline-list"><li class="tab current"><a href="/notizie/tutte/">Notizie</a></li><li class="tab"><a href="/eventi/">Cosa fare in Città</a></li></ul></nav><div class="page"><div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center"><script type="text/revive-ad" data-revive-ad="1395" data-revive-format="980x30"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ad828d68&amp;cb=1640926298' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1395&amp;cb=1640926298&amp;n=ad828d68' border='0' alt=''></a></noscript></div></div><main class="main-content"><article class="entry" role="main"><header class="entry-header"><div class="entry-labels"><span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span> <span class="entry-label">/ Corso Umberto I</span></div><h1 class="entry-title" data-amp="amp-title">Parlamentare a Napoli per un congresso: la moglie scippata sul Corso Umberto</h1><p class="summary entry-summary" data-amp="amp-abstract">"Ho chiamato subito i carabinieri che hanno inviato un'ambulanza sul posto, ma devo dire che immediatamente i napoletani ci hanno soccorso"</p></header><section class="entry-content"><div class="entry-meta has-author"><div class="meta-byline"><div class="author"><figure class="author-photo"><img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-napolitoday.png"></figure><span class="author-name">Redazione</span></div><time class="datestamp" data-timestamp="onryio">02 aprile 2017 11:04</time></div><div class="meta-social"><ul class="u-unstyled inline-list social-share"><li id="Sharrre_facebook_9403449e169670a70c39275bef2878a23209fa76"></li><li><a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Parlamentare+a+Napoli+per+un+congresso%3A+la+moglie+scippata+sul+Corso+Umberto&url=http%3A%2F%2Fwww.napolitoday.it%2Fcronaca%2Fmoglie-parlamentare-scippata-napoli.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#twitter-icon"></use></svg></a></li><li class="visible-xs-inline-block"><a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Parlamentare%20a%20Napoli%20per%20un%20congresso%3A%20la%20moglie%20scippata%20sul%20Corso%20Umberto%20%40%20http%3A%2F%2Fwww.napolitoday.it%2Fcronaca%2Fmoglie-parlamentare-scippata-napoli.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.napolitoday.it%2Fcronaca%2Fmoglie-parlamentare-scippata-napoli.html&text=Parlamentare+a+Napoli+per+un+congresso%3A+la+moglie+scippata+sul+Corso+Umberto"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/4pyEt6s5Fi_9foZT5D1VI1CXOYZMr4nZB4mYi6Cjf-pfuCpETd7O1X6b5CRekd9PZPNBKvdfQOYEuZLLk7SisYDny1PPVvue58PInSqDrboLVDmt6SrYd5me5znL6HRVQhTPRznpoBxs0yNRyU_JEo6ZFT6KtsJSYhopfGe0GyZFLgZg6E8G71IYRpLGDDWjbUidHQZK183SKm62rZWXF7sulh3P1Hci_csudGMIOuJ-YnSNb6AMVd_"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_9403449e169670a70c39275bef2878a23209fa76=0;window.fSharrreTotalCount_9403449e169670a70c39275bef2878a23209fa76=function(iCount)
{window.iSharrreTotalCount_9403449e169670a70c39275bef2878a23209fa76+=iCount;if(window.iSharrreTotalCount_9403449e169670a70c39275bef2878a23209fa76>0)
{$('#sharrre-social-counter_9403449e169670a70c39275bef2878a23209fa76').text(window.iSharrreTotalCount_9403449e169670a70c39275bef2878a23209fa76);$('#sharrre-box-social-counter_9403449e169670a70c39275bef2878a23209fa76').fadeIn('fast');}
else
$('#sharrre-box-social-counter_9403449e169670a70c39275bef2878a23209fa76').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_9403449e169670a70c39275bef2878a23209fa76').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#facebook-icon"><\/use><\/svg><\/span>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);},render:function(){window.fSharrreTotalCount_9403449e169670a70c39275bef2878a23209fa76(this.total);}});});/*]]>*/</script><div class="social-counter" id="sharrre-box-social-counter_9403449e169670a70c39275bef2878a23209fa76" style="display:none;"><span class="number" id="sharrre-social-counter_9403449e169670a70c39275bef2878a23209fa76"></span> <svg class="icon share"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#share"></use></svg> <span class="counter-label">Condivisioni</span></div></div></div><div class="content-secondary-column hidden-xs"><div class="module most-read theme-border bottom-margin"><h5 class="module-title">I più letti di oggi</h5><ul class="u-unstyled u-bordered l-list"><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">1</div><a href="/cronaca/sindaco-cantu-messaggio-napoletani.html"><picture><source srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/32157882294707/lambre-cantu-2.jpg" media="(min-width: 62.5em)"> <img srcset="http://3.citynews-napolitoday.stgy.ovh/~media/square-low/32157882294707/lambre-cantu-2.jpg" alt="Il messaggio del sindaco di Cant&ugrave; ai napoletani | VIDEO"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/cronaca/sindaco-cantu-messaggio-napoletani.html" class="link">Il messaggio del sindaco di Cant&ugrave; ai napoletani | VIDEO</a></h4></article></li><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">2</div><a href="/cronaca/incidente-stradale/arcangelo-sepe-morto-nola-1-aprile-2017.html"><picture><source srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/12460364196056/incidente-nola-2.jpg" media="(min-width: 62.5em)"> <img srcset="http://1.citynews-napolitoday.stgy.ovh/~media/square-low/12460364196056/incidente-nola-2.jpg" alt="Incidente mortale Nola, il nome della vittima"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/cronaca/incidente-stradale/arcangelo-sepe-morto-nola-1-aprile-2017.html" class="link">Incidente mortale Nola, il nome della vittima</a></h4></article></li><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">3</div><a href="/cronaca/incidente-stradale/ragazzo-morto-nola-1-aprile-2017.html"><picture><source srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/52749013765267/ambulanza-3-3.jpg" media="(min-width: 62.5em)"> <img srcset="http://2.citynews-napolitoday.stgy.ovh/~media/square-low/52749013765267/ambulanza-3-3.jpg" alt="Perde il controllo dell&#039;auto e sbatte contro un muro: un morto e due feriti"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/cronaca/incidente-stradale/ragazzo-morto-nola-1-aprile-2017.html" class="link">Perde il controllo dell&#039;auto e sbatte contro un muro: un morto e due feriti</a></h4></article></li><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">4</div><a href="/cronaca/morte-madre-gennaro-montuori-palummella.html"><picture><source srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/43495548664786/gennaro-montuori-2.jpg" media="(min-width: 62.5em)"> <img srcset="http://2.citynews-napolitoday.stgy.ovh/~media/square-low/43495548664786/gennaro-montuori-2.jpg" alt="Lutto per &ldquo;Palummella&rdquo;: si &egrave; spenta la madre di Gennaro Muntuori"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/cronaca/morte-madre-gennaro-montuori-palummella.html" class="link">Lutto per &ldquo;Palummella&rdquo;: si &egrave; spenta la madre di Gennaro Muntuori</a></h4></article></li></ul></div><div class="slots"><div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2604" data-revive-format="halfpage"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ab565455&amp;cb=1242366764' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2604&amp;cb=1242366764&amp;n=ab565455' border='0' alt=''></a></noscript></div><div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div><br><br><div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div class=""><script type="text/revive-ad" data-revive-ad="165" data-revive-format="300x250_loc2"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aec49c40&amp;cb=333863432' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=165&amp;cb=333863432&amp;n=aec49c40' border='0' alt=''></a></noscript></div></div></div></div><div class="content-main-column"><div class="content-main-column-inner"><figure class="entry-media"><a href="http://1.citynews-napolitoday.stgy.ovh/~media/original-hi/61390254959785/corso-umberto-4-4.jpg" class="fancybox" onclick="return false;" title=""><picture><source srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/61390254959785/corso-umberto-4-4.jpg" media="(min-width: 30em)"> <img srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-low/61390254959785/corso-umberto-4-4.jpg" alt=""></picture></a></figure><div class="entry-content-body" data-amp="amp-text"><div class="related-stories inner visible-md visible-lg"><h5 class="theme-element-bg">Approfondimenti</h5><ul class="u-unstyled u-bordered"><li><article class="story"><figure class="story-media"><a href="/cronaca/turista-tedesca-scippata-piazza-del-gesu.html"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;img src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-low/4636383623766/piazza-del-gesu-2-3-2-3.jpg" alt="Piazza del Ges&amp;ugrave;, scippa una turista tedesca: arrestato"&gt;</script></a></figure><h4 class="story-heading"><a href="/cronaca/turista-tedesca-scippata-piazza-del-gesu.html" class="current link">Piazza del Ges&ugrave;, scippa una turista tedesca: arrestato</a></h4><time class="timestamp">25 marzo 2017</time></article></li><li><article class="story"><figure class="story-media"><a href="/cronaca/turisti-scippati-rolex-via-carbonara.html"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;img src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-low/56886804180068/via-carbonara-2.jpg" alt="Turisti scippati in via Carbonara. Il bottino: un Rolex con diamanti"&gt;</script></a></figure><h4 class="story-heading"><a href="/cronaca/turisti-scippati-rolex-via-carbonara.html" class="current link">Turisti scippati in via Carbonara. Il bottino: un Rolex con diamanti</a></h4><time class="timestamp">29 marzo 2017</time></article></li></ul></div><p><strong>La moglie di un parlamentare in visita a Napoli</strong> &egrave; stata vittima di un <strong>violento scippo</strong> nelle scorse ore. La donna, che si trovava in compagnia del coniuge e <strong>stava passeggiando sul Corso Umberto</strong> all&rsquo;altezza dell&rsquo;incrocio con via Duomo, &egrave; stata avvicinata da un ragazzo a bordo di uno scooter che l&rsquo;ha strattonata aggrappandosi alla tracolla della sua borsa. Per la vittima, che ha battuto la testa sul marciapied, ferite al volto e frattura alla spalla.</p><script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
&lt;div class="cleafix"&gt;&lt;/div&gt;&lt;div style="position:relative;"&gt;
    
  
    &lt;div id="inRead"&gt;&lt;/div&gt;
      
    &lt;script type="text/javascript"&gt;
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 56642
           ,lang        : "it"
           ,slot        : '#inRead'
           ,format      : "inread"
           ,minSlot     : 0
           ,css         : "margin: 0px 0px 16px;"
           ,passBack    : function (num){
             /* next vast here in case! */
           }
    });
    
    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
    &lt;/script&gt;

  

&lt;/div&gt;&lt;div class="cleafix"&gt;&lt;/div&gt;</script> <script type="text/async-html" data-async-html-on-viewport="1">
&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            return;
            
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.napolitoday.it%2Fcronaca%2Fmoglie-parlamentare-scippata-napoli.html\u0026description_url=\u0026correlator=1491147158","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365","http:\/\/vid.pubmatic.com\/AdServer\/AdServerServlet?adtype=13\u0026pubId=154299\u0026siteId=154561\u0026adId=883921\u0026vadFmt=3\u0026vminl=5\u0026vmaxl=30\u0026vpos=1\u0026vh=365\u0026vw=648\u0026vfmt=1\u0026kadpageurl=http%3A%2F%2Fwww.napolitoday.it%2Fcronaca%2Fmoglie-parlamentare-scippata-napoli.html"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script><p>Preoccupato Franco Bordo del Movimento Democratico e Progressista, in citt&agrave; per l&rsquo;assemblea nazionale dei comitati di Articolo Uno al Centro Congressi Stazione Marittima. &quot;Ho chiamato subito i carabinieri che hanno inviato un&rsquo;ambulanza. Devo dire che immediatamente i napoletani ci hanno soccorso e mia moglie &egrave; stata accolta in un bar dove hanno cercato di farla riprendere con un bicchiere d&rsquo;acqua&quot;, si legge su Il Mattino.</p></div></div><div class="entry-footer"><div class="related-stories hidden-md hidden-lg"><h5 class="theme-element-bg">Approfondimenti</h5><ul class="u-unstyled u-bordered"><li><article class="story"><figure class="story-media"><a href="/cronaca/turista-tedesca-scippata-piazza-del-gesu.html"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;img src="http://3.citynews-napolitoday.stgy.ovh/~media/square-low/4636383623766/piazza-del-gesu-2-3-2-3.jpg" alt="Piazza del Ges&amp;ugrave;, scippa una turista tedesca: arrestato"&gt;</script></a></figure><h4 class="story-heading"><a href="/cronaca/turista-tedesca-scippata-piazza-del-gesu.html" class="current link">Piazza del Ges&ugrave;, scippa una turista tedesca: arrestato</a></h4><time class="timestamp">25 marzo 2017</time></article></li><li><article class="story"><figure class="story-media"><a href="/cronaca/turisti-scippati-rolex-via-carbonara.html"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;img src="http://1.citynews-napolitoday.stgy.ovh/~media/square-low/56886804180068/via-carbonara-2.jpg" alt="Turisti scippati in via Carbonara. Il bottino: un Rolex con diamanti"&gt;</script></a></figure><h4 class="story-heading"><a href="/cronaca/turisti-scippati-rolex-via-carbonara.html" class="current link">Turisti scippati in via Carbonara. Il bottino: un Rolex con diamanti</a></h4><time class="timestamp">29 marzo 2017</time></article></li></ul></div><ul class="u-unstyled inline-list tags-list"><li class="tag-item"><strong>Argomenti:</strong></li><li class="tag-item"><a href="/tag/rapine/" class="btn block-btn default-btn rounded-btn">rapine</a></li><li class="tag-item"><a href="/tag/scippi/" class="btn block-btn default-btn rounded-btn">scippi</a></li></ul><div class="meta-social"><ul class="u-unstyled inline-list"><li id="Sharrre_facebook_a152cf19d969c72a67ef4ec72f12ceb2a73e48db"></li><li><a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" href="https://twitter.com/intent/tweet?text=Parlamentare+a+Napoli+per+un+congresso%3A+la+moglie+scippata+sul+Corso+Umberto&url=http%3A%2F%2Fwww.napolitoday.it%2Fcronaca%2Fmoglie-parlamentare-scippata-napoli.html"><svg class="icon small twitter-icon"><use xlink:href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#twitter-icon"></use></svg><span class="btn-label">Tweet</span></a></li><li class="visible-xs-inline-block"><a class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" target="_blank" rel="nofollow" href="whatsapp://send?text=Parlamentare%20a%20Napoli%20per%20un%20congresso%3A%20la%20moglie%20scippata%20sul%20Corso%20Umberto%20%40%20http%3A%2F%2Fwww.napolitoday.it%2Fcronaca%2Fmoglie-parlamentare-scippata-napoli.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.napolitoday.it%2Fcronaca%2Fmoglie-parlamentare-scippata-napoli.html&text=Parlamentare+a+Napoli+per+un+congresso%3A+la+moglie+scippata+sul+Corso+Umberto"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/pNj7XJUXn7pZ-EVehedy28MsUMgBAt-VTXXnBSh67Spc-HEYAE-1AHZJ84rBrNDQwROHKJjnt07S4E1uA2PINVnAN3ffn8PS4bLFLJSCscw3nwQaYrnTbGxOE25k9X1tcnot93ilw3asDfXizNmBcELah_xT89nkxsF9YE558AR2hdtJItg8-ID5jKe2JPqiqmU2dO56vrAzd7Jr5cFlkHJiLYKo_86nBDfcGyfP7BHNLn_cenB"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_a152cf19d969c72a67ef4ec72f12ceb2a73e48db=0;window.fSharrreTotalCount_a152cf19d969c72a67ef4ec72f12ceb2a73e48db=function(iCount)
{window.iSharrreTotalCount_a152cf19d969c72a67ef4ec72f12ceb2a73e48db+=iCount;if(window.iSharrreTotalCount_a152cf19d969c72a67ef4ec72f12ceb2a73e48db>0)
{$('#sharrre-social-counter_a152cf19d969c72a67ef4ec72f12ceb2a73e48db').text(window.iSharrreTotalCount_a152cf19d969c72a67ef4ec72f12ceb2a73e48db);$('#sharrre-box-social-counter_a152cf19d969c72a67ef4ec72f12ceb2a73e48db').fadeIn('fast');}
else
$('#sharrre-box-social-counter_a152cf19d969c72a67ef4ec72f12ceb2a73e48db').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_a152cf19d969c72a67ef4ec72f12ceb2a73e48db').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#facebook-icon"><\/use><\/svg><span class="btn-label">Condividi<\/span><\/a>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);}});});/*]]>*/</script></div></div><style type="text/css">
/*<![CDATA[*/.ob-widget-header{display:none !important}.ad-special-article{overflow:hidden;list-style:none;padding:0;margin:0 0 1rem 0}.ad-special-article li{width:100%;padding:0}.ad-special-article .sponsored-story{padding:.5rem}.ad-special-article .sponsored-story .story-media{width:120px}.ad-special-article .sponsored-story .story-heading{width:100%;position:relative}@media only screen and (min-width:1000px){.ad-special-article .sponsored-story .story-media{width:100%}.ad-special-article .sponsored-story .story-heading{clear:left}.ad-special-article li{width:50%;height:180px;float:left}.ad-special-article li:nth-child{padding-right:.25rem}.ad-special-article li:nth-child(2){padding-left:.25rem}}/*]]>*/</style><div class="module-no-border"><h5 class="module-title">Potrebbe interessarti</h5><script type="text/javascript">
/*<![CDATA[*/var aAdv=["\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222186\u0022 data-revive-format=\u0022zona_speciale1\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=aab47867\u0026amp;cb=1603669588\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2186\u0026amp;cb=1603669588\u0026amp;n=aab47867\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n","\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222288\u0022 data-revive-format=\u0022zona_speciale2\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=afb0c851\u0026amp;cb=1376751137\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2288\u0026amp;cb=1376751137\u0026amp;n=afb0c851\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n","\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v3.2.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222289\u0022 data-revive-format=\u0022zona_speciale3\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a8810dfc\u0026amp;cb=239344480\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2289\u0026amp;cb=239344480\u0026amp;n=a8810dfc\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n","\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00223022\u0022 data-revive-format=\u0022zona_speciale4\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a0aa8571\u0026cb=686618951\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=3022\u0026cb=686618951\u0026n=a0aa8571\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E \r\n"];aAdv.sort(function()
{return Math.round(Math.random()*2)-1;});document.write('<ul class="ad-special-article">',aAdv.join(''),'<\/ul>');/*]]>*/</script></div><div class="clearfix"></div><div class="OUTBRAIN" data-src="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html" data-widget-id="AR_4" data-ob-template="todayit"></div><script type="text/javascript">
/*<![CDATA[*/(function()
{if((function(_){return(_=location.search.match(/[&?]__vda=([^&]*)/i))&&parseInt(_[1])?true:false;})())
return;window.al&&al('http://widgets.outbrain.com/outbrain.js');})();/*]]>*/</script></div></section></article></main><script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">
&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,449742,{"title":"Parlamentare a Napoli per un congresso: la moglie scippata sul Corso Umberto","abstract":"\"Ho chiamato subito i carabinieri che hanno inviato un'ambulanza sul posto, ma devo dire che immediatamente i napoletani ci hanno soccorso\"","link":"http:\/\/www.napolitoday.it\/cronaca\/moglie-parlamentare-scippata-napoli.html","uri":"moglie-parlamentare-scippata-napoli"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":300,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;</script><section class="section discussion-section"><div class="line"><div class="group size1of1" id="comment_0"><div class="unit size1of1" id="comment_0_async"><p>Attendere un istante: stiamo caricando i commenti degli utenti...</p></div><div class="unit size1of6"><noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript> <div class="discussion-head"><h3 title="Commenti">Commenti <span class="discussion-counter"></span></h3><span class="commentLoader" id="commentLoader_0" style="display:none;"><b>Caricamento in corso: attendere qualche istante...</b></span><ul class="u-unstyled discussion-actions is-desktop"><li><a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#" onclick="return false;" style="display:none;" title="Aggiorna">Aggiorna discussione</a></li><li><a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/moglie-parlamentare-scippata-napoli/449742" rel="nofollow" style="display:none;">Feed RSS</a></li></ul></div></div><div class="group size5of6"><div class="unit size3of4"><div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;"><textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea></div><div class="discussion-comment-box logged-comment-form" id="commentFastAnswer_0" style="display:none;"><div class="comment-box-author"><a id="commentFastAnswerProfile_0" href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#"><figure class="comment-author-photo is-desktop"><img class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></figure></a><div class="comment-box-meta"><span class="comment-author-label">Sei connesso come</span> <span class="comment-author-name" id="commentFastAnswerUserName_0"></span></div></div><div class="comment-box-content"><form action="" onsubmit="return false;" class="fast_answer inline-form"><textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea><div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div><div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div><button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button> <span class="comment-box-options"><a class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#" onclick="return false;">Più opzioni</a></span></form></div><script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>--></script></div><ul id="commentList_0" class="u-unstyled discussion-thread"></ul><script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script> <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Commenta</h3></div><div class="modal-body"><div id="commentReplyLoginBox_0"><form action="/user/login/" method="post" class="form-signin"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=tfCbL5dP91FZl5y9KzE27bsZzNW_bm8WhUPBXJQyz8qJwOHa-29FbSG_xgMURKJxQHNGZowwD-VZYGclm5T6L38xePTkjHXEIfAWs88B2naTaci8NMzlRWBEXWVy4eSWQDThyNdEXNAgbEeOMn2Koqr5LKoeIki_BItj_I1T5irpE-10DTkd0CsI0UXVh6he_lN7-0KsdiF0gUjdyhAa5dRpIhU3rD7RhcHGBEopE7pv8CQOcZog8b-pFKn0mgrCiYEiRwOHZhKR62J56XxjFTNLZB6zcd&__frame~tyOWNG=jCgKSgjziWXqtKk2JADDTFcCtx76Ls" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p></form><div class="modal-footer align-center form_register"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span></div></div></div><div class="modal-body"><form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;" name="commentReplyForm_0"><div class="form-group" id="commentReplyAuthorBox_0"><input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255"><div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyEMailBox_0" style="display:none;"><input placeholder="E-Mail" class="form-control" id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096"><div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div></div><div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;"><input id="commentReplyEMailNotification_0" type="checkbox" value="1"> <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label><div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div></div><div style="display:none;"><div class="form-group" id="commentReplyVoteBox_0" style="display:none;"><div title="Avatar" class="commento_reply_avatars_area"><input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-1_0">1</label></div><input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-2_0">2</label></div><input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-3_0">3</label></div><input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-4_0">4</label></div><input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-5_0">5</label></div><input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-6_0">6</label></div></div><div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div></div></div><div class="form-group"><textarea placeholder="Commento" id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea><div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;"><label>Trascrivi questo codice</label><div class="commenta_captcha"><img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha"> <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a> <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255"><div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div></div></div><input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn"><div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div></form></div></div></div></div><a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/moglie-parlamentare-scippata-napoli/449742" style="display:none;" rel="nofollow">Commenti meno recenti</a>  <div id="commentDialogBox_0" class="modal fade" style="display:none;"><div class="dialog-modal"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#icon-cross"></use></svg></button><div class="commentDialogText modal-title" id="commentDialogText_0"></div></div></div></div></div><div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog"><form id="commentFlagForm_0" action="" onsubmit="return false;" name="commentFlagForm_0"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3></div><div class="modal-body"><div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div><div class="form-group"><label for="commentFlagReason_0">Perché?</label><div class="form-select"><select class="form-control" id="commentFlagReason_0"><option selected="selected" value=""></option><option>Contenuto inappropriato</option><option>Contenuto che incita al razzismo</option><option>Contenuto che incita alla violenza</option><option>Contenuto sessualmente esplicito</option><option>Materiale protetto da copytight</option><option>Spam o scam/truffa</option><option>Contenuto non attinente</option><option>Altro motivo</option></select></div></div></div><div class="modal-footer"><button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button></div></div></div></form></div></div></div></div></div></section><section class="section top-stories"><div class="line"><div class="unit size1of1"><div class="section-title has-no-border"><h2 class="section-heading">Notizie di oggi</h2></div></div></div><div class="line"><ul class="u-unstyled u-bordered l-row multirow"><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/rapisce-figlio-si-suicida.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-low/36616764726858/carabinieri-generiche-527128-610x431-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-napolitoday.stgy.ovh/~media/square-low/36616764726858/carabinieri-generiche-527128-610x431-2.jpg" alt="Rapisce il figlio, tenta di ucciderlo poi si suicida: il bimbo &amp;egrave; salvo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="/cronaca/rapisce-figlio-si-suicida.html" class="link">Rapisce il figlio, tenta di ucciderlo poi si suicida: il bimbo &egrave; salvo</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/17enne-ferito-braccio-viale-traiano.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-low/12274607889931/viale-traiano-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-napolitoday.stgy.ovh/~media/square-low/12274607889931/viale-traiano-3.jpg" alt="Tentata rapina, 17enne ferito al braccio con un taglierino"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="/cronaca/17enne-ferito-braccio-viale-traiano.html" class="link">Tentata rapina, 17enne ferito al braccio con un taglierino</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/vivara-apertura-8-aprile-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-low/58141849522043/isola-di-vivara-2-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-napolitoday.stgy.ovh/~media/square-low/58141849522043/isola-di-vivara-2-3.jpg" alt="Vivara, c&amp;rsquo;&amp;egrave; la svolta: riaprir&amp;agrave; definitivamente l&amp;#039;8 aprile"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="/cronaca/vivara-apertura-8-aprile-2017.html" class="link">Vivara, c&rsquo;&egrave; la svolta: riaprir&agrave; definitivamente l&#039;8 aprile</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/sport/ssc-napoli/napoli-juve-conferenza-stampa-sarri.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-low/58980798383454/sarri-7-18.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-napolitoday.stgy.ovh/~media/square-low/58980798383454/sarri-7-18.jpg" alt="Napoli-Juve, Sarri: &amp;quot;Partita speciale. Con Reina decideremo cosa fare&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/sport/ssc-napoli/" class="link">Notizie SSC Napoli</a></span><h3 class="story-heading heading-std"><a href="/sport/ssc-napoli/napoli-juve-conferenza-stampa-sarri.html" class="link">Napoli-Juve, Sarri: &quot;Partita speciale. Con Reina decideremo cosa fare&quot;</a></h3></header></article></li></ul></div></section><section class="section most-read"><div class="line"><div class="unit size1of1"><div class="section-title theme-color"><h2 class="section-heading">I più letti della settimana</h2></div></div></div><div class="line"><ul class="u-unstyled u-bordered unit size1of2"><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/sesso-strada-casoria-video.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-low/51911348349136/sesso-3-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-napolitoday.stgy.ovh/~media/square-low/51911348349136/sesso-3-2-2.jpg" alt="Sesso in strada in pieno giorno: il video che spopola sui social network"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/sesso-strada-casoria-video.html">Sesso in strada in pieno giorno: il video che spopola sui social network</a></h4></article></li><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/sindaco-cantu-messaggio-napoletani.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-low/32157882294707/lambre-cantu-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-napolitoday.stgy.ovh/~media/square-low/32157882294707/lambre-cantu-2.jpg" alt="Il messaggio del sindaco di Cant&amp;ugrave; ai napoletani | VIDEO"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/sindaco-cantu-messaggio-napoletani.html">Il messaggio del sindaco di Cant&ugrave; ai napoletani | VIDEO</a></h4></article></li><li class="not-last"><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/aggressione-carcere-poggioreale.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-low/25240354925546/carcere-poggioreale-6.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-napolitoday.stgy.ovh/~media/square-low/25240354925546/carcere-poggioreale-6.jpg" alt="Carcere di Poggioreale, detenuto aggredisce cinque agenti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/aggressione-carcere-poggioreale.html">Carcere di Poggioreale, detenuto aggredisce cinque agenti</a></h4></article></li></ul><ul class="most-read u-unstyled u-bordered unit size1of2"><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/arcangelo-sepe-morto-nola-1-aprile-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-low/12460364196056/incidente-nola-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-napolitoday.stgy.ovh/~media/square-low/12460364196056/incidente-nola-2.jpg" alt="Incidente mortale Nola, il nome della vittima"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/incidente-stradale/arcangelo-sepe-morto-nola-1-aprile-2017.html">Incidente mortale Nola, il nome della vittima</a></h4></article></li><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/lambrenedetto-procida-video.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-low/8143564232835/lambrenedetto-5.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-napolitoday.stgy.ovh/~media/square-low/8143564232835/lambrenedetto-5.jpg" alt="Lambrenedetto a Procida: &amp;quot;Non ci sono parole per descriverla...&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/lambrenedetto-procida-video.html">Lambrenedetto a Procida: &quot;Non ci sono parole per descriverla...&quot;</a></h4></article></li><li class="not-last"><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/loreto-mare-sigilli-archivio-radiografie-ospedale.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-low/32508902469665/loreto-mare-2-2-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-napolitoday.stgy.ovh/~media/square-low/32508902469665/loreto-mare-2-2-2-2.jpg" alt="Blitz al Loreto Mare, sigilli all&amp;#039;archivio delle radiografie"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/loreto-mare-sigilli-archivio-radiografie-ospedale.html">Blitz al Loreto Mare, sigilli all&#039;archivio delle radiografie</a></h4></article></li></ul></div></section></div><div data-revive-format="large_rectangle_1_desktop" class="slot slot-large_rectangle_1_desktop" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2631" data-revive-format="large_rectangle_1_desktop"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a34e7f56&amp;cb=110502499' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2631&amp;cb=110502499&amp;n=a34e7f56' border='0' alt=''></a></noscript></div><script type="text/async-html">
&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script type="text/javascript"&gt;
    var pubId=154299;
    var siteId=154545;
    var kadId=783403;
    var kadwidth=728;
    var kadheight=90;
    var kadtype=1;
    var kadpageurl= location.href;&lt;/script&gt; &lt;script type="text/javascript" src="http://ads.pubmatic.com/AdServer/js/showad.js"&gt;&lt;/script&gt;&lt;/div&gt;</script><div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2480" data-revive-format="poll"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a5891553&amp;cb=1282616943' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2480&amp;cb=1282616943&amp;n=a5891553' border='0' alt=''></a></noscript></div><div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2782" data-revive-format="floorad"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a94f6c67&amp;cb=2064283783' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2782&amp;cb=2064283783&amp;n=a94f6c67' border='0' alt=''></a></noscript></div><a class="back-to-top-link" href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#top">Torna su <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#top-icon"></use></svg></a><footer class="site-footer"><div class="line"><div class="unit size1of4 footer-col footer-list-link is-desktop"><div class="site-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>napolitoday-web</title><path d="M22.9243243,47.7027027 L32.5243243,47.7027027 L32.5243243,2.2972973 L23.4432432,2.2972973 L23.4432432,17.7351351 C23.4432432,23.572973 23.5081081,28.5675676 23.5081081,28.6324324 L23.3135135,28.6324324 L11.1837838,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,33.2378378 C10.6648649,27.9189189 10.6,22.4054054 10.6,22.3405405 L10.7945946,22.3405405 L22.9243243,47.7027027 Z M56.9783784,39.7243243 L58.4054054,47.7027027 L68.3297297,47.7027027 L58.7945946,2.2972973 L45.3027027,2.2972973 L35.7675676,47.7027027 L45.3675676,47.7027027 L46.7297297,39.7243243 L56.9783784,39.7243243 Z M55.4216216,30.9675676 L48.2864865,30.9675676 L50.2972973,19.6162162 C51.0108108,15.5945946 51.7243243,11.3135135 51.7243243,11.2486486 L51.9837838,11.2486486 C52.0486486,11.3135135 52.6972973,15.6594595 53.4108108,19.6810811 L55.4216216,30.9675676 Z M71.572973,2.2972973 L71.572973,47.7027027 L81.0432432,47.7027027 L81.0432432,33.2378378 L84.8702703,33.2378378 C93.3675676,33.2378378 98.5567568,27.3351351 98.5567568,17.9297297 C98.5567568,7.61621622 93.3675676,2.2972973 84.8054054,2.2972973 L71.572973,2.2972973 Z M81.1081081,24.6108108 L81.0432432,11.3135135 L84.2216216,11.3135135 C87.7243243,11.3135135 89.0864865,13.7783784 89.0864865,18.0594595 C89.0216216,22.5351351 87.5945946,24.6108108 84.2216216,24.6108108 L81.1081081,24.6108108 Z M101.281081,24.9351351 C101.281081,42.3837838 107.572973,48.5459459 117.951351,48.5459459 C128.459459,48.5459459 134.686486,42.1891892 134.686486,25.0648649 C134.686486,7.68108108 128.394595,1.45405405 117.951351,1.45405405 C107.508108,1.45405405 101.281081,7.74594595 101.281081,24.9351351 Z M111.010811,24.8702703 C111.010811,13.9081081 113.281081,10.5351351 118.016216,10.5351351 C122.621622,10.5351351 124.956757,13.8432432 124.956757,25.1297297 C124.956757,36.2216216 122.621622,39.4648649 118.016216,39.4648649 C113.281081,39.4648649 111.010811,36.0918919 111.010811,24.8702703 Z M138.578378,47.7027027 L162.383784,47.7027027 L162.383784,38.6864865 L148.048649,38.6864865 L148.048649,2.2972973 L138.578378,2.2972973 L138.578378,47.7027027 Z M166.210811,47.7027027 L175.681081,47.7027027 L175.681081,2.2972973 L166.210811,2.2972973 L166.210811,47.7027027 Z" class="logo-edition"></path><path d="M208.475676,5.42718575 L208.475676,2.2972973 L180.518919,2.2972973 L180.518919,11.3135135 L189.794595,11.3135135 L189.794595,47.7027027 L199.2,47.7027027 L199.2,11.3135135 L204.859022,11.3135135 C205.768866,8.85815591 206.98299,6.91568173 208.475676,5.42718575 L208.475676,5.42718575 Z M322.832432,31.4864865 L334.313514,2.2972973 L324.648649,2.2972973 L320.302703,14.8162162 C319.32973,17.6054054 318.616216,20.1351351 318.551351,20.2 L318.291892,20.2 C318.227027,20.1351351 317.513514,17.6054054 316.605405,14.7513514 L312.389189,2.2972973 L301.686486,2.2972973 L313.362162,31.4864865 L313.362162,47.7027027 L322.832432,47.7027027 L322.832432,31.4864865 Z M206.140541,24.9338843 C206.140541,42.7190083 212.432432,49 222.810811,49 C233.318919,49 239.545946,42.5206612 239.545946,25.0661157 C239.545946,7.34710744 233.254054,1 222.810811,1 C212.367568,1 206.140541,7.41322314 206.140541,24.9338843 Z M215.87027,24.8677686 C215.87027,13.6942149 218.140541,10.2561983 222.875676,10.2561983 C227.481081,10.2561983 229.816216,13.6280992 229.816216,25.1322314 C229.816216,36.4380165 227.481081,39.7438017 222.875676,39.7438017 C218.140541,39.7438017 215.87027,36.3057851 215.87027,24.8677686 Z M243.437838,2.2972973 L243.437838,47.7027027 L257.902703,47.7027027 C269.513514,47.7027027 274.378378,39.2702703 274.378378,25.1945946 C274.378378,10.8594595 269.189189,2.2972973 257.513514,2.2972973 L243.437838,2.2972973 Z M252.908108,38.6864865 L252.908108,11.3135135 L256.735135,11.3135135 C261.924324,11.3135135 264.713514,14.5567568 264.713514,25.4540541 C264.713514,35.1837838 261.924324,38.6864865 256.605405,38.6864865 L252.908108,38.6864865 Z M295.394595,39.7243243 L296.821622,47.7027027 L306.745946,47.7027027 L297.210811,2.2972973 L283.718919,2.2972973 L274.183784,47.7027027 L283.783784,47.7027027 L285.145946,39.7243243 L295.394595,39.7243243 Z M293.837838,30.9675676 L286.702703,30.9675676 L288.713514,19.6162162 C289.427027,15.5945946 290.140541,11.3135135 290.140541,11.2486486 L290.4,11.2486486 C290.464865,11.3135135 291.113514,15.6594595 291.827027,19.6810811 L293.837838,30.9675676 Z" class="logo-network"></path></svg></div><ul class="u-unstyled list-link"><li><a class="link" href="http://www.citynews.it/azienda/Presentazione#Napoli" rel="nofollow">Presentazione</a></li><li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li><li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li><li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li><li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li><li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li></ul><a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a></div><div class="unit size1of4 footer-col footer-list-link footer-nav"><h5 class="footer-col-title theme-color">Canali</h5><ul class="u-unstyled list-link"><li><a class="link" href="/cronaca/">Cronaca</a></li><li><a class="link" href="/sport/">Sport</a></li><li><a class="link" href="/politica/">Politica</a></li><li><a class="link" href="/economia/">Economia e Lavoro</a></li><li><a class="link" href="/green/">Smart City</a></li><li><a class="link" href="/eventi/">Cosa fare in città</a></li><li><a class="link" href="/notizie/">Zone</a></li><li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li></ul></div><div class="unit size1of4 footer-col footer-site-link is-desktop"><h5 class="footer-col-title theme-color">Altri siti</h5><img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia"><ul class="u-unstyled list-link"><li><a class="link" href="http://www.salernotoday.it/" rel="nofollow">SalernoToday</a></li><li><a class="link" href="http://www.latinatoday.it/" rel="nofollow">LatinaToday</a></li><li><a class="link" href="http://www.baritoday.it/" rel="nofollow">BariToday</a></li><li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li><li><a class="link" href="http://www.romatoday.it/" rel="nofollow">RomaToday</a></li></ul></div><div class="unit size1of4 footer-col footer-col-social"><h5 class="footer-col-title theme-color">Apps & SOcial</h5><ul class="u-unstyled inline-list"><li><a href="http://www.facebook.com/NapoliToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#facebook-circle-icon"></use></svg></a></li><li><a href="http://twitter.com/NapoliToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#twitter-circle-icon"></use></svg></a></li><li><a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#feed-icon"></use></svg></a></li></ul><div class="footer-app-links is-desktop"><a class="link" href="https://itunes.apple.com/it/app/napolitoday/id1200459789?mt=8" rel="nofollow"><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download NapoliToday Apple AppStore iOS, iPhone, iPad, iPod"></a> <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.napolitoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download NapoliToday Google PlayStore Android"></a></div></div></div><div class="line"><div class="unit size1of1 footer-note"><div class="network dropup"><a title="NapoliToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"><div class="company-logo"><img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/v2015/citynews-logo.png" alt="Citynews"> <span class="icon caret caret-icon small"></span></div></a><ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown"><li class="network-item"><a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.today.it" tabindex="-1"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today"><p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.citynews.it" tabindex="-1"><img src="http://1.citynews.stgy.ovh/~shared/images/base/v2013/citynews-logo.png" alt=""><p class="text-sm"><em>Il primo network di informazione cittadina</em></p></a></li></ul></div><ul class="u-unstyled inline-list list-link visible-md visible-lg"><li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li></ul><p class="footer-copy">© Copyright 2009-2017 - NapoliToday plurisettimanale telematico reg. tribunale di Roma n. 96/2010 P.iva 10786801000</p></div></div></footer></div><script type="text/javascript">
/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script><div id="svg_icons"></div><div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;"><b>NapoliToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript></div><script type="text/javascript">
/*<![CDATA[*/window.al&&al
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",function()
{setInterval(function()
{window.picturefill&&picturefill();},3000);});window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;$('#svg_icons').load("http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg");});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews-napolitoday.stgy.ovh\/scripts\/Category\/v2015_js.js"],function()
{if(!window.$)
return;if(!document.readyState||document.readyState=='complete'||document.readyState=='loaded')
$('#app_async').fadeOut('fast',function(){$(this).hide();});else
{$(window).on('load',function()
{$('#app_async').fadeOut('fast',function(){$(this).hide();});});}
$(window).on('beforeunload unload',function()
{$('#app_async').fadeIn('fast');});});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"],function()
{window.$&&$.copypaste&&$.copypaste('%hide-start%<b>%title%<\/b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%<\/a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/NapoliToday">http:\/\/www.facebook.com\/NapoliToday<\/a><\/address>%hide-end%%ctrl-c%');});/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/(function()
{if(!document.querySelectorAll||!document.querySelectorAll('.fancybox').length)
return;window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"],function()
{if(!window.$||!$.fn.fancybox)
return;$('<link />',{rel:'stylesheet',type:'text/css',href:"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"}).appendTo('head');$(function()
{$('.fancybox').fancybox();});});})();/*]]>*/</script><style type="text/css" media="all">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</style><style type="text/css" media="print">
/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style><div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xlink:href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3><p id="login_box_message"></p></div><div class="modal-body"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=xWJYqbN8WOS1u6Eouk_PSKyRU12pFLHT0fWYdGrGQtmn3a3Ks-EfJk6Wi9FGaHptfoe7reTVV326xixn1g-LEeMPQDU7pkubwFoR1Jbyf1j7CMY7QRDW0dMGeUMD-BOZLcVMa2Ce9Qrv5c5-a_QdHDmsQW42XBG7T2u0TA1WnQuYGLXRPKEgBSDVq8Cf7nx4uZcr_GKbw935Lj9xmzXOAWgCgDn-QPb2h_VZ0XlzsFPNLXYhr3_&__frame~tyOWNG=jK4URiN161VhtwYZQKjNLkOTtk8KEw" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure usa il tuo account</p><form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );"><div class="form-group"><input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail"></div><div class="form-group"><input name="password" type="password" class="form-control" placeholder="password"></div><div class="form-group align-right"><a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a></div><button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button></form></div><div class="modal-footer align-center"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span></div></div></div></div><!--[if lte IE 9]><style type="text/css">/*<![CDATA[*/.ie-alert{position:fixed;top:0;background-color:white;width:100%;height:100%;z-index:100}.ie-alert .logo{margin:32px 0}.ie-alert .alert-content{width:600px;margin:160px auto 0}.ie-alert .download-browser{margin:8px;padding:16px 8px;float:left;width:30%;border:1px solid #e0e0e0}.ie-alert .browser-icon{margin:auto;display:block}/*]]>*/</style><div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-napolitoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div><![endif]--><!--[if IE 7]><style type="text/css">/*<![CDATA[*/.ie-alert .download-browser{margin:8px 4px;padding:16px 4px}/*]]>*/</style><![endif]--><script type="text/javascript">
/*<![CDATA[*/(function(sName,sTitle)
{if(!window.localStorage||!window.JSON)
return;var oZones=null;try
{oZones=localStorage.getItem('__zones')||'';oZones=oZones?JSON.parse(oZones):{};}
catch(_)
{oZones={};}
if(!(sName in oZones))
{oZones[sName]={name:sName,title:sTitle,hits:0,last:0};}
with(oZones[sName])
{title=sTitle;hits=Math.max(0,hits+1);last=new Date().getTime();}
try
{localStorage.setItem('__zones',JSON.stringify(oZones));return true;}
catch(_)
{}
return false;})("napoli","Napoli");/*]]>*/</script><style type="text/css">
/*<![CDATA[*/.aforecl{position:fixed;left:0;z-index:9999999;height:auto;font-family:Helvetica,sans-serif;text-align:center;background:#333 none repeat scroll 0 0;width:100%;bottom:0;padding:1rem}.aforecl_description{color:#9e9e9e;font-size:.75rem;margin-bottom:1rem;display:block}.aforecl_info{display:none}.aforecl_more{color:#fff;font-size:.75rem}.aforecl_accept{border-radius:5px;border:0 none;color:white;font-weight:bold;margin:0 auto;padding:.4rem .6rem .3rem;display:block}@media(min-width:46.25em){.aforecl_info{display:inline}.aforecl_accept,.aforecl_description{display:inline}}@media(min-width:62.5em){.aforecl_info{display:inline}.aforecl_accept,.aforecl_description{display:inline}}/*]]>*/</style><div id="aforecl" style="display:none"><div class="aforecl"><span class="aforecl_description"><span class="aforecl_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span> Continuando la navigazione presti il consenso all'uso di tutti i cookie. <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.napolitoday.it/cronaca/moglie-parlamentare-scippata-napoli.html#" class="aforecl_more">Maggiori Informazioni</a></span> <button id="aforecl_accept" class="aforecl_accept theme-background">OK</button></div><script type="text/javascript">
/*<![CDATA[*/window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;if('cookieEnabled'in navigator&&!navigator.cookieEnabled)
return;if((function(_){return(_=document.cookie.match(/\b__ecl=([^;]*)/i))&&parseInt(_[1])?true:false;})())
return;{var bAccepted=false;$(window).one('scroll',function()
{if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});$('#aforecl_accept').click(function(event)
{event.preventDefault();if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});document.cookie='__ecl=-1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*7+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();$('#aforecl').slideDown();}});/*]]>*/</script></div><script type="text/javascript">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</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,1.26e+2,0x73,0150,0141,0162,101,0X64,057,1.0e+2,111,0X2F,126,4.7E+1,99,111,0X75,110,116,057,63,1.06e+2,7.3e+1,66,116,7.6E+1,0X76,8.1E+1,0X62,0132)+_(067,0154,1.13e+2,0114,1.21E+2,1.08e+2,116,0172,063,0161,56,0x5a,84,0X35,0X78,1.03e+2,9.7e+1,0126,063,1.12E+2,79,0x45,067,76,0116,0x59,119,55,0141,85,0X77,0166,8.8e+1,5.4e+1,0X65,0142,1.04E+2,0x6A,1.15E+2,8.5E+1,122,1.15e+2,80,5.2E+1,7.4E+1,0x4B,113,106,1.21e+2,73,70,81,107,5.4e+1,1.2e+2,65,0166,0X65,5.1e+1,9.0e+1,0105)+_(1.19e+2,1.2E+2,0106,0142,0164,0146,0x2d,7.4e+1,0x6c,82,0131,1.0E+2,6.6e+1,95,0X74,0x41,0163,0x44,0X66,5.6e+1,0130,5.0e+1,0X4c,0X6A)+_(0X54,0X61,0123,0x43,0x35,5.1E+1,0X39,109,72,0163,1.04e+2,0171,0x2D,1.18E+2,1.06e+2,1.18e+2,122,0142,8.4E+1,52,118,8.8E+1,0167,070,1.19e+2,48,1.2e+2,0114,8.3E+1,0X33,1.22e+2,107,0X79,0x35,0145,1.0e+2,0x6D,0127,76,063,0150,0X4E,064,0x32,0155,0130,0X4d,1.04E+2,0147))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7e;&#115;&#x68;&#x61;&#114;&#101;&#x64;&#47;&#100;&#x6F;&#x2f;&#126;&#47;&#99;&#111;&#x75;&#x6e;&#116;&#47;&#63;&#x74;&#x59;&#x71;&#x75;&#x4d;&#57;&#x52;&#106;&#86;&#x5a;&#x5A;&#56;&#80;&#x5a;&#113;&#117;&#103;&#x65;&#x4B;&#45;&#x7A;&#115;&#110;&#x72;&#121;&#x34;&#72;&#x65;&#114;&#78;&#98;&#x31;&#x61;&#57;&#52;&#72;&#x42;&#x49;&#53;&#122;&#x6e;&#x6E;&#72;&#102;&#78;&#x52;&#75;&#x52;&#x56;&#110;&#68;&#x5A;&#73;&#53;&#x76;&#114;&#x78;&#x31;&#108;&#x55;&#80;&#x79;&#x4f;&#x48;&#x76;&#122;&#x6F;&#82;&#57;&#108;&#84;&#115;&#x49;&#x66;&#75;&#103;&#x63;&#x61;&#113;&#x57;&#70;&#122;&#x64;&#122;&#80;&#118;&#x4E;&#95;&#115;&#66;&#54;&#x73;&#82;&#x58;&#73;&#111;&#69;&#48;&#122;&#87;&#x76;&#x5A;&#x48;&#x65;&#x68;&#98;&#67;&#122;&#117;&#109;&#x70;&#80;&#77;&#x74;&#x4b;&#116;&#119;&#x69;&#87;&#x41;&#x41;&#101;&#x4D;&#52;&#104;&#78;&#x6C;&#x6b;&#121;&#122;&#x59;&#x4c;&#95;&#121;&#x77;&#66;&#x2d;&#75;&#77;&#90;&#78;&#113;&#78;&#98;&#85;&#x42;&#x52;&#x74;&#x65;&#x39;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></noscript> <script type="text/javascript">
/*<![CDATA[*/(function()
{if(window.ga)
return false;if(!window.__ga)
{(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script',"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/ga.js",'__ga');if(!window.__ga)
return false;}
{window.ga=function(mCommand)
{if(!window.__ga)
return;var aArguments=[].slice.call(arguments);if(mCommand&&typeof mCommand==typeof''&&mCommand!='create')
{aArguments=aArguments.slice(1);__ga.apply(null,['global.'+mCommand].concat(aArguments));__ga.apply(null,['local.'+mCommand].concat(aArguments));}
else
__ga.apply(null,aArguments);};}
{var aHostName=location.hostname.split('.');var aDomain=aHostName.length&&(aHostName[0].toLowerCase()=='m'||aHostName[0].toLowerCase()=='www')?aHostName.slice(1):aHostName;var sSLD=aHostName.slice(-2).join('.');sSLD=sSLD?sSLD:location.hostname;var sDomain=aDomain.join('.');sDomain=sDomain?sDomain:location.hostname;var sZone=aDomain.slice(0,-2).join('/');sZone=sZone?('/zone/'+sZone):'';ga('create',"UA-58896109-1",sSLD,{name:'global',allowLinker:true,sampleRate:10});ga('create',"UA-12664305-2",sSLD,{name:'local',allowLinker:true});__ga('global.set','page','/'+sDomain+location.pathname+location.search);__ga('local.set','page',sZone+location.pathname+location.search);}
ga('require','linker');ga('linker:autoLink',[".today.it","agrigentonotizie.it","anconatoday.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","milanotoday.it","modenatoday.it","monzatoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","ravennatoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"],true,true);ga('set','forceSSL',true);ga('set','dimension1',"NapoliToday");ga('set','dimension2',"");ga('set','dimension3','');ga('set','dimension4',('AdBlock'in window)?(window.AdBlock?'Si':'No'):'');ga('set','dimension5',"No");__ga('global.send','pageview','/'+sDomain+location.pathname+location.search);__ga('local.send','pageview',sZone+location.pathname+location.search);if(document.referrer&&/[\/\.]google\..+[&\?]ved=0[A-Z-a-z0-9_-]+/i.test(document.referrer))
{var hScript=document.createElement('script');hScript.type='text/javascript';hScript.async=true;hScript.src='//www.city-news.it/do/third-party-analitycs/ved/?_='+encodeURIComponent(document.referrer);var hLastScript=document.getElementsByTagName('script')[0];hLastScript.parentNode.insertBefore(hScript,hLastScript);}})();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter28177104=new Ya.Metrika({id:28177104,webvisor:true,clickmap:true,trackLinks:true,accurateTrackBounce:true,trackHash:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/metrica.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");/*]]>*/</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt=""></div></noscript> <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script> <script type="text/javascript">
/*<![CDATA[*/var pvar={cid:"citynews-it",content:"0",server:"secure-it"};var feat={check_cookie:0};var trac=nol_t(pvar,feat);trac.record().post();/*]]>*/</script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript> </body></html>