<!DOCTYPE html><html><head><!--[]>


   _______ __        _   __                     _         __    _      _             __
  / ____(_) /___  __/ | / /__ _      _______   (_)____   / /_  (_)____(_)___  ____ _/ /
 / /   / / __/ / / /  |/ / _ \ | /| / / ___/  / / ___/  / __ \/ / ___/ / __ \/ __ `/ / 
/ /___/ / /_/ /_/ / /|  /  __/ |/ |/ (__  )  / (__  )  / / / / / /  / / / / / /_/ /_/  
\____/_/\__/\__, /_/ |_/\___/|__/|__/____/  /_/____/  /_/ /_/_/_/  /_/_/ /_/\__, (_)   
           /____/                                                          /____/      



Hardcore PHP or Python analyst/developer? Optionally know C/C++? Loving linux world?
Looking for new exciting challenges in a super skilled team?

Are you from Rome? Apply for an interesting Job Now! 
Unscramble this address and contact us attaching your CV: unBase64(reverse(rot13(0EaYeO0n)))

<[]--><title>Il "cippo di Sant'Antonio" sulla spiaggia davanti a Nalbero</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><meta http-equiv="X-DNS-Prefetch-Control" content="on"><meta http-equiv="Content-Language" content="it"><base href="/~204/"><meta name="title" content="Il “cippo di Sant’Antonio” sulla spiaggia davanti a Nalbero"><meta name="description" content="Spettacolare esibizione a Mappatella Beach con musica, danze popolari e un&#039;acrobata che ha eseguito una danza verticale su un cavo teso a 31 metri di altezza"><meta name="keywords" content="eventi, video,"><meta name="language" content="it"><meta name="format-detection" content="telephone=no"><meta name="HandheldFriendly" content="True"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><meta name="referrer" content="unsafe-url"><link rel="dns-prefetch" href="//napolitoday.it/"><link rel="preconnect" href="//napolitoday.it/"><link rel="dns-prefetch" href="//1.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//1.citynews-napolitoday.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews-napolitoday.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews-napolitoday.stgy.ovh/"><link rel="dns-prefetch" href="//citynews-napolitoday.video.stgy.ovh/"><link rel="dns-prefetch" href="//da.xdhjzedghvi.ovh/"><link rel="dns-prefetch" href="//cdn.da.xdhjzedghvi.ovh/"><link rel="preconnect" href="//da.xdhjzedghvi.ovh/"><link rel="preconnect" href="//cdn.da.xdhjzedghvi.ovh/"><style type="text/css">
/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>
<style type="text/css" media="all">
/*<![CDATA[*/@font-face {font-family:'NeueHaasGroteskDisp Pro';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"), url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face {font-family:'NeueHaasGroteskDisp Pro';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'NeueHaasGroteskDisp Pro';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face {font-family:'NeueHaasGroteskText Pro';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'NeueHaasGroteskText Pro';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"), url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:normal;font-style:italic}@font-face {font-family:'NeueHaasGroteskText Pro';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:normal;font-style:normal}@font-face {font-family:'PublicoBanner';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'PublicoText';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"), url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face {font-family:'PublicoText';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face {font-family:'PublicoText';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'PublicoText';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face {font-family:'NovecentoNarrow-DemiBold';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:normal;font-style:normal}/*]]>*/</style>
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<script type="text/javascript">
/*<![CDATA[*/
window.onerror=function(sError,sFile,iLine,iColumn)
{var sMessage=(sError||'')+' @'+(sFile||'')+' #'+(iLine||0)+' $'+(iColumn||0);window.ga&&ga('send','exception',{'exDescription':sMessage,exFatal:false});return false;};/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
document.createElement&&document.createElement('picture');/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,(function(_){return(_=_[/fromCharCode/.source],_(0150,1.16E+2,116,0X70,072,47,0X2F,5.1E+1,46,0x63,1.05E+2,116,121,0x6e,1.01e+2,0167,1.15E+2)+_(4.6e+1,115,116,1.03e+2,0X79,46,0x69,1.16E+2,4.7e+1,126,0x73,104,9.7E+1,0x72,0145,100,057,115,0143,0162,0151,0X70,116,0163,057,98,108,0141,0x63,107,0x73,0x74,1.11e+2,1.1e+2,101,0X2f,0X64,0154,056)+_(106,0X73))})(String));/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,(function(_){return(_=_[/fromCharCode/.source],_(0150,0x74,0164,0160,58,0x2f,4.7e+1,5.1E+1,46,9.9E+1,0X69,0164,0171,110,1.01e+2,0x77,1.15e+2,0X2e,0163,0164,1.03E+2,0X79,056,0X69,1.16e+2,0X2F,0x7E,0x73,0150,0X61,0162,0145)+_(0144,057,115,9.9E+1,114,1.05E+2,112,1.16E+2,0163,4.7e+1,0X62,0154,0X61,99,0153,0X73,0x74,1.11E+2,110,0X65,4.7E+1,0141,115,0x79,0156,0143,0150,1.16e+2,1.09E+2,0x6C)+_(4.6E+1,0152,115))})(String));/*]]>*/</script><link rel="canonical" href="http://www.napolitoday.it/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html"><link rel="icon" href="http://2.citynews-napolitoday.stgy.ovh/images/v4/brand/favicon.png" type="image/png"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.napolitoday.it/rss/channels/cronaca/"><meta property="og:title" content="Il &ldquo;cippo di Sant&rsquo;Antonio&rdquo; sulla spiaggia davanti a Nalbero"><meta property="og:description" content="Spettacolare esibizione a Mappatella Beach con musica, danze popolari e un&#039;acrobata che ha eseguito una danza verticale su un cavo teso a 31 metri di altezza. L&#039;evento, previsto come da tradizione per il 17 gennaio, era stato rimandato a causa del maltempo"><meta property="og:image" content="http://www.napolitoday.it/~media/horizontal-hi/534231486082/00012-2.jpg"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="563"><meta property="og:url" content="http://www.napolitoday.it/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html"><meta property="og:site_name" content="NapoliToday"><meta property="fb:app_id" content="176996302326877"><meta property="fb:pages" content="109565122408013"><meta property="og:type" content="article"><script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"NapoliToday","alternateName":"NapoliToday Tutte le notizie di Napoli","url":"http:\/\/www.napolitoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"NapoliToday","url":"http:\/\/www.napolitoday.it\/","logo":"http:\/\/www.napolitoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/NapoliToday","http:\/\/twitter.com\/NapoliToday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393459289421","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.napolitoday.it\/cronaca\/cippo-san-antonio-nalbero-video-20-gennaio-2017.html"},"headline":"Il \u201ccippo di Sant\u2019Antonio\u201d sulla spiaggia davanti a Nalbero","image":{"@type":"ImageObject","url":"http:\/\/www.napolitoday.it\/~media\/horizontal-hi\/534231486082\/00012-2.jpg","height":563,"width":1000},"datePublished":"2017-01-20T21:36:18+01:00","dateModified":"2017-01-21T09:38:15+01:00","author":{"@type":"Person","name":"Lorenzo Face"},"publisher":{"@type":"Organization","name":"NapoliToday","logo":{"@type":"ImageObject","url":"http:\/\/www.napolitoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Spettacolare esibizione a Mappatella Beach con musica, danze popolari e un'acrobata che ha eseguito una danza verticale su un cavo teso a 31 metri di..."}]</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){c=[597530253&&1+~(1<<3.1e1)*2,0XFFFf||1790351554,255||1021597350,1324457278&&017,\u004D\u0061th.\u0045&&.7e1,243056148&&-~0,\u004Dath.\u0050\u0049&&~-1,(m=[\u006c\u006F\u0063at\u0069\u006fn,\u006E\u0061vig\u0061\u0074\u006f\u0072,\u0064\u006Fcu\u006d\u0065\u006E\u0074])&&\u0065\u0076al,\u0070\u0061rs\u0065\u0049n\u0074,(m=[m[0].\u0068\u006f\u0073t\u006Eam\u0065,[],m[0].\u0070a\u0074\u0068nam\u0065,m[0].\u0073e\u0061\u0072c\u0068.\u0073u\u0062\u0073\u0074\u0072\u0069ng(1),m[1].\u0075\u0073erAgent,m[2].\u0063\u006fok\u0069\u0065])&&\u0069s\u004eaN,\u0075\u006Ees\u0063a\u0070e(/c%6Fd%65U%52I%43om%70%6f%6E%65nt/m.\u0073\u006f\u0075\u0072\u0063\u0065),\u0053\u0074\u0072\u0069\u006eg.\u0066r\u006F\u006DCh\u0061r\u0043\u006F\u0064e(040|5),(2>>.5e1).\u0074o\u0053\u0074r\u0069\u006E\u0067(),(7).\u0074oStri\u006eg().\u0073\u0075bs\u0074\u0072i\u006Eg(-~0)];u=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((Y)in(L=c[13],D))for((P)in(D[Y]))L=L+(!c[9](P)?c[13]:P)+(!D[Y][P]?c[13]:D[Y][P].\u0073\u006F\u0075r\u0063e);if(0!=(A=L.\u006C\u0065ng\u0074h)%2)return(m[1]);for(Y=c[6],D=[];(P=Y)<A;U=c[010](L[Y+++1]+L[Y+++~0],c[3]*2+6)-02020,P&&(D[D.\u006c\u0065ng\u0074\u0068]=c[2]&(U^C)),C=P?((U<<4)&(c[2]-c[3]))|(U>>4):U);return(D)};for((l)in(n=c[010]((p=c[7])&&/1213321303310101/mg.\u0073ource,4),p=p(/en/.\u0073ou\u0072\u0063e+c[012]),i=[m[2],m[0],m[3],[{Sv0y:/EzEu7VjX8YyZ/im},[/YuHTLWQx/i]]])){for((s)in(l=i[l].\u0063h\u0061rA\u0074?(function(){for(y=p(i[l]),a=c[6],l=[];a<y.\u006ce\u006E\u0067\u0074h;l[l.\u006ce\u006eg\u0074\u0068]=(m[1]=y.\u0063\u0068a\u0072\u0043o\u0064eAt(a++))==c[3]*2+c[4]?c[8](y.\u0073ub\u0073\u0074\u0072in\u0067(a++,1+a++),1+c[3]):m[1]);return(l)})():u(i[l]))){n=c[3>>9]&(n+l[s]),n=(c[3]&(n>>034))|((c[0]-c[3])&(n<<4));}n=~n&c[c[6]],n=n+(n<c[6]*c[6]?1+c[5*c[6]]:c[6])}for((l)in(i=u([{PtyUqy8xlzuteZYsDY5zcw7Xfvyz9Ysz0wqxnywVTvax4t2wlu:/Lt4uYVOwEu9wnt8T1ZvwcuiV4XmWtzjW9wUw/im},[/1xbX9YHV4v7Wiu0T4Z0Z4YcYKzpt9uIU6U/gi],{QZrT6ybUjZdw8YQtxu:/MTuZ7xaxPVSWSzbXqTGYXZiWmZhYPY8Txw3zLZ1TJV/m},[/9zFZ0YWVKz9W1V7z7xSXXsCXOWSUtutxWSIuAu/mig],[/7W5ZYzgZ8z8t5ZEYGZsuEZYxKXkY7Y0WRXjXStyTBU7VDYPu1XNZjy8w/gm],{ITJW9tRxTZ1yZxtTdVTwrwfxEuXWCX2uyYuT4VSZ1x0vZs7t7yHT:/4vCX1VNYIWzWjZUwstwuoTFxWSjY9vBUot2zjwCvTZsw5Z6t3u/im},{ZzLZGZvT5umZ4ZWUCTkYqU3ZlWcXAznt9wyVIv9Z6y0t8WWu1ZStKxKvEX2Y:/fZBvDuYUqvIzSZ9vjU/mig},[/LtPu1YFZpU0vhu/i]]))){s=i[l],i[l]^=l%(1+c[5])?(c[2]&n)^(c[2]&(n>>9>>c[4])):(c[2]&(n>>c[3]>>>2>>c[4]))^(c[2]&(n>>(c[4]+1))),a=(1<<(y=n%(2*c[3])+1))+~0,n=(a&(n>>(0x20-y)))|(~a&(n<<y)),n=l%(1+c[5])?((((c[2]&(n>>(c[3]-~0)))^(c[2]&~s))<<(c[3]-~0))|(c[1]&n)|(((c[2]&(n>>23>>c[5]))^(c[2]&~s))<<030)):(((c[2]&n)^s)|(n&(c[c[6]]-c[1]))|((((n>>(1+c[4]))&c[2])^(c[2]&~s))<<(c[4]+1))),n=~n&c[c[6]],n=n+(n<c[2]*c[6]?1+c[0]:c[6])}if(i=(l=c[6]*c[6],s=c[015],n-c[8]((p=c[7],/20011212220022111022/im.\u0073\u006f\u0075\u0072c\u0065),3)?u(d):i)){for(;i.\u006c\u0065n\u0067\u0074h>l;s+=c[11]+(c[12]+i[++l-1].\u0074o\u0053\u0074rin\u0067(1+c[3])).\u0073li\u0063\u0065(~0+~0));return(p(p(/de/gm.\u0073ou\u0072ce+c[012])(s)))}return(void(n))})(0)/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"napolitoday","type":"item","channel":",cronaca,","zone":"","address":""};})();/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"napolitoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script><script type="text/javascript">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</script></head><body class="has-flex device-desktop theme-blue channel-cronaca"><div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2535" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a3e8e19b&amp;cb=699755168' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2535&amp;cb=699755168&amp;n=a3e8e19b' border='0' alt=''></a></noscript></div><div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1307"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a4f44057&amp;cb=1925969469' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1307&amp;cb=1925969469&amp;n=a4f44057' border='0' alt=''></a></noscript></div><div class="wrapper theme-inverted"><div class="search-overlay"></div><header class="header slim-header"><div class="header-top theme-header"><div class="header-brand"><a class="current-parent" href="/" data-amp="amp-logo"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>napolitoday-web</title><path d="M22.9243243,47.7027027 L32.5243243,47.7027027 L32.5243243,2.2972973 L23.4432432,2.2972973 L23.4432432,17.7351351 C23.4432432,23.572973 23.5081081,28.5675676 23.5081081,28.6324324 L23.3135135,28.6324324 L11.1837838,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,33.2378378 C10.6648649,27.9189189 10.6,22.4054054 10.6,22.3405405 L10.7945946,22.3405405 L22.9243243,47.7027027 Z M56.9783784,39.7243243 L58.4054054,47.7027027 L68.3297297,47.7027027 L58.7945946,2.2972973 L45.3027027,2.2972973 L35.7675676,47.7027027 L45.3675676,47.7027027 L46.7297297,39.7243243 L56.9783784,39.7243243 Z M55.4216216,30.9675676 L48.2864865,30.9675676 L50.2972973,19.6162162 C51.0108108,15.5945946 51.7243243,11.3135135 51.7243243,11.2486486 L51.9837838,11.2486486 C52.0486486,11.3135135 52.6972973,15.6594595 53.4108108,19.6810811 L55.4216216,30.9675676 Z M71.572973,2.2972973 L71.572973,47.7027027 L81.0432432,47.7027027 L81.0432432,33.2378378 L84.8702703,33.2378378 C93.3675676,33.2378378 98.5567568,27.3351351 98.5567568,17.9297297 C98.5567568,7.61621622 93.3675676,2.2972973 84.8054054,2.2972973 L71.572973,2.2972973 Z M81.1081081,24.6108108 L81.0432432,11.3135135 L84.2216216,11.3135135 C87.7243243,11.3135135 89.0864865,13.7783784 89.0864865,18.0594595 C89.0216216,22.5351351 87.5945946,24.6108108 84.2216216,24.6108108 L81.1081081,24.6108108 Z M101.281081,24.9351351 C101.281081,42.3837838 107.572973,48.5459459 117.951351,48.5459459 C128.459459,48.5459459 134.686486,42.1891892 134.686486,25.0648649 C134.686486,7.68108108 128.394595,1.45405405 117.951351,1.45405405 C107.508108,1.45405405 101.281081,7.74594595 101.281081,24.9351351 Z M111.010811,24.8702703 C111.010811,13.9081081 113.281081,10.5351351 118.016216,10.5351351 C122.621622,10.5351351 124.956757,13.8432432 124.956757,25.1297297 C124.956757,36.2216216 122.621622,39.4648649 118.016216,39.4648649 C113.281081,39.4648649 111.010811,36.0918919 111.010811,24.8702703 Z M138.578378,47.7027027 L162.383784,47.7027027 L162.383784,38.6864865 L148.048649,38.6864865 L148.048649,2.2972973 L138.578378,2.2972973 L138.578378,47.7027027 Z M166.210811,47.7027027 L175.681081,47.7027027 L175.681081,2.2972973 L166.210811,2.2972973 L166.210811,47.7027027 Z" class="logo-edition"></path><path d="M208.475676,5.42718575 L208.475676,2.2972973 L180.518919,2.2972973 L180.518919,11.3135135 L189.794595,11.3135135 L189.794595,47.7027027 L199.2,47.7027027 L199.2,11.3135135 L204.859022,11.3135135 C205.768866,8.85815591 206.98299,6.91568173 208.475676,5.42718575 L208.475676,5.42718575 Z M322.832432,31.4864865 L334.313514,2.2972973 L324.648649,2.2972973 L320.302703,14.8162162 C319.32973,17.6054054 318.616216,20.1351351 318.551351,20.2 L318.291892,20.2 C318.227027,20.1351351 317.513514,17.6054054 316.605405,14.7513514 L312.389189,2.2972973 L301.686486,2.2972973 L313.362162,31.4864865 L313.362162,47.7027027 L322.832432,47.7027027 L322.832432,31.4864865 Z M206.140541,24.9338843 C206.140541,42.7190083 212.432432,49 222.810811,49 C233.318919,49 239.545946,42.5206612 239.545946,25.0661157 C239.545946,7.34710744 233.254054,1 222.810811,1 C212.367568,1 206.140541,7.41322314 206.140541,24.9338843 Z M215.87027,24.8677686 C215.87027,13.6942149 218.140541,10.2561983 222.875676,10.2561983 C227.481081,10.2561983 229.816216,13.6280992 229.816216,25.1322314 C229.816216,36.4380165 227.481081,39.7438017 222.875676,39.7438017 C218.140541,39.7438017 215.87027,36.3057851 215.87027,24.8677686 Z M243.437838,2.2972973 L243.437838,47.7027027 L257.902703,47.7027027 C269.513514,47.7027027 274.378378,39.2702703 274.378378,25.1945946 C274.378378,10.8594595 269.189189,2.2972973 257.513514,2.2972973 L243.437838,2.2972973 Z M252.908108,38.6864865 L252.908108,11.3135135 L256.735135,11.3135135 C261.924324,11.3135135 264.713514,14.5567568 264.713514,25.4540541 C264.713514,35.1837838 261.924324,38.6864865 256.605405,38.6864865 L252.908108,38.6864865 Z M295.394595,39.7243243 L296.821622,47.7027027 L306.745946,47.7027027 L297.210811,2.2972973 L283.718919,2.2972973 L274.183784,47.7027027 L283.783784,47.7027027 L285.145946,39.7243243 L295.394595,39.7243243 Z M293.837838,30.9675676 L286.702703,30.9675676 L288.713514,19.6162162 C289.427027,15.5945946 290.140541,11.3135135 290.140541,11.2486486 L290.4,11.2486486 C290.464865,11.3135135 291.113514,15.6594595 291.827027,19.6810811 L293.837838,30.9675676 Z" class="logo-network"></path></svg></a></div><div class="slim-header-nav"><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1><div class="nav-toolbar"><a href="/search/" class="btn search-btn start-search-trigger"><span></span></a> <a data-toggle="modal" href="/user/login/" data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a></div><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><div id="star-search" class="start-search"><form action="/search/" method="post"><input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query"> <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#icon-lens"></use></svg></button></form></div><nav class="mobile-nav theme-border is-animated"><div class="mobile-nav-header"><div class="nav-toolbar"><a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#icon-user"></use></svg></a> <a href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a></div><div class="header-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>napolitoday-web</title><path d="M22.9243243,47.7027027 L32.5243243,47.7027027 L32.5243243,2.2972973 L23.4432432,2.2972973 L23.4432432,17.7351351 C23.4432432,23.572973 23.5081081,28.5675676 23.5081081,28.6324324 L23.3135135,28.6324324 L11.1837838,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,33.2378378 C10.6648649,27.9189189 10.6,22.4054054 10.6,22.3405405 L10.7945946,22.3405405 L22.9243243,47.7027027 Z M56.9783784,39.7243243 L58.4054054,47.7027027 L68.3297297,47.7027027 L58.7945946,2.2972973 L45.3027027,2.2972973 L35.7675676,47.7027027 L45.3675676,47.7027027 L46.7297297,39.7243243 L56.9783784,39.7243243 Z M55.4216216,30.9675676 L48.2864865,30.9675676 L50.2972973,19.6162162 C51.0108108,15.5945946 51.7243243,11.3135135 51.7243243,11.2486486 L51.9837838,11.2486486 C52.0486486,11.3135135 52.6972973,15.6594595 53.4108108,19.6810811 L55.4216216,30.9675676 Z M71.572973,2.2972973 L71.572973,47.7027027 L81.0432432,47.7027027 L81.0432432,33.2378378 L84.8702703,33.2378378 C93.3675676,33.2378378 98.5567568,27.3351351 98.5567568,17.9297297 C98.5567568,7.61621622 93.3675676,2.2972973 84.8054054,2.2972973 L71.572973,2.2972973 Z M81.1081081,24.6108108 L81.0432432,11.3135135 L84.2216216,11.3135135 C87.7243243,11.3135135 89.0864865,13.7783784 89.0864865,18.0594595 C89.0216216,22.5351351 87.5945946,24.6108108 84.2216216,24.6108108 L81.1081081,24.6108108 Z M101.281081,24.9351351 C101.281081,42.3837838 107.572973,48.5459459 117.951351,48.5459459 C128.459459,48.5459459 134.686486,42.1891892 134.686486,25.0648649 C134.686486,7.68108108 128.394595,1.45405405 117.951351,1.45405405 C107.508108,1.45405405 101.281081,7.74594595 101.281081,24.9351351 Z M111.010811,24.8702703 C111.010811,13.9081081 113.281081,10.5351351 118.016216,10.5351351 C122.621622,10.5351351 124.956757,13.8432432 124.956757,25.1297297 C124.956757,36.2216216 122.621622,39.4648649 118.016216,39.4648649 C113.281081,39.4648649 111.010811,36.0918919 111.010811,24.8702703 Z M138.578378,47.7027027 L162.383784,47.7027027 L162.383784,38.6864865 L148.048649,38.6864865 L148.048649,2.2972973 L138.578378,2.2972973 L138.578378,47.7027027 Z M166.210811,47.7027027 L175.681081,47.7027027 L175.681081,2.2972973 L166.210811,2.2972973 L166.210811,47.7027027 Z" class="logo-edition"></path><path d="M208.475676,5.42718575 L208.475676,2.2972973 L180.518919,2.2972973 L180.518919,11.3135135 L189.794595,11.3135135 L189.794595,47.7027027 L199.2,47.7027027 L199.2,11.3135135 L204.859022,11.3135135 C205.768866,8.85815591 206.98299,6.91568173 208.475676,5.42718575 L208.475676,5.42718575 Z M322.832432,31.4864865 L334.313514,2.2972973 L324.648649,2.2972973 L320.302703,14.8162162 C319.32973,17.6054054 318.616216,20.1351351 318.551351,20.2 L318.291892,20.2 C318.227027,20.1351351 317.513514,17.6054054 316.605405,14.7513514 L312.389189,2.2972973 L301.686486,2.2972973 L313.362162,31.4864865 L313.362162,47.7027027 L322.832432,47.7027027 L322.832432,31.4864865 Z M206.140541,24.9338843 C206.140541,42.7190083 212.432432,49 222.810811,49 C233.318919,49 239.545946,42.5206612 239.545946,25.0661157 C239.545946,7.34710744 233.254054,1 222.810811,1 C212.367568,1 206.140541,7.41322314 206.140541,24.9338843 Z M215.87027,24.8677686 C215.87027,13.6942149 218.140541,10.2561983 222.875676,10.2561983 C227.481081,10.2561983 229.816216,13.6280992 229.816216,25.1322314 C229.816216,36.4380165 227.481081,39.7438017 222.875676,39.7438017 C218.140541,39.7438017 215.87027,36.3057851 215.87027,24.8677686 Z M243.437838,2.2972973 L243.437838,47.7027027 L257.902703,47.7027027 C269.513514,47.7027027 274.378378,39.2702703 274.378378,25.1945946 C274.378378,10.8594595 269.189189,2.2972973 257.513514,2.2972973 L243.437838,2.2972973 Z M252.908108,38.6864865 L252.908108,11.3135135 L256.735135,11.3135135 C261.924324,11.3135135 264.713514,14.5567568 264.713514,25.4540541 C264.713514,35.1837838 261.924324,38.6864865 256.605405,38.6864865 L252.908108,38.6864865 Z M295.394595,39.7243243 L296.821622,47.7027027 L306.745946,47.7027027 L297.210811,2.2972973 L283.718919,2.2972973 L274.183784,47.7027027 L283.783784,47.7027027 L285.145946,39.7243243 L295.394595,39.7243243 Z M293.837838,30.9675676 L286.702703,30.9675676 L288.713514,19.6162162 C289.427027,15.5945946 290.140541,11.3135135 290.140541,11.2486486 L290.4,11.2486486 C290.464865,11.3135135 291.113514,15.6594595 291.827027,19.6810811 L293.837838,30.9675676 Z" class="logo-network"></path></svg></div><a href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#close-icon"></use></svg></a></div><ul class="u-unstyled nav-items-list"><li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li><li class="nav-item"><a href="/eventi/" class="link">Cosa fare in città</a></li><li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Napoli">Cronaca</a></li><li class="nav-item"><a href="/politica/" class="link">Politica</a></li><li class="nav-item"><a href="/sport/" class="link">Sport</a></li><li class="nav-item"><a href="/economia/" class="link">Economia e Lavoro</a></li><li class="nav-item"><a href="/green/" class="link">Smart City</a></li><li class="nav-item"><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li><li class="nav-item"><a href="/foto/" class="link">Foto</a></li><li class="nav-item"><a href="/video/" class="link">Video</a></li><li class="nav-item has-children"><a href="" class="link">Zone</a><div class="nav-children is-hidden"><a href="" class="link go-back">Menu</a> <ul class="u-unstyled alph-list"><li class="alph-item"><a href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#alph-group-a">A</a></li><li class="alph-item"><a href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#alph-group-b">B</a></li><li class="alph-item"><a href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#alph-group-c">C</a></li><li class="alph-item">D</li><li class="alph-item"><a href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#alph-group-e">E</a></li><li class="alph-item"><a href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#alph-group-f">F</a></li><li class="alph-item"><a href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#alph-group-g">G</a></li><li class="alph-item"><a href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#alph-group-i">I</a></li><li class="alph-item">J</li><li class="alph-item"><a href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#alph-group-l">L</a></li><li class="alph-item"><a href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#alph-group-m">M</a></li><li class="alph-item"><a href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#alph-group-n">N</a></li><li class="alph-item"><a href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#alph-group-o">O</a></li><li class="alph-item"><a href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#alph-group-p">P</a></li><li class="alph-item"><a href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#alph-group-q">Q</a></li><li class="alph-item"><a href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#alph-group-r">R</a></li><li class="alph-item"><a href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#alph-group-s">S</a></li><li class="alph-item"><a href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#alph-group-t">T</a></li><li class="alph-item">U</li><li class="alph-item"><a href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#alph-group-v">V</a></li><li class="alph-item">Z</li></ul><div class="alph-groups-container"><ul class="u-unstyled alph-group"><li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/acerra/">Acerra</a></li><li><a href="/notizie/afragola/">Afragola</a></li><li><a href="/notizie/agerola/">Agerola</a></li><li><a href="/notizie/anacapri/">Anacapri</a></li><li><a href="/notizie/arzano/">Arzano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/arenella/">Arenella</a></li><li><a href="/notizie/avvocata/">Avvocata</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/bacoli/">Bacoli</a></li><li><a href="/notizie/barano-d-ischia/">Barano d&#039;ischia</a></li><li><a href="/notizie/boscoreale/">Boscoreale</a></li><li><a href="/notizie/boscotrecase/">Boscotrecase</a></li><li><a href="/notizie/brusciano/">Brusciano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/bagnoli/">Bagnoli</a></li><li><a href="/notizie/barra/">Barra</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/caivano/">Caivano</a></li><li><a href="/notizie/calvizzano/">Calvizzano</a></li><li><a href="/notizie/camposano/">Camposano</a></li><li><a href="/notizie/capri/">Capri</a></li><li><a href="/notizie/carbonara-di-nola/">Carbonara di nola</a></li><li><a href="/notizie/cardito/">Cardito</a></li><li><a href="/notizie/casalnuovo-di-napoli/">Casalnuovo di napoli</a></li><li><a href="/notizie/casamarciano/">Casamarciano</a></li><li><a href="/notizie/casamicciola-terme/">Casamicciola terme</a></li><li><a href="/notizie/casandrino/">Casandrino</a></li><li><a href="/notizie/casavatore/">Casavatore</a></li><li><a href="/notizie/casola-di-napoli/">Casola di napoli</a></li><li><a href="/notizie/casoria/">Casoria</a></li><li><a href="/notizie/castellammare-di-stabia/">Castellammare di stabia</a></li><li><a href="/notizie/castello-di-cisterna/">Castello di cisterna</a></li><li><a href="/notizie/cercola/">Cercola</a></li><li><a href="/notizie/cicciano/">Cicciano</a></li><li><a href="/notizie/cimitile/">Cimitile</a></li><li><a href="/notizie/comiziano/">Comiziano</a></li><li><a href="/notizie/crispano/">Crispano</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/chiaia/">Chiaia</a></li><li><a href="/notizie/chiaiano/">Chiaiano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/ercolano/">Ercolano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/forio/">Forio</a></li><li><a href="/notizie/frattamaggiore/">Frattamaggiore</a></li><li><a href="/notizie/frattaminore/">Frattaminore</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/fuorigrotta/">Fuorigrotta</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/giugliano-in-campania/">Giugliano in campania</a></li><li><a href="/notizie/gragnano/">Gragnano</a></li><li><a href="/notizie/grumo-nevano/">Grumo nevano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/ischia/">Ischia</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/lacco-ameno/">Lacco ameno</a></li><li><a href="/notizie/lago-patria/">Lago patria</a></li><li><a href="/notizie/lettere/">Lettere</a></li><li><a href="/notizie/liveri/">Liveri</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/marano-di-napoli/">Marano di napoli</a></li><li><a href="/notizie/mariglianella/">Mariglianella</a></li><li><a href="/notizie/marigliano/">Marigliano</a></li><li><a href="/notizie/massa-di-somma/">Massa di somma</a></li><li><a href="/notizie/massa-lubrense/">Massa lubrense</a></li><li><a href="/notizie/melito-di-napoli/">Melito di napoli</a></li><li><a href="/notizie/meta/">Meta</a></li><li><a href="/notizie/monte-di-procida/">Monte di procida</a></li><li><a href="/notizie/mugnano-di-napoli/">Mugnano di napoli</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/mercato/">Mercato</a></li><li><a href="/notizie/miano/">Miano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/nola/">Nola</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/ottaviano/">Ottaviano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/palma-campania/">Palma campania</a></li><li><a href="/notizie/piano-di-sorrento/">Piano di sorrento</a></li><li><a href="/notizie/pimonte/">Pimonte</a></li><li><a href="/notizie/poggiomarino/">Poggiomarino</a></li><li><a href="/notizie/pollena-trocchia/">Pollena trocchia</a></li><li><a href="/notizie/pomigliano-d-arco/">Pomigliano d&#039;arco</a></li><li><a href="/notizie/pompei/">Pompei</a></li><li><a href="/notizie/portici/">Portici</a></li><li><a href="/notizie/pozzuoli/">Pozzuoli</a></li><li><a href="/notizie/procida/">Procida</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/pendino/">Pendino</a></li><li><a href="/notizie/pianura/">Pianura</a></li><li><a href="/notizie/piscinola/">Piscinola</a></li><li><a href="/notizie/poggioreale/">Poggioreale</a></li><li><a href="/notizie/ponticelli/">Ponticelli</a></li><li><a href="/notizie/porto/">Porto</a></li><li><a href="/notizie/posillipo/">Posillipo</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/qualiano/">Qualiano</a></li><li><a href="/notizie/quarto/">Quarto</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/roccarainola/">Roccarainola</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/san-ferdinando/">San Ferdinando</a></li><li><a href="/notizie/san-giovanni-a-teduccio/">San Giovanni a Teduccio</a></li><li><a href="/notizie/san-pietro-a-patierno/">San Pietro a Patierno</a></li><li><a href="/notizie/scampia/">Scampia</a></li><li><a href="/notizie/secondigliano/">Secondigliano</a></li><li><a href="/notizie/soccavo/">Soccavo</a></li><li><a href="/notizie/stella/">Stella</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/san-gennaro-vesuviano/">San gennaro vesuviano</a></li><li><a href="/notizie/san-giorgio-a-cremano/">San giorgio a cremano</a></li><li><a href="/notizie/san-giuseppe-vesuviano/">San giuseppe vesuviano</a></li><li><a href="/notizie/san-paolo-bel-sito/">San paolo bel sito</a></li><li><a href="/notizie/san-sebastiano-al-vesuvio/">San sebastiano al vesuvio</a></li><li><a href="/notizie/san-vitaliano/">San vitaliano</a></li><li><a href="/notizie/sant-agnello/">Sant&#039;agnello</a></li><li><a href="/notizie/sant-anastasia/">Sant&#039;anastasia</a></li><li><a href="/notizie/sant-antimo/">Sant&#039;antimo</a></li><li><a href="/notizie/sant-antonio-abate/">Sant&#039;antonio abate</a></li><li><a href="/notizie/santa-maria-la-carita/">Santa maria la carit&agrave;</a></li><li><a href="/notizie/saviano/">Saviano</a></li><li><a href="/notizie/scisciano/">Scisciano</a></li><li><a href="/notizie/serrara-fontana/">Serrara fontana</a></li><li><a href="/notizie/somma-vesuviana/">Somma vesuviana</a></li><li><a href="/notizie/sorrento/">Sorrento</a></li><li><a href="/notizie/striano/">Striano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/terzigno/">Terzigno</a></li><li><a href="/notizie/torre-annunziata/">Torre annunziata</a></li><li><a href="/notizie/torre-del-greco/">Torre del greco</a></li><li><a href="/notizie/trecase/">Trecase</a></li><li><a href="/notizie/tufino/">Tufino</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/vico-equense/">Vico equense</a></li><li><a href="/notizie/villaricca/">Villaricca</a></li><li><a href="/notizie/visciano/">Visciano</a></li><li><a href="/notizie/volla/">Volla</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/vomero/">Vomero</a></li></ul></div></div></li></ul></nav><div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div></header><nav class="nav-tabs"><ul class="u-unstyled inline-list"><li class="tab current"><a href="/notizie/tutte/">Notizie</a></li><li class="tab"><a href="/eventi/">Cosa fare in Città</a></li></ul></nav><div class="page"><div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center"><script type="text/revive-ad" data-revive-ad="1395"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ad828d68&amp;cb=1332879660' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1395&amp;cb=1332879660&amp;n=ad828d68' border='0' alt=''></a></noscript></div></div><main class="main-content"><article class="entry theme-inverted-content" role="main"><header class="entry-header media-entry-header"><h1 class="entry-title">Il &ldquo;cippo di Sant&rsquo;Antonio&rdquo; sulla spiaggia davanti a Nalbero</h1></header><section class="entry-content"><div class="entry-meta"><div class="meta-byline"><div class="author"><figure class="author-photo"><a href="/author/profile/lorenzo-face/48097795806419/"><img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-napolitoday.png"></a></figure><span class="author-name"><a href="/author/profile/lorenzo-face/48097795806419/">Lorenzo Face</a></span> </div><time class="datestamp" data-timestamp="ok3iki">20 gennaio 2017 21:36</time></div><div class="meta-social"><ul class="u-unstyled inline-list social-share"><li id="Sharrre_facebook_f1cb47c3e6f9706ffe262561ef25ac7564a9832f"></li><li><a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Il+%E2%80%9Ccippo+di+Sant%E2%80%99Antonio%E2%80%9D+sulla+spiaggia+davanti+a+Nalbero&url=http%3A%2F%2Fwww.napolitoday.it%2Fcronaca%2Fcippo-san-antonio-nalbero-video-20-gennaio-2017.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#twitter-icon"></use></svg></a></li><li class="visible-xs-inline-block"><a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Il%20%E2%80%9Ccippo%20di%20Sant%E2%80%99Antonio%E2%80%9D%20sulla%20spiaggia%20davanti%20a%20Nalbero%20%40%20http%3A%2F%2Fwww.napolitoday.it%2Fcronaca%2Fcippo-san-antonio-nalbero-video-20-gennaio-2017.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.napolitoday.it%2Fcronaca%2Fcippo-san-antonio-nalbero-video-20-gennaio-2017.html&text=Il+%E2%80%9Ccippo+di+Sant%E2%80%99Antonio%E2%80%9D+sulla+spiaggia+davanti+a+Nalbero"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/jq9HoU6vmdtd9dcB9OrY7VwgwHzaHrbYcX9UrTd1yY9C8zBtDYNOWWUoAhm7rkHoEHNAeXUX3UPZ0K7d_MAQ8LD1FIZzaOCcMyLWLfXKlvmgmLY6G9X_WTODaCBdQNgvJ-kf420uCO2bkF3rRao_o3qfYs1lIw9e1oeEipD5ksdOuvGNTzqvr2dK1IAuXl7inwhlJlCd83Pgu1QlaHIQkC1ie3Byiy83Z_xSRI5uSzsO56YCvGN4dyi-vH"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/
window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_f1cb47c3e6f9706ffe262561ef25ac7564a9832f=0;window.fSharrreTotalCount_f1cb47c3e6f9706ffe262561ef25ac7564a9832f=function(iCount)
{window.iSharrreTotalCount_f1cb47c3e6f9706ffe262561ef25ac7564a9832f+=iCount;if(window.iSharrreTotalCount_f1cb47c3e6f9706ffe262561ef25ac7564a9832f>0)
{$('#sharrre-social-counter_f1cb47c3e6f9706ffe262561ef25ac7564a9832f').text(window.iSharrreTotalCount_f1cb47c3e6f9706ffe262561ef25ac7564a9832f);$('#sharrre-box-social-counter_f1cb47c3e6f9706ffe262561ef25ac7564a9832f').fadeIn('fast');}
else
$('#sharrre-box-social-counter_f1cb47c3e6f9706ffe262561ef25ac7564a9832f').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_f1cb47c3e6f9706ffe262561ef25ac7564a9832f').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#facebook-icon"><\/use><\/svg><\/span>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);},render:function(){window.fSharrreTotalCount_f1cb47c3e6f9706ffe262561ef25ac7564a9832f(this.total);}});});/*]]>*/</script><div class="social-counter" id="sharrre-box-social-counter_f1cb47c3e6f9706ffe262561ef25ac7564a9832f" style="display:none;"><span class="number" id="sharrre-social-counter_f1cb47c3e6f9706ffe262561ef25ac7564a9832f"></span> <svg class="icon share"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#share"></use></svg> <span class="counter-label">Condivisioni</span></div></div></div><div class="video-player"><div id="video-b4_2qfKEqAr0s7lYMz65f" style="position:relative;"><img alt="Attendere un istante: stiamo caricando il video..." title="Attendere un istante: stiamo caricando il video..." style="width:100%;" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-hi/534231486082/00012-2.jpg"><div style="position:absolute;bottom:0;left:0;right:0;text-align:center;color:#333;background:#f0f0f0;opacity:0.75;padding:2px 10px;">Attendere un istante: stiamo caricando il video...</div></div></div><style type="text/css">
/*<![CDATA[*/
  
  .device-desktop .jwplayer.jw-state-paused .jw-overlays
  {
    background-repeat: no-repeat;
    background-position: 50% 45%;
  }
  
  .device-desktop.theme-yellow .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--yellow.png'); }
  .device-desktop.theme-red    .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--red.png'); }
  .device-desktop.theme-purple .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://1.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--purple.png'); }
  .device-desktop.theme-pink   .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://2.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--pink.png'); }
  .device-desktop.theme-green  .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--green.png'); }
  .device-desktop.theme-blue   .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--blue.png'); }
  .device-desktop.theme-today  .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://2.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--today.png'); }
  
  .device-desktop .jwplayer.jw-flag-ads .jw-overlays{ background-image:none!important; }
  
/*]]>*/</style><script type="text/javascript">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</script><div class="content-main-column"><div class="entry-content-body"><p class="summary entry-summary">Spettacolare esibizione a Mappatella Beach con musica, danze popolari e un&#039;acrobata che ha eseguito una danza verticale su un cavo teso a 31 metri di altezza. L&#039;evento, previsto come da tradizione per il 17 gennaio, era stato rimandato a causa del maltempo</p><div class="related-stories"><h5 class="theme-element-bg">Approfondimenti</h5><ul class="u-unstyled u-bordered"><li><article class="story"><figure class="story-media"><a href="/video/cippo-sant-antonio-napoli-17-gennaio-2017.html"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;img src="http://3.citynews-napolitoday.stgy.ovh/~media/square-low/61140026233622/cippo-2.jpg" alt="Sequestri e maltempo: &amp;quot;Cippo&amp;quot; di Sant&amp;#039;Antonio flop"&gt;</script></a></figure><h4 class="story-heading"><a href="/video/cippo-sant-antonio-napoli-17-gennaio-2017.html" class="current link">Sequestri e maltempo: &quot;Cippo&quot; di Sant&#039;Antonio flop</a></h4><time class="timestamp">18 gennaio 2017</time></article></li><li><article class="story"><figure class="story-media"><a href="/eventi/cippo-sant-antonio-spiaggia-nalbero-17-gennaio-2017.html"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;img src="http://3.citynews-napolitoday.stgy.ovh/~media/square-low/30465331662885/danza-verticale-2.jpg" alt="&amp;ldquo;Cippo di Sant&amp;rsquo;Antonio&amp;rdquo; sulla spiaggia davanti a Nalbero"&gt;</script></a></figure><h4 class="story-heading"><a href="/eventi/cippo-sant-antonio-spiaggia-nalbero-17-gennaio-2017.html" class="current link">&ldquo;Cippo di Sant&rsquo;Antonio&rdquo; sulla spiaggia davanti a Nalbero</a></h4><time class="timestamp">13 gennaio 2017</time></article></li></ul></div></div><div class="entry-footer"><ul class="u-unstyled inline-list tags-list"><li class="tag-item"><strong>Argomenti:</strong></li><li class="tag-item"><a href="/tag/eventi/" class="btn block-btn default-btn rounded-btn">eventi</a></li><li class="tag-item"><a href="/tag/video/" class="btn block-btn default-btn rounded-btn">video</a></li></ul><section class="section"><div class="section-title has-no-border"><h2 class="section-heading">Video popolari</h2></div><style type="text/css" media="all">
/*<![CDATA[*/
      
      .carousel {
        overflow: hidden;
      max-height: 250px;
        
      }
      .carousel__item {
        width: 100%;
      }
      
/*]]>*/</style><div class="carousel carousel--multiple" data-flickity='{"cellAlign": "left", "freeScroll": true, "freeScrollFriction": "0.03", "contain": true, "pageDots": false, "prevNextButtons": true, "autoPlay": false, "wrapAround": true, "imagesLoaded":true,"setGallerySize": true}'><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/funerali-antonio-polese-boss-cerimonie-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) this.src = this.getAttribute('data-animated-src');" src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/41396955581073/funerali-boss-cerimonie-2.jpg" data-animated-src="http://1.citynews-napolitoday.stgy.ovh/~media/gif/41396955581073/funerali-boss-cerimonie-2.jpg" alt="Funerali Don Antonio Polese, l&#039;addio al Boss delle Cerimonie: VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Funerali Don Antonio Polese, l&#039;addio al Boss delle Cerimonie: VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/video/cristina-buccino-video-balletto-sexy.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) this.src = this.getAttribute('data-animated-src');" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/2835948939406/cristina-buccino-su-instagram-bailando-onset-2.jpg" data-animated-src="http://3.citynews-napolitoday.stgy.ovh/~media/gif/2835948939406/cristina-buccino-su-instagram-bailando-onset-2.jpg" alt="Cristina Buccino, il suo video fa impazzire il web"></figure><header class="story-header"><h3 class="story-heading heading-sm">Cristina Buccino, il suo video fa impazzire il web</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/video/funerali-antonio-polese-intervista-figlia.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) this.src = this.getAttribute('data-animated-src');" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/63724406427012/00030-3.jpg" data-animated-src="http://1.citynews-napolitoday.stgy.ovh/~media/gif/63724406427012/00030-3.jpg" alt="Funerali Don Antonio Polese, la figlia Imma: &quot;Era un uomo speciale&quot;"></figure><header class="story-header"><h3 class="story-heading heading-sm">Funerali Don Antonio Polese, la figlia Imma: &quot;Era un uomo speciale&quot;</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/video/paola-saulino-pompa-tour-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) this.src = this.getAttribute('data-animated-src');" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/59065682368588/paola-saulino222-2.jpg" data-animated-src="http://2.citynews-napolitoday.stgy.ovh/~media/gif/59065682368588/paola-saulino222-2.jpg" alt="Referendum, Paola Saulino e il pompa tour: VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Referendum, Paola Saulino e il pompa tour: VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/sport/totti-regalo-artista-napoletano.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) this.src = this.getAttribute('data-animated-src');" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/17804478101500/regalo-per-francesco-totti-2.jpg" data-animated-src="http://3.citynews-napolitoday.stgy.ovh/~media/gif/17804478101500/regalo-per-francesco-totti-2.jpg" alt="Francesco Totti, regalo per lui da un ragazzo di Napoli"></figure><header class="story-header"><h3 class="story-heading heading-sm">Francesco Totti, regalo per lui da un ragazzo di Napoli</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/terremoto-napoli-30-ottobre-2016-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) this.src = this.getAttribute('data-animated-src');" src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/64281054697722/terremoto-napoli-30-ottobre-2.jpg" data-animated-src="" alt="Terremoto 30 ottobre, la scossa nelle case di Napoli | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Terremoto 30 ottobre, la scossa nelle case di Napoli | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/nalbero-inaugurazione-de-magistris.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) this.src = this.getAttribute('data-animated-src');" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/54989637017087/dema-nalbero-2-2-2.jpg" data-animated-src="http://2.citynews-napolitoday.stgy.ovh/~media/gif/54989637017087/dema-nalbero-2-2-2.jpg" alt="De Magistris: &quot;Di Napoli se ne sta parlando in tutto il mondo&quot;"></figure><header class="story-header"><h3 class="story-heading heading-sm">De Magistris: &quot;Di Napoli se ne sta parlando in tutto il mondo&quot;</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/luca-abete-auto-abbandonata-terra-fuochi-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) this.src = this.getAttribute('data-animated-src');" src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/5171261296260/hd-luca-abete-official-page-era-in-diretta-2.jpg" data-animated-src="http://3.citynews-napolitoday.stgy.ovh/~media/gif/5171261296260/hd-luca-abete-official-page-era-in-diretta-2.jpg" alt="Luca Abete: &ldquo;&#039;O scuorno &#039;n faccia, guardate che cosa ho scoperto&rdquo; | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Luca Abete: &ldquo;&#039;O scuorno &#039;n faccia, guardate che cosa ho scoperto&rdquo; | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/arresti-clan-amato-pagano-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) this.src = this.getAttribute('data-animated-src');" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/32260451093930/arresti-9.jpg" data-animated-src="http://2.citynews-napolitoday.stgy.ovh/~media/gif/32260451093930/arresti-9.jpg" alt="Clan Amato-Pagano, 17 arresti | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Clan Amato-Pagano, 17 arresti | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/video/vele-scampia-trasferimenti-nuovi-alloggi-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) this.src = this.getAttribute('data-animated-src');" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/46129473392165/00166-2.jpg" data-animated-src="http://2.citynews-napolitoday.stgy.ovh/~media/gif/46129473392165/00166-2.jpg" alt="Addio alla Vele, la gioia di chi ha ricevuto i nuovi alloggi: &quot;E&#039; la fine di un incubo&quot;"></figure><header class="story-header"><h3 class="story-heading heading-sm">Addio alla Vele, la gioia di chi ha ricevuto i nuovi alloggi: &quot;E&#039; la fine di un incubo&quot;</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/cultura/vivere-a-pozzuoli-ciak-e-medico.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) this.src = this.getAttribute('data-animated-src');" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/68632874838358/vivere-pozzuoli-2.jpg" data-animated-src="" alt="&quot;Vivere a Pozzuoli&quot;, la nuova parodia dei Ciak e Medico | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">&quot;Vivere a Pozzuoli&quot;, la nuova parodia dei Ciak e Medico | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/cattura-felice-dausilio-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) this.src = this.getAttribute('data-animated-src');" src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/19619020623517/cattura-boss-dausilio.jpg" data-animated-src="http://2.citynews-napolitoday.stgy.ovh/~media/gif/19619020623517/cattura-boss-dausilio.jpg" alt="Marano, la cattura del boss Felice D&#039;Ausilio | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Marano, la cattura del boss Felice D&#039;Ausilio | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/video/gennaro-d-auria-oroscopo-2017.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) this.src = this.getAttribute('data-animated-src');" src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/55155582501800/gennaro-d-auria-official-page-le-previsioni-e-l-oroscopo-2.jpg" data-animated-src="http://1.citynews-napolitoday.stgy.ovh/~media/gif/55155582501800/gennaro-d-auria-official-page-le-previsioni-e-l-oroscopo-2.jpg" alt="Gennaro D&#039;Auria, oroscopo 2017: &quot;Ci sar&agrave; un eccidio in metropolitana&quot; |VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Gennaro D&#039;Auria, oroscopo 2017: &quot;Ci sar&agrave; un eccidio in metropolitana&quot; |VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/video-rifiuti-abbandonati-auto.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) this.src = this.getAttribute('data-animated-src');" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/6953570278980/video-della-polizia-ambientale-2.jpg" data-animated-src="http://2.citynews-napolitoday.stgy.ovh/~media/gif/6953570278980/video-della-polizia-ambientale-2.jpg" alt="Rifiuti abbandonati, le telecamere incastrano due trasgressori I VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Rifiuti abbandonati, le telecamere incastrano due trasgressori I VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/boss-delle-cerimonie-videomessaggio-don-antonio-medico.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) this.src = this.getAttribute('data-animated-src');" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/14031228866387/14895957_814482678694421_797693181985554432_n-2.jpg" data-animated-src="http://2.citynews-napolitoday.stgy.ovh/~media/gif/14031228866387/14895957_814482678694421_797693181985554432_n-2.jpg" alt="Il Boss delle Cerimonie: il videomessaggio di don Antonio e del suo medico"></figure><header class="story-header"><h3 class="story-heading heading-sm">Il Boss delle Cerimonie: il videomessaggio di don Antonio e del suo medico</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/incidente-stradale/bus-monteforte-irpino-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) this.src = this.getAttribute('data-animated-src');" src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/25457874202005/video-bus-2.jpg" data-animated-src="http://3.citynews-napolitoday.stgy.ovh/~media/gif/25457874202005/video-bus-2.jpg" alt="Strage del bus, Sergio Pisani: &quot;Un video pu&ograve; riaprire il caso&quot;"></figure><header class="story-header"><h3 class="story-heading heading-sm">Strage del bus, Sergio Pisani: &quot;Un video pu&ograve; riaprire il caso&quot;</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/video/agguato-contro-giovanni-sequino-in-via-sanita.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) this.src = this.getAttribute('data-animated-src');" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/28439685591603/sequino-3.jpg" data-animated-src="http://3.citynews-napolitoday.stgy.ovh/~media/gif/28439685591603/sequino-3.jpg" alt="Agguato contro Giovanni Sequino in Via Sanit&agrave;"></figure><header class="story-header"><h3 class="story-heading heading-sm">Agguato contro Giovanni Sequino in Via Sanit&agrave;</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/video/spogliarello-anna-tatangelo-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) this.src = this.getAttribute('data-animated-src');" src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/16661411702131/tatangelo-5.jpg" data-animated-src="" alt="Anna Tatangelo, il sexy spogliarello in &quot;Un Natale al Sud&quot; | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Anna Tatangelo, il sexy spogliarello in &quot;Un Natale al Sud&quot; | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/terremoto-napoli-26-ottobre-2016-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) this.src = this.getAttribute('data-animated-src');" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/32538592565452/terremoto-10.jpg" data-animated-src="" alt="Terremoto Centro Italia, trema il soffitto a Napoli | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Terremoto Centro Italia, trema il soffitto a Napoli | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/san-gennaro-miracolo-laico-2016-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) this.src = this.getAttribute('data-animated-src');" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/17667764079880/00135-2.jpg" data-animated-src="http://3.citynews-napolitoday.stgy.ovh/~media/gif/17667764079880/00135-2.jpg" alt="San Gennaro, il miracolo laico si fa attendere | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">San Gennaro, il miracolo laico si fa attendere | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/rapina-tabaccheria-viale-michelangelo-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) this.src = this.getAttribute('data-animated-src');" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/3794542551882/rapina-viale-michelangelo-video-2.jpg" data-animated-src="http://1.citynews-napolitoday.stgy.ovh/~media/gif/3794542551882/rapina-viale-michelangelo-video-2.jpg" alt="Rapina alla Tabaccheria in viale Michelangelo | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Rapina alla Tabaccheria in viale Michelangelo | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/sport/higuain-reazione-neymar-brasile-argentina-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) this.src = this.getAttribute('data-animated-src');" src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/51072544482806/higuain-reazione-brasile.jpg" data-animated-src="" alt="Higuain, Miranda e Neymar gli fanno saltare i nervi in campo: la reazione | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Higuain, Miranda e Neymar gli fanno saltare i nervi in campo: la reazione | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/meteo/temporale-napoli-9-10-novembre-2016.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) this.src = this.getAttribute('data-animated-src');" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/6346828351466/video-temporale-2.jpg" data-animated-src="http://1.citynews-napolitoday.stgy.ovh/~media/gif/6346828351466/video-temporale-2.jpg" alt="Bomba d&#039;acqua su Napoli: forti temporali in citt&agrave;"></figure><header class="story-header"><h3 class="story-heading heading-sm">Bomba d&#039;acqua su Napoli: forti temporali in citt&agrave;</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/zone/avvocata/mercato/allarme-bomba-terrorismo-autocisterna-garibaldi-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) this.src = this.getAttribute('data-animated-src');" src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/15397985719020/whatsapp-video-2016-12-25-at-12-13-04-2.jpg" data-animated-src="http://1.citynews-napolitoday.stgy.ovh/~media/gif/15397985719020/whatsapp-video-2016-12-25-at-12-13-04-2.jpg" alt="Allarme terrorismo a piazza Garibaldi, le operazioni sull&#039;autocisterna abbandonata | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Allarme terrorismo a piazza Garibaldi, le operazioni sull&#039;autocisterna abbandonata | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/morto-antonio-polese-boss-cerimonie-ultimo-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) this.src = this.getAttribute('data-animated-src');" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/53720438176545/omaggio-al-boss-delle-cerimonie-2.jpg" data-animated-src="http://2.citynews-napolitoday.stgy.ovh/~media/gif/53720438176545/omaggio-al-boss-delle-cerimonie-2.jpg" alt="Addio a don Antonio Polese, il meglio del Boss delle Cerimonie | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Addio a don Antonio Polese, il meglio del Boss delle Cerimonie | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/cronaca/funerali-antonio-polese-video-chiesa.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) this.src = this.getAttribute('data-animated-src');" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/35486053956976/vid-20161202-wa0014-2-2.jpg" data-animated-src="http://2.citynews-napolitoday.stgy.ovh/~media/gif/35486053956976/vid-20161202-wa0014-2-2.jpg" alt="Funerali Antonio Polese, chiesa gremita: l&#039;arrivo della bara |VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Funerali Antonio Polese, chiesa gremita: l&#039;arrivo della bara |VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/sport/ssc-napoli/morte-luca-mancini-dries-mertens-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) this.src = this.getAttribute('data-animated-src');" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/27088634212242/Mertens-video-moglie-Luca-Mancini.jpg" data-animated-src="http://1.citynews-napolitoday.stgy.ovh/~media/gif/27088634212242/Mertens-video-moglie-Luca-Mancini.jpg" alt="Morte Luca Mancini, il messaggio di Dries Mertens alla moglie | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Morte Luca Mancini, il messaggio di Dries Mertens alla moglie | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/economia/expert-via-monteoliveto.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) this.src = this.getAttribute('data-animated-src');" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/10696154105130/00085-2.jpg" data-animated-src="http://2.citynews-napolitoday.stgy.ovh/~media/gif/10696154105130/00085-2.jpg" alt="Expert apre in via Monteoliveto: le immagini del nuovo punto vendita"></figure><header class="story-header"><h3 class="story-heading heading-sm">Expert apre in via Monteoliveto: le immagini del nuovo punto vendita</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/cultura/cientanne-film-boss-cerimonie-merola-dalessio.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) this.src = this.getAttribute('data-animated-src');" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/13562140603643/antonio-polese-mario-merola.jpg" data-animated-src="" alt="Il Boss delle Cerimonie ed il film con Mario Merola e Gigi D&#039;Alessio | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Il Boss delle Cerimonie ed il film con Mario Merola e Gigi D&#039;Alessio | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="/video/biglietti-napoli-real-madrid-parodia.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) this.src = this.getAttribute('data-animated-src');" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/59849775473653/napoli-realm-2.jpg" data-animated-src="" alt="Biglietti Napoli-Real Madrid, la parodia de &quot;Gli Scusateci&quot; | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Biglietti Napoli-Real Madrid, la parodia de &quot;Gli Scusateci&quot; | VIDEO</h3></header></a></article></div></div></section></div></div><div class="content-secondary-column visible-md visible-lg"><div class="slots entry-aside-slots"><div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2604"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ab565455&amp;cb=394702350' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2604&amp;cb=394702350&amp;n=ab565455' border='0' alt=''></a></noscript></div></div></div></section></article></main><div class="slots entry-secondary-slot"></div><script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">
&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,437370,{"title":"Il \u201ccippo di Sant\u2019Antonio\u201d sulla spiaggia davanti a Nalbero","abstract":"Spettacolare esibizione a Mappatella Beach con musica, danze popolari e un'acrobata che ha eseguito una danza verticale su un cavo teso a 31 metri di altezza. L'evento, previsto come da tradizione per il 17 gennaio, era stato rimandato a causa del maltempo","link":"http:\/\/www.napolitoday.it\/cronaca\/cippo-san-antonio-nalbero-video-20-gennaio-2017.html","uri":"cippo-san-antonio-nalbero-video-20-gennaio-2017"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":300,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;</script><section class="section discussion-section"><div class="line"><div class="group size1of1" id="comment_0"><div class="unit size1of1" id="comment_0_async"><p>Attendere un istante: stiamo caricando i commenti degli utenti...</p></div><div class="unit size1of6"><noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript> <div class="discussion-head"><h3 title="Commenti">Commenti <span class="discussion-counter"></span></h3><span class="commentLoader" id="commentLoader_0" style="display:none;"><b>Caricamento in corso: attendere qualche istante...</b></span><ul class="u-unstyled discussion-actions is-desktop"><li><a id="commentRefresh_0" class="btn link-btn discussion-action" href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#" onclick="return false;" style="display:none;" title="Aggiorna">Aggiorna discussione</a></li><li><a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/cippo-san-antonio-nalbero-video-20-gennaio-2017/437370" rel="nofollow" style="display:none;">Feed RSS</a></li></ul></div></div><div class="group size5of6"><div class="unit size3of4"><div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;"><textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea></div><div class="discussion-comment-box logged-comment-form" id="commentFastAnswer_0" style="display:none;"><div class="comment-box-author"><a id="commentFastAnswerProfile_0" href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#"><figure class="comment-author-photo is-desktop"><img class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></figure></a><div class="comment-box-meta"><span class="comment-author-label">Sei connesso come</span> <span class="comment-author-name" id="commentFastAnswerUserName_0"></span></div></div><div class="comment-box-content"><form action="" onsubmit="return false;" class="fast_answer inline-form"><textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea><div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div><div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div><button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button> <span class="comment-box-options"><a class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#" onclick="return false;">Più opzioni</a></span></form></div><script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>--></script></div><ul id="commentList_0" class="u-unstyled discussion-thread"></ul><script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script> <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Commenta</h3></div><div class="modal-body"><div id="commentReplyLoginBox_0"><form action="/user/login/" method="post" class="form-signin"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=8Z3vvDZTVuey-HvtMkQXO8IPLX97l0-OQxcD-XE0HIk_01F57PlfXKBP8ee7obGXDtH6XudgdRoRr3zJE23NwaJVvk_sNgOE-TPl1cHwhv_T1Bz9rOABwt7sVpcse2rHw2TqQ9SnFq7l8F_BE_waYzEKX9yAwo8DqICSYEFgtY-C-8JsarOOM1Y4kxOmFmZH5wV3c9LGMob8_non2m1ZIkidbGqhrsUbKnbk4k27_-9sUmWg5UMsluoMzrm-rxW0kQ7_fUnh4V2HngRM1dqSGNRnQBNtHgzXsYznSf2xgfUNLfz52Gj&__frame~tyOWNG=t_8-OQtDqaqCDzMSTDDT0-8ljTkBGj" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p></form><div class="modal-footer align-center form_register"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span></div></div></div><div class="modal-body"><form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;" name="commentReplyForm_0"><div class="form-group" id="commentReplyAuthorBox_0"><input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255"><div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyEMailBox_0" style="display:none;"><input placeholder="E-Mail" class="form-control" id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096"><div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div></div><div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;"><input id="commentReplyEMailNotification_0" type="checkbox" value="1"> <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label><div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div></div><div style="display:none;"><div class="form-group" id="commentReplyVoteBox_0" style="display:none;"><div title="Avatar" class="commento_reply_avatars_area"><input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-1_0">1</label></div><input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-2_0">2</label></div><input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-3_0">3</label></div><input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-4_0">4</label></div><input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-5_0">5</label></div><input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-6_0">6</label></div></div><div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div></div></div><div class="form-group"><textarea placeholder="Commento" id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea><div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;"><label>Trascrivi questo codice</label><div class="commenta_captcha"><img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha"> <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a> <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255"><div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div></div></div><input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn"><div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div></form></div></div></div></div><a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/cippo-san-antonio-nalbero-video-20-gennaio-2017/437370" style="display:none;" rel="nofollow">Commenti meno recenti</a>  <div id="commentDialogBox_0" class="modal fade" style="display:none;"><div class="dialog-modal"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#icon-cross"></use></svg></button><div class="commentDialogText modal-title" id="commentDialogText_0"></div></div></div></div></div><div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog"><form id="commentFlagForm_0" action="" onsubmit="return false;" name="commentFlagForm_0"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3></div><div class="modal-body"><div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div><div class="form-group"><label for="commentFlagReason_0">Perché?</label><div class="form-select"><select class="form-control" id="commentFlagReason_0"><option selected="selected" value=""></option><option>Contenuto inappropriato</option><option>Contenuto che incita al razzismo</option><option>Contenuto che incita alla violenza</option><option>Contenuto sessualmente esplicito</option><option>Materiale protetto da copytight</option><option>Spam o scam/truffa</option><option>Contenuto non attinente</option><option>Altro motivo</option></select></div></div></div><div class="modal-footer"><button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button></div></div></div></form></div></div></div></div></div></section><section class="top-stories"><div class="line"><div class="unit size1of1"><div class="section-title has-no-border"><h2 class="section-heading">Potrebbe Interessarti</h2></div></div></div><div class="line"><ul class="u-unstyled l-row multirow"><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-full"&gt;&lt;a href="/cronaca/luca-abete-auto-abbandonata-terra-fuochi-video.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/5171261296260/hd-luca-abete-official-page-era-in-diretta-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-low/5171261296260/hd-luca-abete-official-page-era-in-diretta-2.jpg" alt="Luca Abete: &amp;ldquo;&amp;#039;O scuorno &amp;#039;n faccia, guardate che cosa ho scoperto&amp;rdquo; | VIDEO"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="/cronaca/luca-abete-auto-abbandonata-terra-fuochi-video.html" class="link">Luca Abete: &ldquo;&#039;O scuorno &#039;n faccia, guardate che cosa ho scoperto&rdquo; | VIDEO</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-full"&gt;&lt;a href="/cronaca/arresti-clan-amato-pagano-video.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/32260451093930/arresti-9.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-low/32260451093930/arresti-9.jpg" alt="Clan Amato-Pagano, 17 arresti | VIDEO"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="/cronaca/arresti-clan-amato-pagano-video.html" class="link">Clan Amato-Pagano, 17 arresti | VIDEO</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-full"&gt;&lt;a href="/video/gennaro-d-auria-oroscopo-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/55155582501800/gennaro-d-auria-official-page-le-previsioni-e-l-oroscopo-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-low/55155582501800/gennaro-d-auria-official-page-le-previsioni-e-l-oroscopo-2.jpg" alt="Gennaro D&amp;#039;Auria, oroscopo 2017: &amp;quot;Ci sar&amp;agrave; un eccidio in metropolitana&amp;quot; |VIDEO"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/video/" class="link">Video</a></span><h3 class="story-heading heading-std"><a href="/video/gennaro-d-auria-oroscopo-2017.html" class="link">Gennaro D&#039;Auria, oroscopo 2017: &quot;Ci sar&agrave; un eccidio in metropolitana&quot; |VIDEO</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-full"&gt;&lt;a href="/video/biglietti-napoli-real-madrid-parodia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/59849775473653/napoli-realm-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-low/59849775473653/napoli-realm-2.jpg" alt="Biglietti Napoli-Real Madrid, la parodia de &amp;quot;Gli Scusateci&amp;quot; | VIDEO"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/video/" class="link">Video</a></span><h3 class="story-heading heading-std"><a href="/video/biglietti-napoli-real-madrid-parodia.html" class="link">Biglietti Napoli-Real Madrid, la parodia de &quot;Gli Scusateci&quot; | VIDEO</a></h3></header></article></li></ul></div></section></div><div data-revive-format="large_rectangle_1_desktop" class="slot slot-large_rectangle_1_desktop" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2631"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a34e7f56&amp;cb=670108119' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2631&amp;cb=670108119&amp;n=a34e7f56' border='0' alt=''></a></noscript></div><script type="text/async-html">
&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script type="text/javascript"&gt;
    var pubId=154299;
    var siteId=154545;
    var kadId=783403;
    var kadwidth=728;
    var kadheight=90;
    var kadtype=1;
    var kadpageurl= location.href;&lt;/script&gt; &lt;script type="text/javascript" src="http://ads.pubmatic.com/AdServer/js/showad.js"&gt;&lt;/script&gt;&lt;/div&gt;</script><div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2480"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a5891553&amp;cb=1054874275' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2480&amp;cb=1054874275&amp;n=a5891553' border='0' alt=''></a></noscript></div><div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2782"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a94f6c67&amp;cb=1882279292' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2782&amp;cb=1882279292&amp;n=a94f6c67' border='0' alt=''></a></noscript></div><a class="back-to-top-link" href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#top">Torna su <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#top-icon"></use></svg></a><footer class="site-footer"><div class="line"><div class="unit size1of4 footer-col footer-list-link is-desktop"><div class="site-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>napolitoday-web</title><path d="M22.9243243,47.7027027 L32.5243243,47.7027027 L32.5243243,2.2972973 L23.4432432,2.2972973 L23.4432432,17.7351351 C23.4432432,23.572973 23.5081081,28.5675676 23.5081081,28.6324324 L23.3135135,28.6324324 L11.1837838,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,33.2378378 C10.6648649,27.9189189 10.6,22.4054054 10.6,22.3405405 L10.7945946,22.3405405 L22.9243243,47.7027027 Z M56.9783784,39.7243243 L58.4054054,47.7027027 L68.3297297,47.7027027 L58.7945946,2.2972973 L45.3027027,2.2972973 L35.7675676,47.7027027 L45.3675676,47.7027027 L46.7297297,39.7243243 L56.9783784,39.7243243 Z M55.4216216,30.9675676 L48.2864865,30.9675676 L50.2972973,19.6162162 C51.0108108,15.5945946 51.7243243,11.3135135 51.7243243,11.2486486 L51.9837838,11.2486486 C52.0486486,11.3135135 52.6972973,15.6594595 53.4108108,19.6810811 L55.4216216,30.9675676 Z M71.572973,2.2972973 L71.572973,47.7027027 L81.0432432,47.7027027 L81.0432432,33.2378378 L84.8702703,33.2378378 C93.3675676,33.2378378 98.5567568,27.3351351 98.5567568,17.9297297 C98.5567568,7.61621622 93.3675676,2.2972973 84.8054054,2.2972973 L71.572973,2.2972973 Z M81.1081081,24.6108108 L81.0432432,11.3135135 L84.2216216,11.3135135 C87.7243243,11.3135135 89.0864865,13.7783784 89.0864865,18.0594595 C89.0216216,22.5351351 87.5945946,24.6108108 84.2216216,24.6108108 L81.1081081,24.6108108 Z M101.281081,24.9351351 C101.281081,42.3837838 107.572973,48.5459459 117.951351,48.5459459 C128.459459,48.5459459 134.686486,42.1891892 134.686486,25.0648649 C134.686486,7.68108108 128.394595,1.45405405 117.951351,1.45405405 C107.508108,1.45405405 101.281081,7.74594595 101.281081,24.9351351 Z M111.010811,24.8702703 C111.010811,13.9081081 113.281081,10.5351351 118.016216,10.5351351 C122.621622,10.5351351 124.956757,13.8432432 124.956757,25.1297297 C124.956757,36.2216216 122.621622,39.4648649 118.016216,39.4648649 C113.281081,39.4648649 111.010811,36.0918919 111.010811,24.8702703 Z M138.578378,47.7027027 L162.383784,47.7027027 L162.383784,38.6864865 L148.048649,38.6864865 L148.048649,2.2972973 L138.578378,2.2972973 L138.578378,47.7027027 Z M166.210811,47.7027027 L175.681081,47.7027027 L175.681081,2.2972973 L166.210811,2.2972973 L166.210811,47.7027027 Z" class="logo-edition"></path><path d="M208.475676,5.42718575 L208.475676,2.2972973 L180.518919,2.2972973 L180.518919,11.3135135 L189.794595,11.3135135 L189.794595,47.7027027 L199.2,47.7027027 L199.2,11.3135135 L204.859022,11.3135135 C205.768866,8.85815591 206.98299,6.91568173 208.475676,5.42718575 L208.475676,5.42718575 Z M322.832432,31.4864865 L334.313514,2.2972973 L324.648649,2.2972973 L320.302703,14.8162162 C319.32973,17.6054054 318.616216,20.1351351 318.551351,20.2 L318.291892,20.2 C318.227027,20.1351351 317.513514,17.6054054 316.605405,14.7513514 L312.389189,2.2972973 L301.686486,2.2972973 L313.362162,31.4864865 L313.362162,47.7027027 L322.832432,47.7027027 L322.832432,31.4864865 Z M206.140541,24.9338843 C206.140541,42.7190083 212.432432,49 222.810811,49 C233.318919,49 239.545946,42.5206612 239.545946,25.0661157 C239.545946,7.34710744 233.254054,1 222.810811,1 C212.367568,1 206.140541,7.41322314 206.140541,24.9338843 Z M215.87027,24.8677686 C215.87027,13.6942149 218.140541,10.2561983 222.875676,10.2561983 C227.481081,10.2561983 229.816216,13.6280992 229.816216,25.1322314 C229.816216,36.4380165 227.481081,39.7438017 222.875676,39.7438017 C218.140541,39.7438017 215.87027,36.3057851 215.87027,24.8677686 Z M243.437838,2.2972973 L243.437838,47.7027027 L257.902703,47.7027027 C269.513514,47.7027027 274.378378,39.2702703 274.378378,25.1945946 C274.378378,10.8594595 269.189189,2.2972973 257.513514,2.2972973 L243.437838,2.2972973 Z M252.908108,38.6864865 L252.908108,11.3135135 L256.735135,11.3135135 C261.924324,11.3135135 264.713514,14.5567568 264.713514,25.4540541 C264.713514,35.1837838 261.924324,38.6864865 256.605405,38.6864865 L252.908108,38.6864865 Z M295.394595,39.7243243 L296.821622,47.7027027 L306.745946,47.7027027 L297.210811,2.2972973 L283.718919,2.2972973 L274.183784,47.7027027 L283.783784,47.7027027 L285.145946,39.7243243 L295.394595,39.7243243 Z M293.837838,30.9675676 L286.702703,30.9675676 L288.713514,19.6162162 C289.427027,15.5945946 290.140541,11.3135135 290.140541,11.2486486 L290.4,11.2486486 C290.464865,11.3135135 291.113514,15.6594595 291.827027,19.6810811 L293.837838,30.9675676 Z" class="logo-network"></path></svg></div><ul class="u-unstyled list-link"><li><a class="link" href="http://www.citynews.it/azienda/Presentazione#Napoli" rel="nofollow">Presentazione</a></li><li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li><li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li><li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li><li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li><li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li></ul><a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">La tua pubblicità su NapoliToday</a></div><div class="unit size1of4 footer-col footer-list-link footer-nav"><h5 class="footer-col-title theme-color">Canali</h5><ul class="u-unstyled list-link"><li><a class="link" href="/cronaca/">Cronaca</a></li><li><a class="link" href="/sport/">Sport</a></li><li><a class="link" href="/politica/">Politica</a></li><li><a class="link" href="/economia/">Economia e Lavoro</a></li><li><a class="link" href="/green/">Smart City</a></li><li><a class="link" href="/eventi/">Cosa fare in città</a></li><li><a class="link" href="/notizie/">Zone</a></li><li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li></ul></div><div class="unit size1of4 footer-col footer-site-link is-desktop"><h5 class="footer-col-title theme-color">Altri siti</h5><img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia"><ul class="u-unstyled list-link"><li><a class="link" href="http://www.salernotoday.it/" rel="nofollow">SalernoToday</a></li><li><a class="link" href="http://www.latinatoday.it/" rel="nofollow">LatinaToday</a></li><li><a class="link" href="http://www.baritoday.it/" rel="nofollow">BariToday</a></li><li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li><li><a class="link" href="http://www.romatoday.it/" rel="nofollow">RomaToday</a></li></ul></div><div class="unit size1of4 footer-col footer-col-social"><h5 class="footer-col-title theme-color">Apps & SOcial</h5><ul class="u-unstyled inline-list"><li><a href="http://www.facebook.com/NapoliToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#facebook-circle-icon"></use></svg></a></li><li><a href="http://twitter.com/NapoliToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#twitter-circle-icon"></use></svg></a></li><li><a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#feed-icon"></use></svg></a></li></ul><div class="footer-app-links is-desktop"><a class="link" href="https://itunes.apple.com/it/app/citynews/id381723365?l=en&mt=8" rel="nofollow"><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download NapoliToday App per iOS"></a> <a class="link" href="https://play.google.com/store/apps/details?id=it.maioralabs.citynews" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download NapoliToday Android App"></a></div></div></div><div class="line"><div class="unit size1of1 footer-note"><div class="network dropup"><a title="NapoliToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"><div class="company-logo"><img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/v2015/citynews-logo.png" alt="Citynews"> <span class="icon caret caret-icon small"></span></div></a><ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown"><li class="network-item"><a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.today.it" tabindex="-1"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today"><p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.citynews.it" tabindex="-1"><img src="http://1.citynews.stgy.ovh/~shared/images/base/v2013/citynews-logo.png" alt=""><p class="text-sm"><em>Il primo network di informazione cittadina</em></p></a></li></ul></div><ul class="u-unstyled inline-list list-link visible-md visible-lg"><li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li></ul><p class="footer-copy">© Copyright 2009-2017 - NapoliToday plurisettimanale telematico reg. tribunale di Roma n. 96/2010 P.iva 10786801000</p></div></div></footer></div><script type="text/javascript">
/*<![CDATA[*/
window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
window.asyncHTML&&asyncHTML.ready();/*]]>*/</script><div id="svg_icons"></div><div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;"><b>NapoliToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript></div><script type="text/javascript">
/*<![CDATA[*/
window.al&&al
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",function()
{setInterval(function()
{window.picturefill&&picturefill();},3000);});window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;$('#svg_icons').load("http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg");});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews-napolitoday.stgy.ovh\/scripts\/Category\/v2015_js.js"],function()
{if(!window.$)
return;if(!document.readyState||document.readyState=='complete'||document.readyState=='loaded')
$('#app_async').fadeOut('fast',function(){$(this).hide();});else
{$(window).on('load',function()
{$('#app_async').fadeOut('fast',function(){$(this).hide();});});}
$(window).on('beforeunload unload',function()
{$('#app_async').fadeIn('fast');});});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"],function()
{window.$&&$.copypaste&&$.copypaste('%hide-start%<b>%title%<\/b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%<\/a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/NapoliToday">http:\/\/www.facebook.com\/NapoliToday<\/a><\/address>%hide-end%%ctrl-c%');});/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
(function()
{if(!document.querySelectorAll||!document.querySelectorAll('.fancybox').length)
return;window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"],function()
{if(!window.$||!$.fn.fancybox)
return;$('<link />',{rel:'stylesheet',type:'text/css',href:"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"}).appendTo('head');$(function()
{$('.fancybox').fancybox();});});})();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
(function()
{if(document.querySelectorAll&&document.querySelectorAll('[data-flickity]').length)
{window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/flickity\/flickity.pkgd.min.js"],function()
{if(!window.$)
return;$('<link />',{rel:'stylesheet',type:'text/css',href:"http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/flickity\/flickity.css"}).appendTo('head');});}})();/*]]>*/</script><style type="text/css" media="all">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</style><style type="text/css" media="print">
/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style><div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xlink:href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3><p id="login_box_message"></p></div><div class="modal-body"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=9hNU5Cm0y_RJsHf8MlSZ0lEb_bSSOYn__587Akp7P-Q-Z82GbBKK35BxkIyXD7zw1oIhaVa4196i6XngO025cIxEGwulAqPRbb4zEfDll8S2sHLVQYLi_exI59SjhCq8eDBPyejxd-CLCALuAsyZlCNEZkD0jU50pMBOZPhYkJI3-335hzByl8Lq5bdJEJUpKbFmCx0HP2X_a_EBShXKl9hZWrPQRBMNHvvHAx5QX4Ltj1WhY1rlIwzWTofI8y5tV-RAv1xjW1aEFdYCkoKG2SxP8fHsD2mQvvrgNb_EyiOu&__frame~tyOWNG=trB1YttdIhaFteiwCptquDQ9jl6TRF" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure usa il tuo account</p><form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', $('#login_box_username').val() );"><div class="form-group"><input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail"></div><div class="form-group"><input name="password" type="password" class="form-control" placeholder="password"></div><div class="form-group align-right"><a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a></div><button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button></form></div><div class="modal-footer align-center"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span></div></div></div></div><!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style><div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-napolitoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div><![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]--><style type="text/css">
/*<![CDATA[*/
  .aforecl{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .aforecl_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .aforecl_info{display:none}
  .aforecl_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .aforecl_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .aforecl_info{
      display:inline;
    }
    .aforecl_accept, .aforecl_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .aforecl_info{
      display:inline;
    }
    .aforecl_accept, .aforecl_description {display: inline}
  }
/*]]>*/</style><div id="aforecl" style="display:none"><div class="aforecl"><span class="aforecl_description"><span class="aforecl_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span> Continuando la navigazione presti il consenso all'uso di tutti i cookie. <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="/cronaca/cippo-san-antonio-nalbero-video-20-gennaio-2017.html#" class="aforecl_more">Maggiori Informazioni</a></span> <button id="aforecl_accept" class="aforecl_accept theme-background">OK</button></div><script type="text/javascript">
/*<![CDATA[*/
window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;if('cookieEnabled'in navigator&&!navigator.cookieEnabled)
return;if((function(_){return(_=document.cookie.match(/\b__ecl=([^;]*)/i))&&parseInt(_[1])?true:false;})())
return;{var bAccepted=false;$(window).one('scroll',function()
{if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});$('#aforecl_accept').click(function(event)
{event.preventDefault();if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});document.cookie='__ecl=-1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*7+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();$('#aforecl').slideDown();}});/*]]>*/</script></div><script type="text/javascript">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</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0x2F,1.26E+2,115,1.04e+2,97,114,0X65,0144,0X2f,0144,0X6f,057,0176,057,99,0X6F,0165,1.1E+2,0X74,057,077,0x4C,73,063,0X30,0114,5.5e+1,8.9e+1,114,98,0112,5.3E+1,0X41,117,71,54)+_(0111,1.1e+2,0123,5.5e+1,51,7.4E+1,95,45,57,0x45,0x62,1.09E+2,79,7.7E+1,0115,0154,45,0x70,0x65,117,0130,0X33,5.3e+1,1.11e+2,0x56,1.13E+2,0x32,7.5E+1,86,1.08E+2,0127,100,0X37,65,071,0x68,1.21E+2,65,0x54,51,0X58,0X4a)+_(5.2E+1,109,0111,1.13E+2,107,0X4A,1.04E+2,0123,0X30,0x7a,0x55,86,9.0E+1,0102,82,116,99,9.9E+1,1.15e+2,0106,0x65,1.12e+2,1.0e+2,0101,0172,0x56,116,53)+_(0102,0X4D,122,81,88,0125,1.21E+2,80,0X33,118,103,0x44,063,81,0X42,0X74,0114,0x79,5.6E+1,7.6e+1,6.9E+1,7.6E+1,0150,86,8.0e+1,0156,88,0X56,9.8E+1,0X71,68,4.5E+1,0X34,0x52,0x79,0X4B,0167,0157,0X44,104,065,8.5e+1,0166,0X67,0x4D,66,73,0X45,81,0107,0126,45)+_(75,071,100,6.6E+1,90,0x62,062,0120,066,1.12e+2,0X5F,1.1e+2,112,070,0x5F,69,86,78,0116,52,0124,0x76,0X4a,103,4.5E+1,70))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#115;&#x68;&#x61;&#x72;&#x65;&#x64;&#x2F;&#100;&#x6f;&#47;&#126;&#47;&#x63;&#x6F;&#117;&#110;&#x74;&#x2F;&#63;&#78;&#115;&#117;&#x4A;&#x37;&#48;&#108;&#110;&#x53;&#116;&#118;&#x51;&#80;&#x77;&#x78;&#x6F;&#x41;&#88;&#x4f;&#x61;&#x48;&#80;&#x50;&#48;&#53;&#95;&#x4C;&#x4d;&#51;&#x45;&#51;&#x31;&#x6D;&#x44;&#70;&#117;&#90;&#84;&#106;&#x59;&#x30;&#55;&#x52;&#108;&#x6c;&#x4C;&#x38;&#87;&#x66;&#x2d;&#x70;&#x4e;&#x36;&#x6e;&#76;&#53;&#50;&#117;&#x41;&#x6a;&#x52;&#x65;&#x65;&#83;&#x41;&#x37;&#x53;&#78;&#x72;&#48;&#80;&#x77;&#70;&#x5A;&#54;&#x4e;&#x76;&#x64;&#89;&#78;&#x45;&#x7a;&#x64;&#x64;&#55;&#x6E;&#x79;&#x54;&#45;&#x4B;&#x62;&#112;&#104;&#110;&#x49;&#x71;&#x62;&#50;&#52;&#x71;&#x55;&#72;&#x70;&#107;&#x65;&#98;&#x54;&#x37;&#x6B;&#118;&#x70;&#79;&#113;&#x4a;&#x74;&#49;&#x57;&#99;&#98;&#x6D;&#x6B;&#98;&#x46;&#111;&#98;&#x30;&#85;&#70;&#x56;&#103;&#x37;&#98;&#76;&#x4C;&#78;&#52;&#x7A;&#70;&#67;&#67;&#110;&#116;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></noscript> <script type="text/javascript">
/*<![CDATA[*/
(function()
{if(window.ga)
return false;if(!window.__ga)
{(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script',"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/ga.js",'__ga');if(!window.__ga)
return false;}
{window.ga=function(mCommand)
{if(!window.__ga)
return;var aArguments=[].slice.call(arguments);if(mCommand&&typeof mCommand==typeof''&&mCommand!='create')
{aArguments=aArguments.slice(1);__ga.apply(null,['global.'+mCommand].concat(aArguments));__ga.apply(null,['local.'+mCommand].concat(aArguments));}
else
__ga.apply(null,aArguments);};}
{var aHostName=location.hostname.split('.');var aDomain=aHostName.length&&(aHostName[0].toLowerCase()=='m'||aHostName[0].toLowerCase()=='www')?aHostName.slice(1):aHostName;var sSLD=aHostName.slice(-2).join('.');sSLD=sSLD?sSLD:location.hostname;var sDomain=aDomain.join('.');sDomain=sDomain?sDomain:location.hostname;var sZone=aDomain.slice(0,-2).join('/');sZone=sZone?('/zone/'+sZone):'';ga('create',"UA-58896109-1",sSLD,{name:'global',allowLinker:true,sampleRate:10});ga('create',"UA-12664305-2",sSLD,{name:'local',allowLinker:true});__ga('global.set','page','/'+sDomain+location.pathname+location.search);__ga('local.set','page',sZone+location.pathname+location.search);}
ga('require','linker');ga('linker:autoLink',[".today.it","agrigentonotizie.it","anconatoday.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","milanotoday.it","modenatoday.it","monzatoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","ravennatoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"],true,true);ga('set','dimension1',"NapoliToday");ga('set','dimension2',"");ga('set','dimension3','');ga('set','dimension4',('AdBlock'in window)?(window.AdBlock?'Si':'No'):'');ga('set','dimension5',"No");__ga('global.send','pageview','/'+sDomain+location.pathname+location.search);__ga('local.send','pageview',sZone+location.pathname+location.search);if(document.referrer&&/[\/\.]google\..+[&\?]ved=0[A-Z-a-z0-9_-]+/i.test(document.referrer))
{var hScript=document.createElement('script');hScript.type='text/javascript';hScript.async=true;hScript.src='//www.city-news.it/do/third-party-analitycs/ved/?_='+encodeURIComponent(document.referrer);var hLastScript=document.getElementsByTagName('script')[0];hLastScript.parentNode.insertBefore(hScript,hLastScript);}})();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter28177104=new Ya.Metrika({id:28177104,webvisor:true,clickmap:true,trackLinks:true,accurateTrackBounce:true,trackHash:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/metrica.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");/*]]>*/</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt=""></div></noscript> <script type="text/javascript">
/*<![CDATA[*/
window.al&&al
("http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/imr.js",function()
{try
{var pvar={cid:"citynews-it",content:"0",server:"secure-it"};var feat={check_cookie:0};var trac=window.nol_t&&nol_t(pvar,feat);trac&&trac.record().post();}catch(_){}});/*]]>*/</script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript> <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=it-ade&amp;cg=13631&amp;si=it-citynews_u01" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></body></html>